	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>ДПС е против влизане на държавата в сделката за ЧЕЗ  - Mediapool.bg</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
    <meta name="description" content="ДПС е против влизане на държавата в сделката за ЧЕЗ - 	ДПС се оказва единствената парламентарна партия, която е против влизането на държавата в сделката за ЧЕЗ, както и против национализация на..." />
    <meta name="keywords" content="против, влизане, държавата, сделката, 
	ДПС, оказва, единствената, парламентарна, партия, която, влизането, както" />
    <meta name="Copyright" content="" />
    <meta name="Robots" content="" />
    <meta name="GOOGLEBOT" content="" />
    <meta name="author" content=""/>
    <meta name="SUBJECT" content="" />
    <meta name="revisit" content="1 days" />
    <link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">
    <link href="/css/style.css?rev=26" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="/js/jquery-1.2.min.js?rev=12"></script>

            <meta property="og:title" content="ДПС е против влизане на държавата в сделката за ЧЕЗ  - Mediapool.bg" />
        <meta property="og:url" content="http://www.mediapool.bg//dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.mediapool.bg/images/276/facebook_7e46b5a772711bc876e5f79b0b6be3a3.jpg" />
        <meta property="og:description" content="ДПС е против влизане на държавата в сделката за ЧЕЗ - 	ДПС се оказва единствената парламентарна партия, която е против влизането на държавата в сделката за ЧЕЗ, както и против национализация на..." />
        <meta property="og:site_name" content="Mediapool.bg" />
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@mediapoolbg">
        <meta name="twitter:creator" content="@mediapoolbg">
        <meta name="twitter:title" content="ДПС е против влизане на държавата в сделката за ЧЕЗ  - Mediapool.bg">
        <meta name="twitter:description" content="ДПС е против влизане на държавата в сделката за ЧЕЗ - 	ДПС се оказва единствената парламентарна партия, която е против влизането на държавата в сделката за ЧЕЗ, както и против национализация на...">
        <meta name="twitter:image" content="http://www.mediapool.bg/images/276/7e46b5a772711bc876e5f79b0b6be3a3.jpg">
        
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-42421420-1', 'mediapool.bg');
            ga('send', 'pageview');

        </script>
    
    <link href="/newdesign/css/weather-icons.css" rel="stylesheet" type="text/css" />
    <link href="/newdesign/css/style.css?v=55" rel="stylesheet" type="text/css" />
    <link href="/newdesign/css/style2.css?v=21" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="/newdesign/js/weather-icons.js"></script>
    <script type="text/javascript" src="/newdesign/js/scripts.js"></script>
    <link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.css">

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  var viewWidth = window.screen.width || document.documentElement.clientWidth;
  googletag.cmd.push(function() {
    var slotLeaderboardMapping = googletag.sizeMapping().
          addSize([1280,720], [[1, 1], [728, 90], [940, 90], [940, 220]]).
          addSize([1024,768], [[728, 90], [940, 90], [940, 220]]).
          addSize([1024,600], [[728, 90], [940, 90], [940, 220]]).
          addSize([768,1024], [728, 90]).
          addSize([600,960], [468, 60]).
          addSize([320,240], [[320, 50], [300, 50]]).build();

    window.LeaderSlot= googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[300, 50]], 'leaderSlot').
        defineSizeMapping(slotLeaderboardMapping).
        addService(googletag.pubads());

    if (viewWidth > 768) { // show 220x90
      googletag.defineSlot('/149508300/Mediapool.bg_AllPages_220x90', [220, 90], 'div-gpt-ad-1442060081805-4').addService(googletag.pubads());
    }

    if (viewWidth > 600) { // show 468x60
      googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1442060081805-3').addService(googletag.pubads());
    }

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [300, 250], 'div-gpt-ad-1442060081805-1').addService(googletag.pubads());

    var slot300x600Mapping = googletag.sizeMapping().addSize([730,0], [[300, 250], [300, 600]]).build();

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 250]], 'div-gpt-ad-1442060081805-2').
    defineSizeMapping(slot300x600Mapping).
    addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


      googletag.pubads().setTargeting('story_id', '276305');
        googletag.pubads().setTargeting('rubr_id', ['3']);
  

    googletag.enableServices();
  });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</head>
<body class="body" oncopy="return false" oncut="return false" onpaste="return false">
        
		    	    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<div id="loginmodal" class="login_holder">
    <div class="loginbg"></div>
    <div class="login_formcenter"><div class="login_formwrap">
            <div class="login_formpopup login_formpopupshow">
                <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                <div class="login_socialwrapper">
                    <p class="login_social_links"><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
                </div>
                <form id="login_formsubmit_modal" method="post" action="http://www.mediapool.bg/users/login?target_scroll=1&back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html">
                    <div class="login_formerror"></div>
                    <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                    <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                    <p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
                </form>
            </div>
            <div class="modal_close"><a title="Затваряне"></a></div>
        </div></div>
</div>

    <script type="text/javascript">
        $('.loginbg, #loginmodal .modal_close a').bind('click', function () {
            $('#loginmodal').toggleClass('active');
        });
    </script>





<div class="wraper">
 <div class="header">
  <div class="h_l">
	<a href="http://www.mediapool.bg/"><div class="site_logo"></div></a>
	<span class="bairak_campaign">Ти си това, което четеш</span>
   
  </div>
  <div class="mobile_header">
        <div class="h_l">
            <a href="http://www.mediapool.bg/"><div class="site_logo"></div></a>
                    </div>
                    <div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
                <div class="login_formwrap">
                    <div class="login_formpopup">
                        <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                        <div class="login_socialwrapper">
                            <p class="login_social_links"><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
		                </div>
                        <form id="login_formsubmit" method="post" action="http://www.mediapool.bg/users/login?back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html">
                            <div class="login_formerror"></div>
                            <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                            <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                            <p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
	                    </form>
	                </div>
                    <div class="modal_close"><a title="Затваряне">Затваряне</a></div>
                </div>
                <span class="reg_link"><a href="http://www.mediapool.bg/users/reg">Регистрация</a></span>
            </div>
                <div class="title">
            <div class="menu_href_top">&nbsp;</div>
            <div class="single_news"><a href="http://www.mediapool.bg/">Начало</a> | <a title="Бизнес" href="http://www.mediapool.bg/biznes-cat3.html">Бизнес</a></div>
        </div>
        <div class="hamburger_icon"></div>
        <div class="hrefs">
                            <a class="" title="България" href="http://www.mediapool.bg/bulgaria-cat2.html">България</a>
                            <a class=" active_nemu " title="Бизнес" href="http://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                            <a class="" title="Европа" href="http://www.mediapool.bg/evropa-cat4.html">Европа</a>
                            <a class="" title="Свят" href="http://www.mediapool.bg/svyat-cat6.html">Свят</a>
                            <a class="" title="Европредседателство" href="http://www.mediapool.bg/evropredsedatelstvo-cat78.html">Европредседателство</a>
                            <a class="" title="Спорт" href="http://www.mediapool.bg/sport-cat34.html">Спорт</a>
                            <a class="" title="Общество" href="http://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                            <a class="" title="Вярно или не?" href="http://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
                            <a class="" title="IT" href="http://www.mediapool.bg/it-cat69.html">IT</a>
                        <div class="log_search">
                <form method="GET" action="/news/find/">
                    <div class="search_box">
                        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
                    </div>
                </form>
            </div>
        </div>
  </div>
  <div class="weather">
  <div id="wearher_ajax" class="wearher_ajax">
	              <a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/23.gif', '5°', 100732770, '23');" href="javascript:;">Бургас</a>
	     	              <a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/26.gif', '3°', 100726050, '26');" href="javascript:;">Варна</a>
	     	              <a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/26.gif', '1°', 100726418, '26');" href="javascript:;">Добрич</a>
	     	              <a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/26.gif', '1°', 100728203, '26');" href="javascript:;">Плевен</a>
	     	              <a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/26.gif', '2°', 100728193, '26');" href="javascript:;">Пловдив</a>
	     	              <a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/26.gif', '1°', 100727523, '26');" href="javascript:;">Русе</a>
	     	              <a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/26.gif', '1°', 100727079, '26');" href="javascript:;">Сливен</a>
	     	              <a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/26.gif', '2°', 100727011, '26');" href="javascript:;">София</a>
	     	              <a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/26.gif', '2°', 100726848, '26');" href="javascript:;">Стара Загора</a>
	     	              <a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/26.gif', '2°', 100730435, '26');" href="javascript:;">Хасково</a>
	     	      </div>
<span id="weather_icon_wrap" class="wi"><script>document.write(setWeatherIcon('26'));</script></span><img style="width: 45px;" id="temp_pic" alt="" src="http://l.yimg.com/a/i/us/we/52/26.gif">	      <div style="color: #A51306;" id="temp">2°</div>
	      <div class="top_fix">
	      <span>05 март 2018 </span>
	      <span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
	      </div>
  </div>

    <div class="social_icons_3">
	    <a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
	    <a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
	    <a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
    </div>

  <div class="log_search">
    <form method="GET" action="/news/find/">
    <div class="search_box">
        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
    </div>
    </form>
  </div>
 </div>
 <div class="main">
    <div class="menu_href">
     <div class="menu_href_top">&nbsp;</div>
     <div class="hrefs">
       	     <a class="" title="България" href="http://www.mediapool.bg/bulgaria-cat2.html">България</a>
	   	     <a class=" active_nemu " title="Бизнес" href="http://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
	   	     <a class="" title="Европа" href="http://www.mediapool.bg/evropa-cat4.html">Европа</a>
	   	     <a class="" title="Свят" href="http://www.mediapool.bg/svyat-cat6.html">Свят</a>
	   	     <a class="" title="Европредседателство" href="http://www.mediapool.bg/evropredsedatelstvo-cat78.html">Европредседателство</a>
	   	     <a class="" title="Спорт" href="http://www.mediapool.bg/sport-cat34.html">Спорт</a>
	   	     <a class="" title="Общество" href="http://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
	   	     <a class="" title="Вярно или не?" href="http://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
	   	     <a class="" title="IT" href="http://www.mediapool.bg/it-cat69.html">IT</a>
	          

       <div  class="fb_reg_in">
    <div class="login_holder login_menu"><span class="login_link">Вход</span>
	<div class="login_formwrap">
		<div class="login_formpopup">
			<p class="login_title"><span>Вход в Mediapool.bg</span></p>
			<div class="login_socialwrapper">
				<p class="login_social_links"><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
			</div>
			<form id="login_formsubmit" method="post" action="http://www.mediapool.bg/users/login?back_to=dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html">
				<div class="login_formerror"></div>
				<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
				<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
				<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
			</form>
		</div>
		<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
	</div>
</div><span class="reg_link"><a href="http://www.mediapool.bg/users/reg">Регистрация</a></span>

<script type="text/javascript">
$('a.hybridauthlogin').bind('click', function (e) {
	e.preventDefault();
	$(this).addClass('loading');
	var href = $(this).attr('href');
	setTimeout(function(){window.location = href;},100);
});
$('.login_link, .login_menu .modal_close a').bind('click', function () {
	$('.login_formpopup').toggleClass('login_formpopupshow');
});
$('#login_formsubmit').submit(function (e) {
	e.preventDefault();
	$.ajax({
		type: 'POST',
		url: '/users/ajaxlogin',
		data: {
			'username': $('#login_formsubmit input[name="username"]').val(),
			'password': $('#login_formsubmit input[name="password"]').val()
		},
		success: function(data) {
			if (data) {
				$('.login_formerror').html(data).addClass('login_formerror_show');
			} else {
				location.reload(true);
			}
		}
	});
});
$('#login_formsubmit_modal').submit(function (e) {
	e.preventDefault();
	$.ajax({
		type: 'POST',
		url: '/users/ajaxlogin',
		data: {
			'username': $('#login_formsubmit_modal input[name="username"]').val(),
			'password': $('#login_formsubmit_modal input[name="password"]').val()
		},
		success: function(data) {
			if (data) {
				$('.login_formerror').html(data).addClass('login_formerror_show');
			} else {
				location.reload(true);
			}
		}
	});
});
</script>

		
    </div>
     </div>
         </div>
    	<div class="header_banner_container">
		<div class="banner_header_left">
		                        
<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
<div id='leaderSlot'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('leaderSlot'); });
</script>
</div>


                    
          		</div>
<!--
		<div id="america_for_bulgaria_banner"><a href="http://www.americaforbulgaria.org/page/home" target="_blank"><img src="/root/newdesign/images/Logo-America-for-Bulgaria.png"/></a></div>
-->
	</div>
	<div class="banner_wallpaper" style="display: none;">
</div>

                <div class="main_left">
            


<div class="title"><span class="single_news"><a href="http://www.mediapool.bg/">Начало</a> |<a title="Бизнес" href="http://www.mediapool.bg/biznes-cat3.html">Бизнес</a></span></div>
<h1 class="big_title_h1 mtf">ДПС е против влизане на държавата в сделката за ЧЕЗ</h1>
<div class="title_social_links">
    <div class="fb-share-button" data-href="http://www.mediapool.bg//dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html" data-type="button_count"></div>
    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="ДПС е против влизане на държавата в сделката за ЧЕЗ" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

</div>

    <div class="info wbig">15:10 | 05 март 2018 | <b><a href="#comments" onclick="mobile_comment_toogle();" >3 коментара</a></b>



<div style="float: right;" class="news_option_info_2">
    <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/276305', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
    <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
    <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
</div>
</div>



<div id="art_font_size" class="art">
<div style="float: right;" class="image_container">
<table style="width: 428px;float: right;clear: right;"><tr><td><img class="left_art" src="/images/276/7e46b5a772711bc876e5f79b0b6be3a3.jpg" />  <br /><p class="pic_info">Мустафа Карадайъ, лидер на ДПС. БГНЕС</p> </td></tr></table>
</div>
    <!--
<div class="big_article_picture">
    <img src="/images/276/7e46b5a772711bc876e5f79b0b6be3a3.jpg" />
    <imgcrop style="background-image: url('http://mediapool.bg/gal/69/orig_52e15cd8c1b35c71956e7afa92972cfa.jpg');"><img src="http://mediapool.bg/gal/69/orig_52e15cd8c1b35c71956e7afa92972cfa.jpg" /></imgcrop>
    <br /><p class="pic_info">Мустафа Карадайъ, лидер на ДПС. БГНЕС</p>    </div>
    -->
   <p style="margin-bottom: 0cm">
	ДПС се оказва единствената парламентарна партия, която е против влизането на държавата в сделката за ЧЕЗ, както и против национализация на електроразпределителните дружества<span lang="bg-BG">.</span> ДПС представи позицията в понеделник по време на партиен семинар с европейско участие, на който движението отчете, че е готово да участва в избори.</p>
<p style="margin-bottom: 0cm">
	&nbsp;</p>
<p style="margin-bottom: 0cm">
	На фона на гласовитите призиви на БСП за одържавяване на ЧЕЗ и новия курс на правителството за съдружие с купувачката на българските активи на чешката компания Гинка Върбакова поради съмненията около нейното финансиране и опит, ДПС досега заемаха уклончива позиция. Догадките за това ослушване бяха, че ДПС вероятно стои зад Върбакова.</p>
<p style="margin-bottom: 0cm">
	&nbsp;</p>
<p style="margin-bottom: 0cm">
	<b>Намесата на държавата в сделки не е либерален подход</b></p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="http://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p style="margin-bottom: 0cm">
	&nbsp;</p>
<p style="margin-bottom: 0cm">
	Сега обаче лидерът на партията Мустафа Карадайъ обоснова позицията с принципния аргумент, че "намесата на държавата в сделки не е либерален подход".</p>
<p style="margin-bottom: 0cm">
	&nbsp;</p>
<p style="margin-bottom: 0cm">
	<i>"До скоро приватизирахме предприятия в страната, наследени от комунистическия режим. Този процес все още продължава. Мисля, че остатъчният пакет от електроразпределителните дружества съвсем скоро, първото правителство на г-н Борисов ги продаде на борсата. И само след няколко години, ако властта и държавата имат друго мнение и искат да развиват друг процес, според нас това не е либералният подход. Убеден съм, че ако стане така, само след години пак ще ги приватизираме тези придобити от държавата акции&rdquo;, заяви лидерът на ДПС по повод идеята държавата да закупи контролния пакет от акции по време на сделката за закупуването на ЧЕЗ"</i>, каза Карадайъ на пресконференция.</p>
<p style="margin-bottom: 0cm">
	&nbsp;</p>
<p style="margin-bottom: 0cm">
	<b>Аталай: Върбакова няма никакъв капацитет да управлява ЧЕЗ</b></p>
<p style="margin-bottom: 0cm">
	&nbsp;</p>
<p style="margin-bottom: 0cm">
	Дългогодишният депутат от ДПС Рамадан Аталай, член на парламентарната комисия по енергетика, заяви от своя страна, че фирмата на Върбакова няма нито финансов, нито какъвто и да е друг капацитет, за да управлява ЧЕЗ.</p>
<p style="margin-bottom: 0cm">
	&nbsp;</p>
<p>
	"Министър-председателят трябва да подава сериозни сигнали, че знае за сделката, връщането назад, ако държава влезе и с 34%, това е намеса на държава и то много сериозна. От всяка безизходица има 17 изхода. Пожелавам на премиера да намери най-добрия изход", коментира Аталай, който присъства на откритата и закритата част на изслушването на регулаторите, службите и Върбакова по сделката за ЧЕЗ в четвъртък.</p>
<p>
	<b>От ненамеса до искане на държавно съдружие с Върбакова </b><br />
	<br />
	Миналата седмица стана известно, че правителството планира да придобие пълен или контролен 34-процентов дял в сделката на Гинка Върбакова за придобиване на българските активи на ЧЕЗ. До този обрат се стигна миналия четвъртък, седмица след подписването на предварителен договор между Върбакова и чешката компания, за който управляващите първоначално твърдяха, че няма как да се месят, а и не виждат нищо нередно. Под натиска на БСП и данни за финансирането на сделката, публикувани в чешки вестник, контролиран от чешкия премиер Андрей Бабиш, Бойко Борисов внезапно обяви покупко-продажбата за "планирана операция", целяща свалянето на властта у нас. При това положение трите български банки, фигуриращи в официалния документ на ЧЕЗ до Борисов с писмени потвърждения за евентуална подкрепа, вече няма как да стоят зад сделката и тя е под въпрос. В същото време собственичката на "Инерком" Върбакова отрече договорена подкрепа от въпросните банки, а член на екипа й каза, че се преговаря за синдикиран заем от международна банка.</p>
<p style="margin-bottom: 0cm">
	&nbsp;</p>
<p style="margin-bottom: 0cm">
	Опозиционната БСП и участващите в управлението "Обединени патриоти" искат държавата да получи пълен или поне контролен дял в ЧЕЗ, като "патриотите" готвят и спешен закон, който да развърже ръцете на българските регулатори да стопират придобиването на ЧЕЗ от Върбакова.</p>
<p style="margin-bottom: 0cm">
	&nbsp;</p>
<p>
	Изненадващо, финансовият министър Владислав Горанов, който участва на срещата, на която Върбакова се съгласи да отстъпи изцяло или частично активите на ЧЕЗ, обяви в събота, че според него държавата не бива да настоява за собственост в ЧЕЗ.</p>
<p>
	Преговорите между "Инерком" и "ЧЕЗ груп" ще са в Прага и започват тази седмица в сряда, съобщиха преди ден от фирмата на Върбакова.&nbsp;</p>
<p>
	<b>Карадайъ: В сделката с ЧЕЗ да се намеси гражданското общество</b></p>
<p>
	В сделката с ЧЕЗ трябва да се намеси гражданското общество, настоя в понеделник лидерът на ДПС Мустафа Карадайъ.</p>
<p>
	"При всички случаи, ако погледнем теоретичната част в този процес с продажбата на ЧЕЗ, как изглежда картината? Два търговски субекта сключват договор. Това е картината, докато не говорим за отношение власт &ndash; граждани", поясни той.</p>
<p>
	"Ако властта по един или друг начин се опитва да обсебва процесите, тя се превръща в диктатура. Тук трябва да се намеси гражданското общество. Но не онова гражданско общество, което ние сме свикнали да го определяме като неправителствените организаци. А това създадено от свободни и активни граждани, които знаят и познават процеса, и носят своята отговорност, и които реагират към такъв тип процеси", заяви Карадайъ, но без да конкретизира кои са визираните от него представители на гражданското общество.</p>
<p>
	"Сделката с ЧЕЗ ме притеснява най-много с реакцията на институциите. Това е сделка, която не е правена тайно, а всички са изненадани. Как ще се управлява дружеството, това трябва да ни интересува", каза евродепутатът от ДПС Искра Михайлова.</p>
<p>
	"Последните два месеца властта генерира проблем", констатира още лидерът на ДПС. В същото време той отчете, че избирателите на ДПС се обединяват и в партията се наблюдава обратният процес - тези, които не са гласували за ДПС на избори, се връщат.</p>
<p>
	<br />
	&nbsp;</p>


 
 <script type='text/javascript'>
 if (viewWidth <= 736) {
 document.write("\
 <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
 <div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
 <scr" + "ipt type='text/javascript'>\
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
 </scr" + "ipt>\
 </div>\
 ");
 }
 </script>
 

 <div class="donate">
    <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
    </div>
    <div class="donate_text">
    <p class="donate_title">Полезна ли ви беше тази статия?</p>
    <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
    <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
    </div>

</div>

</div>




<script>
 art_size_s = getCookie('art_size');
 if (art_size_s && art_size_s != 'undefined'){
     art_size_s = parseInt(art_size_s);
     $('#art_font_size').css('font-size', art_size_s);
 }
</script>





<div class="art_opt">
<a href="javascript:;" onClick="parent.history.back(); return false;" class="art_o7"><ins class="art_o7_img"></ins></a>
<div style="float: left;"><div class="fb-share-button" data-href="http://www.mediapool.bg//dps-e-protiv-vlizane-na-darzhavata-v-sdelkata-za-chez-news276305.html" data-type="button_count"></div></div>
<!-- Place this tag where you want the share button to render. -->
<div style="float: left;margin: 0 0 0 10px;"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div style="float: left;margin: 0 0 0 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="ДПС е против влизане на държавата в сделката за ЧЕЗ" data-via="Mediapoolbg" data-dnt="true">Tweet</a></div>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



</div>



<div style="width: 468px; float: left;margin-left: 80px;margin-bottom: 12px;" class="">

<!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
<div id='div-gpt-ad-1442060081805-3' style='height:60px; width:468px;'>
<script type='text/javascript'>
if (viewWidth > 600) { // show 468x60
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-3'); });
}
</script>
</div>

</div>


<div class="left" id="target_scroll" style="clear: both;"> </div>
<script type="text/javascript">
window.setTimeout('GetComments(276305, 0, \'news\')', 1000);
</script>

<div id="comments"><a name="comments"></a></div>


<script type='text/javascript'>
if (viewWidth <= 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

        </div>
        <div class="main_right">
                               <div class="banner">
             
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
<div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

                    </div>                                                                

<div class="title_b not_home_page"><span>Още по темата</span></div>
<div class="chas_pic not_home_page">
    <ul class="ui-sortable not_home_page">
        <li> 
            <a  title="" href="http://www.mediapool.bg/-news276314.html"></a> 
            <div class="news_info_right not_home_page"> <ins>05 март 2018</ins>
                             </div>    
             
            <a  title="Горанов е против държавата да купува активите на ЧЕЗ" href="http://www.mediapool.bg/goranov-e-protiv-darzhavata-da-kupuva-aktivite-na-chez-news276289.html">Горанов е против държавата да купува активите на ЧЕЗ</a> 
            <div class="news_info_right not_home_page"> <ins>04 март 2018</ins>
                             </div>    
             
            <a  title="Скандалът със сделката &quot;ЧЕЗ&quot; всъщност я подпечата" href="http://www.mediapool.bg/skandalat-sas-sdelkata-chez-vsashtnost-ya-podpechata-news276251.html">Скандалът със сделката "ЧЕЗ" всъщност я подпечата</a> 
            <div class="news_info_right not_home_page"> <ins>02 март 2018</ins>
                             </div>    
             
            <a  title="Валери Симеонов: Сделката за ЧЕЗ - нагласена, но законна!" href="http://www.mediapool.bg/valeri-simeonov-sdelkata-za-chez---naglasena-no-zakonna-news276250.html">Валери Симеонов: Сделката за ЧЕЗ - нагласена, но законна!</a> 
            <div class="news_info_right not_home_page"> <ins>02 март 2018</ins>
                             </div>    
             
            <a  title="Сделката с ЧЕЗ – от трън, та на глог" href="http://www.mediapool.bg/sdelkata-s-chez-ot-tran-ta-na-glog-news276245.html">Сделката с ЧЕЗ – от трън, та на глог</a> 
            <div class="news_info_right not_home_page"> <ins>02 март 2018</ins>
                             </div>    
             
            <a  title="Правителството иска контролен дял в ЧЕЗ, Върбакова склони" href="http://www.mediapool.bg/pravitelstvoto-iska-kontrolen-dyal-v-chez-varbakova-skloni-news276169.html">Правителството иска контролен дял в ЧЕЗ, Върбакова склони</a> 
            <div class="news_info_right not_home_page"> <ins>01 март 2018</ins>
                             </div>    
             
            <a  title="Театърът с Гинка в държавата на Бойко" href="http://www.mediapool.bg/teatarat-s-ginka-v-darzhavata-na-boiko-news276159.html">Театърът с Гинка в държавата на Бойко</a> 
            <div class="news_info_right not_home_page"> <ins>28 февруари 2018</ins>
                             </div>    
             
            <a class="bb" title="Борисов разкри мошеничество и заговор в сделката за ЧЕЗ" href="http://www.mediapool.bg/borisov-razkri-moshenichestvo-i-zagovor-v-sdelkata-za-chez-news276092.html">Борисов разкри мошеничество и заговор в сделката за ЧЕЗ</a> 
            <div class="news_info_right not_home_page"> <ins>27 февруари 2018</ins>
                             </div>    
                    </li>
    </ul> 
</div>





    <div class="title_b title_category"><span>Още от Бизнес</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Горанов е против държавата да купува активите на ЧЕЗ" href="http://www.mediapool.bg/goranov-e-protiv-darzhavata-da-kupuva-aktivite-na-chez-news276289.html">Горанов е против държавата да купува активите на ЧЕЗ</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Горанов е против държавата да купува активите на ЧЕЗ" href="http://www.mediapool.bg/goranov-e-protiv-darzhavata-da-kupuva-aktivite-na-chez-news276289.html"><imgcrop style="background-image: url('/images/276/2f22550d1b152857ee60b3dc233c7906.jpg');"><img src="/images/276/2f22550d1b152857ee60b3dc233c7906.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>04 март 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Патриотите готвят експресни законови промени по казуса &quot;ЧЕЗ&quot;" href="http://www.mediapool.bg/patriotite-gotvyat-ekspresni-zakonovi-promeni-po-kazusa-chez-news276288.html">Патриотите готвят експресни законови промени по казуса "ЧЕЗ"</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Патриотите готвят експресни законови промени по казуса &quot;ЧЕЗ&quot;" href="http://www.mediapool.bg/patriotite-gotvyat-ekspresni-zakonovi-promeni-po-kazusa-chez-news276288.html"><imgcrop style="background-image: url('/images/276/c3f900dce63c25f2b2e4fa15c78c8d0a.jpg');"><img src="/images/276/c3f900dce63c25f2b2e4fa15c78c8d0a.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>04 март 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Купува ли България дял от активите на ЧЕЗ ще е ясно в края на следващата седмица" href="http://www.mediapool.bg/kupuva-li-bulgaria-dyal-ot-aktivite-na-chez-shte-e-yasno-v-kraya-na-sledvashtata-sedmitsa-news276271.html">Купува ли България дял от активите на ЧЕЗ ще е ясно в края на следващата седмица</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Купува ли България дял от активите на ЧЕЗ ще е ясно в края на следващата седмица" href="http://www.mediapool.bg/kupuva-li-bulgaria-dyal-ot-aktivite-na-chez-shte-e-yasno-v-kraya-na-sledvashtata-sedmitsa-news276271.html"><imgcrop style="background-image: url('/images/276/089e72126f51cac01e078a2db89c9d2e.jpg');"><img src="/images/276/089e72126f51cac01e078a2db89c9d2e.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>03 март 2018</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
                                <div style="float: left; width: 300px; margin: 10px auto;" class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="http://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>                                <div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a title="Две почти еднакви рокли и много коментари" href="http://www.mediapool.bg/dve-pochti-ednakvi-rokli-i-mnogo-komentari-news276316.html">Две почти еднакви рокли и много коментари</a>                                                                                        
             <span ><b>19:40, 05 март 2018</b></span>
             </li>  
                      <li>
             <a title="&quot;Газпром&quot; пристъпи към разтрогване на договорите с &quot;Нафтогаз Украйна&quot;" href="http://www.mediapool.bg/gazprom-pristapi-kam-raztrogvane-na-dogovorite-s-naftogaz-ukraina-news276313.html">"Газпром" пристъпи към разтрогване на договорите с "Нафтогаз Украйна"</a>                                                                                        
             <span ><b>17:41, 05 март 2018</b></span>
             </li>  
                      <li>
             <a title="Защо ЧЕЗ бяга от България" href="http://www.mediapool.bg/zashto-chez-byaga-ot-bulgaria-news276312.html">Защо ЧЕЗ бяга от България</a>                                                                                        
             <span ><b>17:36, 05 март 2018</b></span>
             </li>  
                      <li>
             <a title="ЕС удължи замразяването на авоарите на бившия украински президент Янукович" href="http://www.mediapool.bg/es-udalzhi-zamrazyavaneto-na-avoarite-na-bivshiya-ukrainski-prezident-yanukovich-news276311.html">ЕС удължи замразяването на авоарите на бившия украински президент Янукович</a>                                                                                        
             <span class="bb"><b>17:19, 05 март 2018</b></span>
             </li>  
                  </ul> 
         </div> 
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">    
                     <li>
             <a title="Протести и напрежение около казуса с лекаря, убил крадец в дома си" href="http://www.mediapool.bg/protesti-i-naprezhenie-okolo-kazusa-s-lekarya-ubil-kradets-v-doma-si-news276306.html">Протести и напрежение около казуса с лекаря, убил крадец в дома си</a>                                                                                           
             <span ><b>15:35, 05 март 2018</b>, 20 коментара</span>
             </li>
                     <li>
             <a title="Божидар Димитров си основа движение &quot;Кан Кубрат&quot;" href="http://www.mediapool.bg/bozhidar-dimitrov-si-osnova-dvizhenie-kan-kubrat-news276309.html">Божидар Димитров си основа движение "Кан Кубрат"</a>                                                                                           
             <span ><b>16:40, 05 март 2018</b>, 11 коментара</span>
             </li>
                     <li>
             <a title="&quot;Газпром&quot; пристъпи към разтрогване на договорите с &quot;Нафтогаз Украйна&quot;" href="http://www.mediapool.bg/gazprom-pristapi-kam-raztrogvane-na-dogovorite-s-naftogaz-ukraina-news276313.html">"Газпром" пристъпи към разтрогване на договорите с "Нафтогаз Украйна"</a>                                                                                           
             <span ><b>17:41, 05 март 2018</b>, 8 коментара</span>
             </li>
                     <li>
             <a title="Защо коленичим пред офицер Гундяев и празнуваме 3-ти март?" href="http://www.mediapool.bg/zashto-kolenichim-pred-ofitser-gundyaev-i-praznuvame-3-ti-mart-news276307.html">Защо коленичим пред офицер Гундяев и празнуваме 3-ти март?</a>                                                                                           
             <span class="bb"><b>15:54, 05 март 2018</b>, 8 коментара</span>
             </li>
          
         </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a title="Защо коленичим пред офицер Гундяев и празнуваме 3-ти март?" href="http://www.mediapool.bg/zashto-kolenichim-pred-ofitser-gundyaev-i-praznuvame-3-ti-mart-news276307.html">Защо коленичим пред офицер Гундяев и празнуваме 3-ти март?</a>                                                                                           
             <span ><b>15:54, 05 март 2018</b></span>
             </li>
                     <li>
            <a title="Протести и напрежение около казуса с лекаря, убил крадец в дома си" href="http://www.mediapool.bg/protesti-i-naprezhenie-okolo-kazusa-s-lekarya-ubil-kradets-v-doma-si-news276306.html">Протести и напрежение около казуса с лекаря, убил крадец в дома си</a>                                                                                           
             <span ><b>15:35, 05 март 2018</b></span>
             </li>
                     <li>
            <a title="Защо ЧЕЗ бяга от България" href="http://www.mediapool.bg/zashto-chez-byaga-ot-bulgaria-news276312.html">Защо ЧЕЗ бяга от България</a>                                                                                           
             <span ><b>17:36, 05 март 2018</b></span>
             </li>
                     <li>
            <a title="Двете водещи популиски сили в Италия се счепкаха за властта след изборите" href="http://www.mediapool.bg/dvete-vodeshti-populiski-sili-v-italiya-se-schepkaha-za-vlastta-sled-izborite-news276304.html">Двете водещи популиски сили в Италия се счепкаха за властта след изборите</a>                                                                                           
             <span class="bb"><b>13:57, 05 март 2018</b></span>
             </li>
          
         </ul>
         </div>
</div>                                                                <div class="logo_fab">
	<a href="http://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>                                   <div class="banner">
      
      
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

       

            </div>                            <div style="float: left;margin-top: 6px;">
            </div>
        </div>
        <div class="main_bottom">
                    </div>





    </div>
    <!-- "main" -->

</div>
<!-- "wraper" -->


<div class="footer_stuff">
    <div class="partners_background">
        <div class="partners">

            <div class="footer">

                <div class="footer_firm">
                    <a href="http://www.capital.bg/" target="_blank"><img src="/img/Partners/capital.png" id="logo_capital"/></a>
                    <a href="http://www.bta.bg/bg" target="_blank"><img src="/img/Partners/BTA_1.png" id="logo_bta"/></a>
                    <a href="https://kafeneto.wordpress.com/" target="_blank"><img src="/img/Partners/kafene_net1.png" id="logo_kafene"/></a>
                    <a href="http://openparliament.net/" target="_blank"><img src="/img/Partners/open_parliament.png" id="logo_op"/></a>
                    <a href="http://www.osf.bg/?cy=99" target="_blank"><img src="/img/Partners/otvoreno_obshtestvo.png" id="logo_oo"/></a>
                    <a href="http://judicialreports.bg/" target="_blank"><img src="/img/Partners/sadebni_reportaji.png" id="logo_sr"/></a>
                    <a href="http://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank"><img src="/img/Partners/safety net.png" id="logo_sn"/></a>
                    <a href="http://xn--b1agjhxg2e.com/" target="_blank"><img src="/img/Partners/vapreki.png" id="logo_vapreki"/></a>
                    <table cellpadding="3" cellspacing="3">
                        <tr>
                            			                            </tr>
                    </table>
                </div>
                <div class="footer_links" style="display: none;">

                                            <a href="http://www.mediapool.bg/news/static_page/1">За нас</a>
                                                <a href="http://www.mediapool.bg/news/static_page/3">Контакти</a>
                                                <a href="http://www.mediapool.bg/news/static_page/2">Реклама</a>
                                                <a href="-">-</a>
                                                <a href="http://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
                                                <a href="http://www.mediapool.bg/news/videos">Видео</a>
                                                <a href="http://www.mediapool.bg/polls/view/">Анкети</a>
                                                <a href="-">-</a>
                                                <a href="http://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a>
                                                <a href="http://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a>
                                                <a href="http://www.mediapool.bg/news/links">Справочник</a>
                                                <a href="-">-</a>
                                                <a href="http://www.mediapool.bg/terms">Общи условия за ползване</a>
                                                <a href="http://www.mediapool.bg/forumrules">Правила за коментиране</a>
                                                <a href="http://www.mediapool.bg/report">Докладване на проблем</a>
                                            
                </div>
            </div>

        </div>
        <!-- "partners" -->
    </div>
    <!-- "partners_background" -->

    <div class="logo_topics_background">
        <div class="logo_topics">
            <div class="footer_new">

                <div class="footer_column_big">
                    <div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
                    <!--
                              <a href="/" title="Mediapool.bg" class="site_logo_link"><div class="site_logo"></div></a>
                    -->
                    <div class="footer_social">

                        

                            <a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>
			    <a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>


                            <!-- iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fmediapool.bg&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=693146207428824" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 243px;" allowTransparency="true"></iframe -->

			    <a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
                        

                    </div>
                </div>
		<div class="footer_multi_column">
		  <div class="footer_column">
		  
		    		    <p><a href="http://www.mediapool.bg/news/static_page/1">За нас</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/news/static_page/3">Контакти</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/news/static_page/2">Реклама</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="http://www.mediapool.bg/greenpool-cat36.html">Greenpool</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/news/videos">Видео</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/polls/view/">Анкети</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="http://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/news/links">Справочник</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="http://www.mediapool.bg/terms">Общи условия за ползване</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/report">Докладване на проблем</a></p>
		    
		  		  </div>
		</div>


            </div><!-- "footer_new" -->
        </div>
        <!-- "logo_topics" -->
    </div>
    <!-- "logo_topics_background" -->

    <div class="copyright_strip_background">
        <div class="copyright_strip">
            <div class="ff">
                <div class="ff_right">&copy; Copyright 2018 Mediapool.bg. All rights reserved.</div>
                <div class="ff_center"></div>
            </div>

            <div class="ff" style="display: none;">
                <div class="ff_left"><a style="margin-left: 0px;" class="f_rss" href="/rss">RSS Mediapool.bg</a>&nbsp;&nbsp;&nbsp; <a style="margin-right: 30px;" class="f_mob" target="_blank" href="http://m.mediapool.bg">Мобилна версия</a>&nbsp;&nbsp;&nbsp;<div class="a_red"><a href="/news/static_page/1">За нас</a> | <a href="/news/static_page/2">Реклама</a> | <a href="/news/static_page/3">Контакти</a></div>   </div>
                <div class="ff_right">&nbsp;&nbsp;&nbsp;<span style="margin-right: 40px;"> &copy;2018 Mediapool.bg</span>  Made by: <a target="_blank" href="http://tara-soft.net"></a></div>
            </div>
        </div>
        <!-- "copyright_strip" -->
    </div>
    <!-- "copyright_strip_background" -->
</div>
<!-- "footer_stuff" -->


    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>


<!-- Httpool Block -->
<script type="text/javascript">
    AdPlatformZone = {
        id: "34e2fa3dc",
        format: "0x0"
    };
</script>
<script type="text/javascript" src="http://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</body>
</html>
<!-- NACHALO NA TYXO.BG BROYACH -->
<script  type="text/javascript">
    <!--
    d=document;
    d.write('<a href="http://www.tyxo.bg/?37278" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt="Tyxo.bg counter"');
    d.write(' src="http://cnt.tyxo.bg/37278?rnd='+Math.round(Math.random()*2147483647));
    d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
    //-->
</script>
<noscript><a href="http://www.tyxo.bg/?37278" title="Tyxo.bg counter" target="_blank"><img src="http://cnt.tyxo.bg/37278" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->
