	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>Нова жертва на катастрофа в последния ден на 2017 г.  - Mediapool.bg</title>
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
    <meta name="description" content="Нова жертва на катастрофа в последния ден на 2017 г. - 	Тежка катастрофа на входа на Кресненското дефиле от страната на Симитли взе една жертва, а други трима бяха ранени в последния ден на..." />
    <meta name="keywords" content="Нова, жертва, катастрофа, последния, 
	Тежка, входа, Кресненското, дефиле, страната, Симитли, една, други, трима, бяха" />
    <meta name="Copyright" content="" />
    <meta name="Robots" content="" />
    <meta name="GOOGLEBOT" content="" />
    <meta name="author" content=""/>
    <meta name="SUBJECT" content="" />
    <meta name="revisit" content="1 days" />
    <link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">
    <link href="/css/style.css?rev=26" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="/js/jquery-1.2.min.js?rev=12"></script>

            <meta property="og:title" content="Нова жертва на катастрофа в последния ден на 2017 г.  - Mediapool.bg" />
        <meta property="og:url" content="http://www.mediapool.bg//nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.mediapool.bg/images/273/facebook_d1e90fd37acb47770af4786b53b682d3.jpg" />
        <meta property="og:description" content="Нова жертва на катастрофа в последния ден на 2017 г. - 	Тежка катастрофа на входа на Кресненското дефиле от страната на Симитли взе една жертва, а други трима бяха ранени в последния ден на..." />
        <meta property="og:site_name" content="Mediapool.bg" />
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@mediapoolbg">
        <meta name="twitter:creator" content="@mediapoolbg">
        <meta name="twitter:title" content="Нова жертва на катастрофа в последния ден на 2017 г.  - Mediapool.bg">
        <meta name="twitter:description" content="Нова жертва на катастрофа в последния ден на 2017 г. - 	Тежка катастрофа на входа на Кресненското дефиле от страната на Симитли взе една жертва, а други трима бяха ранени в последния ден на...">
        <meta name="twitter:image" content="http://www.mediapool.bg/images/273/d1e90fd37acb47770af4786b53b682d3.jpg">
        
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-42421420-1', 'mediapool.bg');
            ga('send', 'pageview');

        </script>
    
    <link href="/newdesign/css/weather-icons.css" rel="stylesheet" type="text/css" />
    <link href="/newdesign/css/style.css?v=55" rel="stylesheet" type="text/css" />
    <link href="/newdesign/css/style2.css?v=21" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="/newdesign/js/weather-icons.js"></script>
    <script type="text/javascript" src="/newdesign/js/scripts.js"></script>
    <link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.css">

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  var viewWidth = window.screen.width || document.documentElement.clientWidth;
  googletag.cmd.push(function() {
    var slotLeaderboardMapping = googletag.sizeMapping().
          addSize([1280,720], [[1, 1], [728, 90], [940, 90], [940, 220]]).
          addSize([1024,768], [[728, 90], [940, 90], [940, 220]]).
          addSize([1024,600], [[728, 90], [940, 90], [940, 220]]).
          addSize([768,1024], [728, 90]).
          addSize([600,960], [468, 60]).
          addSize([320,240], [[320, 50], [300, 50]]).build();

    window.LeaderSlot= googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[300, 50]], 'leaderSlot').
        defineSizeMapping(slotLeaderboardMapping).
        addService(googletag.pubads());

    if (viewWidth > 768) { // show 220x90
      googletag.defineSlot('/149508300/Mediapool.bg_AllPages_220x90', [220, 90], 'div-gpt-ad-1442060081805-4').addService(googletag.pubads());
    }

    if (viewWidth > 600) { // show 468x60
      googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1442060081805-3').addService(googletag.pubads());
    }

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [300, 250], 'div-gpt-ad-1442060081805-1').addService(googletag.pubads());

    var slot300x600Mapping = googletag.sizeMapping().addSize([730,0], [[300, 250], [300, 600]]).build();

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 250]], 'div-gpt-ad-1442060081805-2').
    defineSizeMapping(slot300x600Mapping).
    addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


      googletag.pubads().setTargeting('story_id', '273683');
        googletag.pubads().setTargeting('rubr_id', ['2']);
  

    googletag.enableServices();
  });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</head>
<body class="body" oncopy="return false" oncut="return false" onpaste="return false">
        
		    	    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<div id="loginmodal" class="login_holder">
    <div class="loginbg"></div>
    <div class="login_formcenter"><div class="login_formwrap">
            <div class="login_formpopup login_formpopupshow">
                <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                <div class="login_socialwrapper">
                    <p class="login_social_links"><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
                </div>
                <form id="login_formsubmit_modal" method="post" action="http://www.mediapool.bg/users/login?target_scroll=1&back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html">
                    <div class="login_formerror"></div>
                    <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                    <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                    <p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
                </form>
            </div>
            <div class="modal_close"><a title="Затваряне"></a></div>
        </div></div>
</div>

    <script type="text/javascript">
        $('.loginbg, #loginmodal .modal_close a').bind('click', function () {
            $('#loginmodal').toggleClass('active');
        });
    </script>





<div class="wraper">
 <div class="header">
  <div class="h_l">
	<a href="http://www.mediapool.bg/"><div class="site_logo"></div></a>
	<span class="bairak_campaign">Ти си това, което четеш</span>
   
  </div>
  <div class="mobile_header">
        <div class="h_l">
            <a href="http://www.mediapool.bg/"><div class="site_logo"></div></a>
                    </div>
                    <div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
                <div class="login_formwrap">
                    <div class="login_formpopup">
                        <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                        <div class="login_socialwrapper">
                            <p class="login_social_links"><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
		                </div>
                        <form id="login_formsubmit" method="post" action="http://www.mediapool.bg/users/login?back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html">
                            <div class="login_formerror"></div>
                            <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                            <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                            <p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
	                    </form>
	                </div>
                    <div class="modal_close"><a title="Затваряне">Затваряне</a></div>
                </div>
                <span class="reg_link"><a href="http://www.mediapool.bg/users/reg">Регистрация</a></span>
            </div>
                <div class="title">
            <div class="menu_href_top">&nbsp;</div>
            <div class="single_news"><a href="http://www.mediapool.bg/">Начало</a> | <a title="България" href="http://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
        </div>
        <div class="hamburger_icon"></div>
        <div class="hrefs">
                            <a class=" active_nemu fix_bg_marg" title="България" href="http://www.mediapool.bg/bulgaria-cat2.html">България</a>
                            <a class="" title="Бизнес" href="http://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                            <a class="" title="Европа" href="http://www.mediapool.bg/evropa-cat4.html">Европа</a>
                            <a class="" title="Свят" href="http://www.mediapool.bg/svyat-cat6.html">Свят</a>
                            <a class="" title="Спорт" href="http://www.mediapool.bg/sport-cat34.html">Спорт</a>
                            <a class="" title="Общество" href="http://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                            <a class="" title="Вярно или не?" href="http://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
                            <a class="" title="IT" href="http://www.mediapool.bg/it-cat69.html">IT</a>
                        <div class="log_search">
                <form method="GET" action="/news/find/">
                    <div class="search_box">
                        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
                    </div>
                </form>
            </div>
        </div>
  </div>
  <div class="weather">
  <div id="wearher_ajax" class="wearher_ajax">
	              <a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/31.gif', '2°', 100732770, '31');" href="javascript:;">Бургас</a>
	     	              <a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/29.gif', '1°', 100726050, '29');" href="javascript:;">Варна</a>
	     	              <a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/31.gif', '-1°', 100726418, '31');" href="javascript:;">Добрич</a>
	     	              <a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/33.gif', '1°', 100728203, '33');" href="javascript:;">Плевен</a>
	     	              <a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/29.gif', '4°', 100728193, '29');" href="javascript:;">Пловдив</a>
	     	              <a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/29.gif', '2°', 100727523, '29');" href="javascript:;">Русе</a>
	     	              <a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/31.gif', '-2°', 100727079, '31');" href="javascript:;">Сливен</a>
	     	              <a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/31.gif', '-3°', 100727011, '31');" href="javascript:;">София</a>
	     	              <a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/31.gif', '-1°', 100726848, '31');" href="javascript:;">Стара Загора</a>
	     	              <a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/31.gif', '-1°', 100730435, '31');" href="javascript:;">Хасково</a>
	     	      </div>
<span id="weather_icon_wrap" class="wi"><script>document.write(setWeatherIcon('31'));</script></span><img style="width: 45px;" id="temp_pic" alt="" src="http://l.yimg.com/a/i/us/we/52/31.gif">	      <div style="color: #A51306;" id="temp">-3°</div>
	      <div class="top_fix">
	      <span>01 януари 2018 </span>
	      <span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
	      </div>
  </div>

    <div class="social_icons_3">
	    <a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
	    <a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
	    <a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
    </div>

  <div class="log_search">
    <form method="GET" action="/news/find/">
    <div class="search_box">
        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
    </div>
    </form>
  </div>
 </div>
 <div class="main">
    <div class="menu_href">
     <div class="menu_href_top">&nbsp;</div>
     <div class="hrefs">
       	     <a class=" active_nemu fix_bg_marg" title="България" href="http://www.mediapool.bg/bulgaria-cat2.html">България</a>
	   	     <a class="" title="Бизнес" href="http://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
	   	     <a class="" title="Европа" href="http://www.mediapool.bg/evropa-cat4.html">Европа</a>
	   	     <a class="" title="Свят" href="http://www.mediapool.bg/svyat-cat6.html">Свят</a>
	   	     <a class="" title="Спорт" href="http://www.mediapool.bg/sport-cat34.html">Спорт</a>
	   	     <a class="" title="Общество" href="http://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
	   	     <a class="" title="Вярно или не?" href="http://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
	   	     <a class="" title="IT" href="http://www.mediapool.bg/it-cat69.html">IT</a>
	          

       <div  class="fb_reg_in">
    <div class="login_holder login_menu"><span class="login_link">Вход</span>
	<div class="login_formwrap">
		<div class="login_formpopup">
			<p class="login_title"><span>Вход в Mediapool.bg</span></p>
			<div class="login_socialwrapper">
				<p class="login_social_links"><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="http://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
			</div>
			<form id="login_formsubmit" method="post" action="http://www.mediapool.bg/users/login?back_to=nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html">
				<div class="login_formerror"></div>
				<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
				<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
				<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
			</form>
		</div>
		<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
	</div>
</div><span class="reg_link"><a href="http://www.mediapool.bg/users/reg">Регистрация</a></span>

<script type="text/javascript">
$('a.hybridauthlogin').bind('click', function (e) {
	e.preventDefault();
	$(this).addClass('loading');
	var href = $(this).attr('href');
	setTimeout(function(){window.location = href;},100);
});
$('.login_link, .login_menu .modal_close a').bind('click', function () {
	$('.login_formpopup').toggleClass('login_formpopupshow');
});
$('#login_formsubmit').submit(function (e) {
	e.preventDefault();
	$.ajax({
		type: 'POST',
		url: '/users/ajaxlogin',
		data: {
			'username': $('#login_formsubmit input[name="username"]').val(),
			'password': $('#login_formsubmit input[name="password"]').val()
		},
		success: function(data) {
			if (data) {
				$('.login_formerror').html(data).addClass('login_formerror_show');
			} else {
				location.reload(true);
			}
		}
	});
});
$('#login_formsubmit_modal').submit(function (e) {
	e.preventDefault();
	$.ajax({
		type: 'POST',
		url: '/users/ajaxlogin',
		data: {
			'username': $('#login_formsubmit_modal input[name="username"]').val(),
			'password': $('#login_formsubmit_modal input[name="password"]').val()
		},
		success: function(data) {
			if (data) {
				$('.login_formerror').html(data).addClass('login_formerror_show');
			} else {
				location.reload(true);
			}
		}
	});
});
</script>

		
    </div>
     </div>
         </div>
    	<div class="header_banner_container">
		<div class="banner_header_left">
		                        
<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
<div id='leaderSlot'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('leaderSlot'); });
</script>
</div>


                    
          		</div>
<!--
		<div id="america_for_bulgaria_banner"><a href="http://www.americaforbulgaria.org/page/home" target="_blank"><img src="/root/newdesign/images/Logo-America-for-Bulgaria.png"/></a></div>
-->
	</div>
	<div class="banner_wallpaper" style="display: none;">
</div>

                <div class="main_left">
            


<div class="title"><span class="single_news"><a href="http://www.mediapool.bg/">Начало</a> |<a title="България" href="http://www.mediapool.bg/bulgaria-cat2.html">България</a></span></div>
<h1 class="big_title_h1 mtf">Нова жертва на катастрофа в последния ден на 2017 г.</h1>
<div class="big_title_bottom mtf">Лек автомобил и джип са се ударили челно в Кресненското дефиле</div><div class="title_social_links">
    <div class="fb-share-button" data-href="http://www.mediapool.bg//nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html" data-type="button_count"></div>
    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Нова жертва на катастрофа в последния ден на 2017 г." data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

</div>

    <div class="info wbig">23:04 | 31 декември 2017 | <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>



<div style="float: right;" class="news_option_info_2">
    <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/273683', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
    <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
    <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
</div>
</div>



<div id="art_font_size" class="art">
<div style="float: right;" class="image_container">
<table style="width: 333px;float: right;clear: right;"><tr><td><img class="left_art" src="/images/273/d1e90fd37acb47770af4786b53b682d3.jpg" />   </td></tr></table>
</div>
    <!--
<div class="big_article_picture">
    <img src="/images/273/d1e90fd37acb47770af4786b53b682d3.jpg" />
    <imgcrop style="background-image: url('http://mediapool.bg/gal/67/orig_f4300df3c29a869a8cf8b43103ca87bc.jpg');"><img src="http://mediapool.bg/gal/67/orig_f4300df3c29a869a8cf8b43103ca87bc.jpg" /></imgcrop>
        </div>
    -->
   <p>
	Тежка катастрофа на входа на Кресненското дефиле от страната на Симитли взе една жертва, а други трима бяха ранени в последния ден на отиващата си 2017 г., предаде агенция БГНЕС.</p>
<p>
	Лек автомобил и джип са се ударили челно малко след 15 часа.</p>
<p>
	56-годишен мъж от Петричко е починал при приемането му в болницата в Благоевград.</p>
<p>
	Освен загиналия има още трима пострадали, от които две жени. Те също са транспортирани с линейки до болницата в Благоевград.</p>
<p>
	Причините за тежкия инцидент се изясняват.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="http://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>


 
 <script type='text/javascript'>
 if (viewWidth <= 736) {
 document.write("\
 <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
 <div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
 <scr" + "ipt type='text/javascript'>\
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
 </scr" + "ipt>\
 </div>\
 ");
 }
 </script>
 

 <div class="donate">
    <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
    </div>
    <div class="donate_text">
    <p class="donate_title">Полезна ли ви беше тази статия?</p>
    <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
    <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
    </div>

</div>

</div>




<script>
 art_size_s = getCookie('art_size');
 if (art_size_s && art_size_s != 'undefined'){
     art_size_s = parseInt(art_size_s);
     $('#art_font_size').css('font-size', art_size_s);
 }
</script>





<div class="art_opt">
<a href="javascript:;" onClick="parent.history.back(); return false;" class="art_o7"><ins class="art_o7_img"></ins></a>
<div style="float: left;"><div class="fb-share-button" data-href="http://www.mediapool.bg//nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html" data-type="button_count"></div></div>
<!-- Place this tag where you want the share button to render. -->
<div style="float: left;margin: 0 0 0 10px;"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div style="float: left;margin: 0 0 0 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Нова жертва на катастрофа в последния ден на 2017 г." data-via="Mediapoolbg" data-dnt="true">Tweet</a></div>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



</div>



<div style="width: 468px; float: left;margin-left: 80px;margin-bottom: 12px;" class="">

<!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
<div id='div-gpt-ad-1442060081805-3' style='height:60px; width:468px;'>
<script type='text/javascript'>
if (viewWidth > 600) { // show 468x60
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-3'); });
}
</script>
</div>

</div>


<div class="left" id="target_scroll" style="clear: both;"> </div>
<script type="text/javascript">
window.setTimeout('GetComments(273683, 0, \'news\')', 1000);
</script>

<div id="comments"><a name="comments"></a></div>


<script type='text/javascript'>
if (viewWidth <= 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

        </div>
        <div class="main_right">
                               <div class="banner">
             
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
<div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

                    </div>                                                                




    <div class="title_b title_category"><span>Още от България</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Патриарх Неофит призова да не допускаме раздори и да желаем доброто" href="http://www.mediapool.bg/patriarh-neofit-prizova-da-ne-dopuskame-razdori-i-da-zhelaem-dobroto-news273676.html">Патриарх Неофит призова да не допускаме раздори и да желаем доброто</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Патриарх Неофит призова да не допускаме раздори и да желаем доброто" href="http://www.mediapool.bg/patriarh-neofit-prizova-da-ne-dopuskame-razdori-i-da-zhelaem-dobroto-news273676.html"><imgcrop style="background-image: url('/images/273/dda5d5fb7b7ed82f69bacd748b4b0af4.jpg');"><img src="/images/273/dda5d5fb7b7ed82f69bacd748b4b0af4.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>31 декември 2017</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="София посреща Новата 2018 година със &quot;Сцена под звездите&quot;" href="http://www.mediapool.bg/sofiya-posreshta-novata-2018-godina-sas-stsena-pod-zvezdite-news273661.html">София посреща Новата 2018 година със "Сцена под звездите"</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="София посреща Новата 2018 година със &quot;Сцена под звездите&quot;" href="http://www.mediapool.bg/sofiya-posreshta-novata-2018-godina-sas-stsena-pod-zvezdite-news273661.html"><imgcrop style="background-image: url('/images/273/f39cadd90ba6de12270a17fd535ce360.jpg');"><img src="/images/273/f39cadd90ba6de12270a17fd535ce360.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>31 декември 2017</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="“Франс прес”: България е най-тежкият нарушител на свободата на словото в ЕС" href="http://www.mediapool.bg/frans-pres-bulgaria-e-nai-tezhkiyat-narushitel-na-svobodata-na-slovoto-v-es-news273660.html">“Франс прес”: България е най-тежкият нарушител на свободата на словото в ЕС</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="“Франс прес”: България е най-тежкият нарушител на свободата на словото в ЕС" href="http://www.mediapool.bg/frans-pres-bulgaria-e-nai-tezhkiyat-narushitel-na-svobodata-na-slovoto-v-es-news273660.html"><imgcrop style="background-image: url('/images/273/7860d86ac43c376e6e00287ce26a7724.jpg');"><img src="/images/273/7860d86ac43c376e6e00287ce26a7724.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>30 декември 2017</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
                                <div style="float: left; width: 300px; margin: 10px auto;" class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="http://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>                                <div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a title="Нова жертва на катастрофа в последния ден на 2017 г." href="http://www.mediapool.bg/nova-zhertva-na-katastrofa-v-posledniya-den-na-2017-g-news273683.html">Нова жертва на катастрофа в последния ден на 2017 г.</a>                                                                                        
             <span ><b>23:04, 31 декември 2017</b></span>
             </li>  
                      <li>
             <a title="Българи оцеляха по чудо в зверска катастрофа в Сърбия" href="http://www.mediapool.bg/balgari-otselyaha-po-chudo-v-zverska-katastrofa-v-sarbiya-news273682.html">Българи оцеляха по чудо в зверска катастрофа в Сърбия</a>                                                                                        
             <span ><b>22:31, 31 декември 2017</b></span>
             </li>  
                      <li>
             <a title="Новогодишен оптимизъм" href="http://www.mediapool.bg/novogodishen-optimizam-news273681.html">Новогодишен оптимизъм</a>                                                                                        
             <span ><b>21:55, 31 декември 2017</b></span>
             </li>  
                      <li>
             <a title="Политиката, която унижава Русия" href="http://www.mediapool.bg/politikata-koyato-unizhava-rusiya-news273673.html">Политиката, която унижава Русия</a>                                                                                        
             <span class="bb"><b>21:27, 31 декември 2017</b></span>
             </li>  
                  </ul> 
         </div> 
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">    
                     <li>
             <a title="Борисов и Вучич се пожелаха просперитет на Балканите" href="http://www.mediapool.bg/borisov-i-vuchich-se-pozhelaha-prosperitet-na-balkanite-news273671.html">Борисов и Вучич се пожелаха просперитет на Балканите</a>                                                                                           
             <span ><b>13:06, 31 декември 2017</b>, 4 коментара</span>
             </li>
                     <li>
             <a title="Волфганг Шойбле се обяви срещу Европейски съединени щати" href="http://www.mediapool.bg/volfgang-shoible-se-obyavi-sreshtu-evropeiski-saedineni-shtati-news273677.html">Волфганг Шойбле се обяви срещу Европейски съединени щати</a>                                                                                           
             <span ><b>17:29, 31 декември 2017</b>, 3 коментара</span>
             </li>
                     <li>
             <a title="Политиката, която унижава Русия" href="http://www.mediapool.bg/politikata-koyato-unizhava-rusiya-news273673.html">Политиката, която унижава Русия</a>                                                                                           
             <span ><b>21:27, 31 декември 2017</b>, 3 коментара</span>
             </li>
                     <li>
             <a title="Ципрас призова Македония да предприеме конкретни мерки за промяна на името" href="http://www.mediapool.bg/tsipras-prizova-makedoniya-da-predprieme-konkretni-merki-za-promyana-na-imeto-news273669.html">Ципрас призова Македония да предприеме конкретни мерки за промяна на името</a>                                                                                           
             <span class="bb"><b>12:22, 31 декември 2017</b>, 3 коментара</span>
             </li>
          
         </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a title="София посреща Новата 2018 година със &quot;Сцена под звездите&quot;" href="http://www.mediapool.bg/sofiya-posreshta-novata-2018-godina-sas-stsena-pod-zvezdite-news273661.html">София посреща Новата 2018 година със "Сцена под звездите"</a>                                                                                           
             <span ><b>09:12, 31 декември 2017</b></span>
             </li>
                     <li>
            <a title="Ципрас призова Македония да предприеме конкретни мерки за промяна на името" href="http://www.mediapool.bg/tsipras-prizova-makedoniya-da-predprieme-konkretni-merki-za-promyana-na-imeto-news273669.html">Ципрас призова Македония да предприеме конкретни мерки за промяна на името</a>                                                                                           
             <span ><b>12:22, 31 декември 2017</b></span>
             </li>
                     <li>
            <a title="Новата 2018 година настъпи в най-източните части на Земята" href="http://www.mediapool.bg/novata-2018-godina-nastapi-v-nai-iztochnite-chasti-na-zemyata-news273675.html">Новата 2018 година настъпи в най-източните части на Земята</a>                                                                                           
             <span ><b>14:20, 31 декември 2017</b></span>
             </li>
                     <li>
            <a title="Технологиите, с които се сбогувахме през 2017 г." href="http://www.mediapool.bg/tehnologiite-s-koito-se-sboguvahme-prez-2017-g-news273663.html">Технологиите, с които се сбогувахме през 2017 г.</a>                                                                                           
             <span class="bb"><b>09:30, 31 декември 2017</b></span>
             </li>
          
         </ul>
         </div>
</div>                                                                <div class="logo_fab">
	<a href="http://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>                                   <div class="banner">
      
      
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

       

            </div>                            <div style="float: left;margin-top: 6px;">
            </div>
        </div>
        <div class="main_bottom">
                    </div>





    </div>
    <!-- "main" -->

</div>
<!-- "wraper" -->


<div class="footer_stuff">
    <div class="partners_background">
        <div class="partners">

            <div class="footer">

                <div class="footer_firm">
                    <a href="http://www.capital.bg/" target="_blank"><img src="/img/Partners/capital.png" id="logo_capital"/></a>
                    <a href="http://www.bta.bg/bg" target="_blank"><img src="/img/Partners/BTA_1.png" id="logo_bta"/></a>
                    <a href="https://kafeneto.wordpress.com/" target="_blank"><img src="/img/Partners/kafene_net1.png" id="logo_kafene"/></a>
                    <a href="http://openparliament.net/" target="_blank"><img src="/img/Partners/open_parliament.png" id="logo_op"/></a>
                    <a href="http://www.osf.bg/?cy=99" target="_blank"><img src="/img/Partners/otvoreno_obshtestvo.png" id="logo_oo"/></a>
                    <a href="http://judicialreports.bg/" target="_blank"><img src="/img/Partners/sadebni_reportaji.png" id="logo_sr"/></a>
                    <a href="http://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank"><img src="/img/Partners/safety net.png" id="logo_sn"/></a>
                    <a href="http://xn--b1agjhxg2e.com/" target="_blank"><img src="/img/Partners/vapreki.png" id="logo_vapreki"/></a>
                    <table cellpadding="3" cellspacing="3">
                        <tr>
                            			                            </tr>
                    </table>
                </div>
                <div class="footer_links" style="display: none;">

                                            <a href="http://www.mediapool.bg/news/static_page/1">За нас</a>
                                                <a href="http://www.mediapool.bg/news/static_page/3">Контакти</a>
                                                <a href="http://www.mediapool.bg/news/static_page/2">Реклама</a>
                                                <a href="-">-</a>
                                                <a href="http://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
                                                <a href="http://www.mediapool.bg/news/videos">Видео</a>
                                                <a href="http://www.mediapool.bg/polls/view/">Анкети</a>
                                                <a href="-">-</a>
                                                <a href="http://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a>
                                                <a href="http://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a>
                                                <a href="http://www.mediapool.bg/news/links">Справочник</a>
                                                <a href="-">-</a>
                                                <a href="http://www.mediapool.bg/terms">Общи условия за ползване</a>
                                                <a href="http://www.mediapool.bg/forumrules">Правила за коментиране</a>
                                                <a href="http://www.mediapool.bg/report">Докладване на проблем</a>
                                            
                </div>
            </div>

        </div>
        <!-- "partners" -->
    </div>
    <!-- "partners_background" -->

    <div class="logo_topics_background">
        <div class="logo_topics">
            <div class="footer_new">

                <div class="footer_column_big">
                    <div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
                    <!--
                              <a href="/" title="Mediapool.bg" class="site_logo_link"><div class="site_logo"></div></a>
                    -->
                    <div class="footer_social">

                        

                            <a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>
			    <a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>


                            <!-- iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fmediapool.bg&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=693146207428824" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 243px;" allowTransparency="true"></iframe -->

			    <a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
                        

                    </div>
                </div>
		<div class="footer_multi_column">
		  <div class="footer_column">
		  
		    		    <p><a href="http://www.mediapool.bg/news/static_page/1">За нас</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/news/static_page/3">Контакти</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/news/static_page/2">Реклама</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="http://www.mediapool.bg/greenpool-cat36.html">Greenpool</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/news/videos">Видео</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/polls/view/">Анкети</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="http://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/news/links">Справочник</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="http://www.mediapool.bg/terms">Общи условия за ползване</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
		    
		  
		    		    <p><a href="http://www.mediapool.bg/report">Докладване на проблем</a></p>
		    
		  		  </div>
		</div>


            </div><!-- "footer_new" -->
        </div>
        <!-- "logo_topics" -->
    </div>
    <!-- "logo_topics_background" -->

    <div class="copyright_strip_background">
        <div class="copyright_strip">
            <div class="ff">
                <div class="ff_right">&copy; Copyright 2018 Mediapool.bg. All rights reserved.</div>
                <div class="ff_center"></div>
            </div>

            <div class="ff" style="display: none;">
                <div class="ff_left"><a style="margin-left: 0px;" class="f_rss" href="/rss">RSS Mediapool.bg</a>&nbsp;&nbsp;&nbsp; <a style="margin-right: 30px;" class="f_mob" target="_blank" href="http://m.mediapool.bg">Мобилна версия</a>&nbsp;&nbsp;&nbsp;<div class="a_red"><a href="/news/static_page/1">За нас</a> | <a href="/news/static_page/2">Реклама</a> | <a href="/news/static_page/3">Контакти</a></div>   </div>
                <div class="ff_right">&nbsp;&nbsp;&nbsp;<span style="margin-right: 40px;"> &copy;2018 Mediapool.bg</span>  Made by: <a target="_blank" href="http://tara-soft.net"></a></div>
            </div>
        </div>
        <!-- "copyright_strip" -->
    </div>
    <!-- "copyright_strip_background" -->
</div>
<!-- "footer_stuff" -->


    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>


<!-- Httpool Block -->
<script type="text/javascript">
    AdPlatformZone = {
        id: "34e2fa3dc",
        format: "0x0"
    };
</script>
<script type="text/javascript" src="http://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</body>
</html>
<!-- NACHALO NA TYXO.BG BROYACH -->
<script  type="text/javascript">
    <!--
    d=document;
    d.write('<a href="http://www.tyxo.bg/?37278" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt="Tyxo.bg counter"');
    d.write(' src="http://cnt.tyxo.bg/37278?rnd='+Math.round(Math.random()*2147483647));
    d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
    //-->
</script>
<noscript><a href="http://www.tyxo.bg/?37278" title="Tyxo.bg counter" target="_blank"><img src="http://cnt.tyxo.bg/37278" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->
