<!DOCTYPE html>
<html lang="bg-BG">
<head>

    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

    <title>Борисов иска още инвестиции от САЩ, а бизнесът – по-добра среда  - Mediapool.bg</title>

    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="description" content="Борисов иска още инвестиции от САЩ, а бизнесът – по-добра среда - 	С въдичката как в последно време България е на прицел на китайските инвеститори, премиерът Байко Борисов призова американският..." />
    <meta name="keywords" content="Борисов, иска, инвестиции, бизнесът, по-добра, среда, 
	С, въдичката, последно, време, България, прицел, китайските, инвеститори, премиерът, Байко" />
    <meta name="Copyright" content="" />
    <meta name="Robots" content="" />
    <meta name="GOOGLEBOT" content="" />
    <meta name="author" content=""/>
    <meta name="SUBJECT" content="" />
    <meta name="revisit" content="1 days" />

        <link href="/css/style.1536835876.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style.1536835876.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style2.1536835876.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/weather-icons.1536835876.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1536835876.css" rel="stylesheet" type="text/css" />
    
    <link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

            <link rel="canonical" href="https://www.mediapool.bg/borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html" />
                <meta property="og:title" content="Борисов иска още инвестиции от САЩ, а бизнесът – по-добра среда  - Mediapool.bg" />
        <meta property="og:url" content="https://www.mediapool.bg/borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.mediapool.bg/images/283/facebook_0cc78837c6aa5db9cd4ebdced771e9e3.jpg" />
        <meta property="og:description" content="Борисов иска още инвестиции от САЩ, а бизнесът – по-добра среда - 	С въдичката как в последно време България е на прицел на китайските инвеститори, премиерът Байко Борисов призова американският..." />
        <meta property="og:site_name" content="Mediapool.bg" />
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@mediapoolbg">
        <meta name="twitter:creator" content="@mediapoolbg">
        <meta name="twitter:title" content="Борисов иска още инвестиции от САЩ, а бизнесът – по-добра среда  - Mediapool.bg">
        <meta name="twitter:description" content="Борисов иска още инвестиции от САЩ, а бизнесът – по-добра среда - 	С въдичката как в последно време България е на прицел на китайските инвеститори, премиерът Байко Борисов призова американският...">
        <meta name="twitter:image" content="https://www.mediapool.bg/images/283/0cc78837c6aa5db9cd4ebdced771e9e3.jpg">
    
        <script type="text/javascript" defer src="/js/jquery-1.12.4.min.1536835876.js"></script>
        <script type="text/javascript" defer src="/js/jquery.scrollTo.min.1536835876.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/weather-icons.1536835876.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/scripts.1536835876.js"></script>
        <script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

    
    
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-42421420-1', 'mediapool.bg');
            ga('send', 'pageview');

        </script>
    


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  var viewWidth = window.screen.width || document.documentElement.clientWidth;
  googletag.cmd.push(function() {
    var slotLeaderboardMapping = googletag.sizeMapping().
          addSize([1280,720], [[1, 1], [728, 90], [940, 90], [940, 220]]).
          addSize([1024,768], [[728, 90], [940, 90], [940, 220]]).
          addSize([1024,600], [[728, 90], [940, 90], [940, 220]]).
          addSize([768,1024], [728, 90]).
          addSize([600,960], [468, 60]).
          addSize([320,240], [[320, 50], [300, 50]]).build();

    window.LeaderSlot= googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[300, 50]], 'leaderSlot').
        defineSizeMapping(slotLeaderboardMapping).
        addService(googletag.pubads());

    if (viewWidth > 768) { // show 220x90
      googletag.defineSlot('/149508300/Mediapool.bg_AllPages_220x90', [220, 90], 'div-gpt-ad-1442060081805-4').addService(googletag.pubads());
    }

    if (viewWidth > 600) { // show 468x60
      googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1442060081805-3').addService(googletag.pubads());
    }

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [300, 250], 'div-gpt-ad-1442060081805-1').addService(googletag.pubads());

    var slot300x600Mapping = googletag.sizeMapping().addSize([730,0], [[300, 250], [300, 600]]).build();

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 250]], 'div-gpt-ad-1442060081805-2').
    defineSizeMapping(slot300x600Mapping).
    addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


      googletag.pubads().setTargeting('story_id', '283980');
        googletag.pubads().setTargeting('rubr_id', ['3']);
  

    googletag.enableServices();
  });
</script>

</head>
<body class="body">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<div id="loginmodal" class="login_holder">
    <div class="loginbg"></div>
    <div class="login_formcenter"><div class="login_formwrap">
            <div class="login_formpopup login_formpopupshow">
                <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                <div class="login_socialwrapper">
                    <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
                </div>
                <form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html">
                    <div class="login_formerror"></div>
                    <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                    <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                    <p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
                </form>
            </div>
            <div class="modal_close"><a title="Затваряне"></a></div>
        </div></div>
</div>



<div class="wraper">

  <header role="banner" class="header">
    <div class="h_l">
      <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
      <span class="bairak_campaign">Ти си това, което четеш</span>
          </div>
    <div class="mobile_header">
        <div class="h_l">
            <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
                    </div>
                    <div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
                <div class="login_formwrap">
                    <div class="login_formpopup">
                        <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                        <div class="login_socialwrapper">
                            <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
		                </div>
                        <form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html">
                            <div class="login_formerror"></div>
                            <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                            <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                            <p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
	                    </form>
	                </div>
                    <div class="modal_close"><a title="Затваряне">Затваряне</a></div>
                </div>
                <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
            </div>
                <div class="title">
            <div class="menu_href_top">&nbsp;</div>
            <div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a></div>
        </div>
        <div class="hamburger_icon"></div>
        <div class="hrefs">
                            <a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                            <a class=" active_nemu " title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                            <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                            <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                            <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                            <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                            <a class="" title="Вярно или не?" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
                            <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
                        <div class="log_search">
                <form method="GET" action="/news/find/">
                    <div class="search_box">
                        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <div class="weather">
      <div id="wearher_ajax" class="wearher_ajax">
    	                  <a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/23.gif', '22°', 100732770, '23');" href="javascript:;">Бургас</a>
    	         	                  <a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/30.gif', '22°', 100726050, '30');" href="javascript:;">Варна</a>
    	         	                  <a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/30.gif', '22°', 100726418, '30');" href="javascript:;">Добрич</a>
    	         	                  <a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '26°', 100728203, '30');" href="javascript:;">Плевен</a>
    	         	                  <a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/28.gif', '23°', 100728193, '28');" href="javascript:;">Пловдив</a>
    	         	                  <a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/32.gif', '25°', 100727523, '32');" href="javascript:;">Русе</a>
    	         	                  <a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '23°', 100727079, '30');" href="javascript:;">Сливен</a>
    	         	                  <a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/26.gif', '23°', 100727011, '26');" href="javascript:;">София</a>
    	         	                  <a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/28.gif', '25°', 100726848, '28');" href="javascript:;">Стара Загора</a>
    	         	                  <a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/28.gif', '24°', 100730435, '28');" href="javascript:;">Хасково</a>
    	         	          </div>
      <span id="weather_icon_wrap" class="wi" data-weather="26"></span>
      <div style="color: #A51306;" id="temp">23°</div>
      <div class="top_fix">
      <span>18 септември 2018 </span>
      <span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
    </div>
  </div>

    <div class="social_icons_3">
	    <a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
	    <a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
	    <a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
    </div>

  <div class="log_search">
    <form method="GET" action="/news/find/">
    <div class="search_box">
        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
    </div>
    </form>
  </div>
 </header>
 <div class="main">
    <div class="menu_href">
      <div class="menu_href_top">&nbsp;</div>
      <nav class="hrefs">
                  <a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                  <a class=" active_nemu " title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                  <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                  <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                  <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                  <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                  <a class="" title="Вярно или не?" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
                  <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
        
        <div  class="fb_reg_in">
        
          <div class="login_holder login_menu"><span class="login_link">Вход</span>
          	<div class="login_formwrap">
          		<div class="login_formpopup">
          			<p class="login_title"><span>Вход в Mediapool.bg</span></p>
          			<div class="login_socialwrapper">
          				<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
          			</div>
          			<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html">
          				<div class="login_formerror"></div>
          				<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
          				<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
          				<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
          			</form>
          		</div>
          		<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
          	</div>
          </div>
          <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
    		
      </nav>

         </div>
    	<div class="header_banner_container">
		<div class="banner_header_left">
		                        
<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
<div id='leaderSlot'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('leaderSlot'); });
</script>
</div>


                    
          		</div>
	</div>
<div class="banner_wallpaper" style="display: none;">
</div>

                <main class="main_left">
            

<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="title"><span class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html" itemprop="articleSection">Бизнес</a></span></div>
<header>

<h1 class="big_title_h1 mtf" itemprop="headline">Борисов иска още инвестиции от САЩ, а бизнесът – по-добра среда</h1>

<div class="big_title_bottom mtf">Превъоръжаването е стратегическо партньорство, а "магистралите, докът ги строиме, отесняват и се изхабяват"  </div>
</header>

<div class="title_social_links">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Борисов иска още инвестиции от САЩ, а бизнесът – по-добра среда" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

</div>

    <footer class="info wbig">
            <a href="https://www.mediapool.bg/news/user/+%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D1%81%D0%BB%D0%B0%D0%B2%D0%B0+%D0%9F%D0%B5%D0%B5%D0%B2%D0%B0" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name"> Владислава Пеева</b></a> |
            <time datetime="2018-09-18T12:33:03+0300" itemprop="datePublished">12:33 | 18 септември 2018</time> |
      <b><a href="#comments" onclick="mobile_comment_toogle();" >1 коментар</a></b>
      <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Mediapool.bg" />
        <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
      </span>



      <div style="float: right;" class="news_option_info_2">
          <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/283980', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
          <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
          <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
      </div>

    </footer>



<div id="art_font_size" class="art" itemprop="articleBody">

      <figure class="left_art image_container" style="width: 387px;">
      <img src="/images/283/0cc78837c6aa5db9cd4ebdced771e9e3.jpg" itemprop="image" />
            <figcaption>
        <p class="pic_info">Борисов по време на срещата си с американския бизнес, сн. БГНЕС</p>
      </figcaption>
          </figure>
   
 <p>
	С въдичката как в последно време България е на прицел на китайските инвеститори, премиерът Байко Борисов призова американският бизнес да влага повече средства в икономиката ни. Но посланикът на САЩ у нас Ерик Рубин посочи, че от страната ни се очаква по-добра среда за инвестиции. Това стана във вторник по време на годишната среща на министър-председателя с Американската търговска камара, по време на която бе отчетено, че САЩ вече са шестата по инвестиции у нас страна с 4.5 млрд. лв. от 1990 г. до 2016 г.. Това ѝ отрежда дял от над 10 процента в стратегически сектори като преработващата индустрия, информационните и комуникационните технологии, енергетиката и земеделието.</p><p>
	Желанията на премиера за повече американски инвестиции идват на фона на мощната атака на правителството срещу две от стратегическите за енергетиката компании от САЩ &ndash; "Ей И Ес" и "КонтурГлобал", които притежават въглищните централи "Гълъбово" и "Марица Изток 3". Кабинетът иска да развали договорите за дългосрочно изкупуване на произвежданата от тях електроенергия на фиксирани цени, да им плати компенсация за това&nbsp; и да ги прати на свободния пазар. Засега не е ясно дали тази тема е била повдигната по време на закритата за медиите част от срещата на Борисов с американския бизнес, но в откритите изявления той не пропусна да повтори тезата си, че иска да има инвестиции в реалното производство, а <em>"не като преди &ndash; в ЕРП-та, банки, услуги, телекомуникации и приходите да се изнасят"</em>.</p>
<p>
	<strong>Трябва да се произвежда и продава</strong></p><p>
	<em>"Трябва производство, да се изнася, да се продава. Това са важните инвестиции"</em>, посочи премиерът и акцентира върху приходите от търговия в размер на 7 млрд. лв.</p><p>
	Той коментира как четири дни у нас (в началото на юли) е бил китайският премиер Ли Къцян и колко голяма е била <a href="https://www.mediapool.bg/pekin-iska-da-stroi-vsichki-magistrali-u-nas-bez-pari-ot-es-news281205.html" target="_blank">активността</a> на тамошния бизнес за инвестиции у нас. След това призова САЩ да са по-.активни в инвестиции, допринасящи за благосъстоянието на хората.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	<strong>Стабилност за поколенията</strong></p><p>
	Речта на Борисов пред американския бизнес прескачаше рязко от тема на тема. Той започна с оплакването, че у нас се протестира в подкрепа на свободата на словото, но ако нямало такава, говорещите за това нямало да се изказват от екрана на националните телевизии. След това отбеляза, че много държи на финансовата стабилност, <em>"която се оценява след време"</em>, а популистки желания да се харчат публичните пари има навсякъде, но кабинетът му предпочел да свие държавния дълг до 24 процента, <em>"за да завещаем за поколенията стабилност"</em>.</p><p>
	После говори за инвестициите, свалената до 5 процента безработица и проблемите на бизнеса с намирането на работна ръка, за което пък неговото правителство имало програми за квалификации. Мимоходом отбеляза, че държавата <em>"държи огромен фискален резерв, за да се държи левът стабилен"</em>, а за толкова години валутен борд всички знаят как да работят в среда, в която е ясно, че едно евро струва два лева.</p><p>
	Борисов каза още, че плоският 10-процентов данък и ДДС от 20 на сто дават най-добрите условия за правене на бизнес, с което даде да се разбере, че надали правителството му е склонно да преразгледа плоския данък, каквито призиви има от страна на БСП, КНСБ, а напоследък и бившият премиер Иван Костов се изказа в <a href="https://www.mediapool.bg/ivan-kostov-i-knsb-prizovaha-za-reviziya-na-ploskiya-danak-news283875.html" target="_blank">подкрепа на прогресивното подоходно облагане</a>.</p>
<p>
	<strong>Не просто бизнес със САЩ за превъоръжаването, а стратегическо сътрудничество</strong></p>
<p>
	По темата за превъоръжаването премиерът Бойко Борисов изтъкна, че не става въпрос за това да се прави бизнес с една или друга американска компания, а България се води от стратегическото военно сътрудничество. <em>"Голямата, силната част в НАТО са САЩ и не случайно имаме българо-американска база, където се провеждат изключително добри учения"</em>, каза той.</p><p>
	Премиерът посочи, че благодарение на САЩ военното летище в Безмер може да приема всякакви самолети при всякакви метеороголични условия. По думите му стратегическото партньорство със САЩ във военната сфера е отправната точка, която ни води.<em> "Дали, кой и как, има си конкурси, теми, които са право на комисията. Но това, на което правителството държи, е стратегическото военно сътрудничество със САЩ да бъде на най-високо ниво и на степен на доверие, което в момента същества в пълния му обем"</em>, каза Борисов очевидно имайки предвид проекта за закупуване на нови бойни самолети.</p><p>
	Борисов не пропусна и любимата си тема за пътищата, по която след катастрофата с жертви край Своге е малко уязвим.</p><p>
	<em>"Работи се по транспортните коридори 4, 8 и 10 и се готвят проекти и търгове"</em>, каза той и добави, че изградените от неговото правителство пътища са огромна придобивка за бизнеса.<em> "Виждате, докът строиме магистралите, те отеснавят и се изхабяват. Много бързо забравяме, че Околовръстното на София беше две платна"</em>, каза Борисов и отбеляза, че ако не били ГЕРБ <em>"цял ден нямаше да стигне да се мине Южната дъга</em>" (на София).</p><p>
	Той издаде в аванс (преди представянето им в сряда, както е планирано) новите данни за дела на контрабандата с цигари у нас като посочи, че като дошли от ГЕРБ на власт тя била 34 на сто, а вече е под 5 процента.</p><p>
	Преди изявлението на премиера посланик Ерик Рубин отбеляза, че американските инвестиции спомагат за икономическия ръст на България, както и за подобряване на благосъстоянието в регионите, където работят. Той обаче отбеляза, че бизнесът от САЩ чака по-добра среда за инвестиции.</p>
<p>
	<strong>Американските вложения вече шести по дял в икономиката ни</strong></p><p>
	Нов анализ на структурата на вложенията от САЩ в българската икономика от 1990 г. до 2016 г. сочи, че като се отчете крайната структура на капитала на инвеститорите, реалният им размер е 4.5 млрд. лв., което е два и половина пъти повече от обявеното от официалната статистика. Това извежда САЩ на шесто място в класацията на държавите с преки чуждестранни инвестиции у нас.</p><p>
	Председателят на Американската търговска камара Петър Т. Иванов коментира, че това отрежда на САЩ дял от 5,7 на сто в преките чужди инвестиции и над 10 процента в четирите стратегически за вложенията от САЩ сектори на преработващата индустрия, информационните и комуникационните технологии и земеделието. По думите му вложенията от САЩ са довели до откриването на 28 600 нови работни места у нас, като в тях е вложено и ноу хау, а в момента американският бизнес работи усилено за развитието на дигиталната икономика и иновациите в България.</p>


 
 <script type='text/javascript'>
 if (viewWidth <= 736) {
 document.write("\
 <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
 <div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
 <scr" + "ipt type='text/javascript'>\
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
 </scr" + "ipt>\
 </div>\
 ");
 }
 </script>
 

 <div class="donate">
    <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
    </div>
    <div class="donate_text">
    <p class="donate_title">Полезна ли ви беше тази статия?</p>
    <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
    <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
    </div>

</div>

</div>






<div class="art_opt">
<a href="javascript:;" onClick="parent.history.back(); return false;" class="art_o7"><ins class="art_o7_img"></ins></a>
<div style="float: left;"><div class="fb-share-button" data-href="https://www.mediapool.bg/borisov-iska-oshte-investitsii-ot-sasht-a-biznesat-po-dobra-sreda-news283980.html" data-type="button_count"></div></div>
<!-- Place this tag where you want the share button to render. -->
<div style="float: left;margin: 0 0 0 10px;"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div style="float: left;margin: 0 0 0 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Борисов иска още инвестиции от САЩ, а бизнесът – по-добра среда" data-via="Mediapoolbg" data-dnt="true">Tweet</a></div>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



</div>



<div style="width: 468px; margin: 0 auto 12px; clear: both;" class="">

<!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
<div id='div-gpt-ad-1442060081805-3' style='height:60px; width:468px;'>
<script type='text/javascript'>
if (viewWidth > 600) { // show 468x60
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-3'); });
}
</script>
</div>

</div>


<div class="left" id="target_scroll" style="clear: both;"> </div>
<script type="text/javascript">
  var show_comments = true;
  var commentid = 283980;
</script>

<div id="comments"><a name="comments"></a></div>


<script type='text/javascript'>
if (viewWidth <= 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

        </main>
        <div class="main_right">
                               <div class="banner">
             
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
<div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

                    </div>                                                                




    <div class="title_b title_category"><span>Още от Бизнес</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="&quot;Джи Пи Груп ще строи тунел &quot;Железница&quot; въпреки жалбата по търга" href="https://www.mediapool.bg/dzhi-pi-grup-shte-stroi-tunel-zheleznitsa-vapreki-zhalbata-po-targa-news283987.html">"Джи Пи Груп ще строи тунел "Железница" въпреки жалбата по търга</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="&quot;Джи Пи Груп ще строи тунел &quot;Железница&quot; въпреки жалбата по търга" href="https://www.mediapool.bg/dzhi-pi-grup-shte-stroi-tunel-zheleznitsa-vapreki-zhalbata-po-targa-news283987.html"><imgcrop style="background-image: url('/images/283/198c3519ecab57877918240075f27c04.jpg');"><img src="/images/283/198c3519ecab57877918240075f27c04.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>18 септември 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Бизнесът иска да отпаднат финансовите одити на малките фирми" href="https://www.mediapool.bg/biznesat-iska-da-otpadnat-finansovite-oditi-na-malkite-firmi-news283983.html">Бизнесът иска да отпаднат финансовите одити на малките фирми</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Бизнесът иска да отпаднат финансовите одити на малките фирми" href="https://www.mediapool.bg/biznesat-iska-da-otpadnat-finansovite-oditi-na-malkite-firmi-news283983.html"><imgcrop style="background-image: url('/images/283/18b1619708a6f2d14326ef5361d748b9.jpg');"><img src="/images/283/18b1619708a6f2d14326ef5361d748b9.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>18 септември 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="БЕХ пое още 100 млн. лв. газов дълг на столичното парно" href="https://www.mediapool.bg/beh-poe-oshte-100-mln-lv-gazov-dalg-na-stolichnoto-parno-news283972.html">БЕХ пое още 100 млн. лв. газов дълг на столичното парно</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="БЕХ пое още 100 млн. лв. газов дълг на столичното парно" href="https://www.mediapool.bg/beh-poe-oshte-100-mln-lv-gazov-dalg-na-stolichnoto-parno-news283972.html"><imgcrop style="background-image: url('/images/283/78f6d000978a6c926bcf3ea69b344eda.jpg');"><img src="/images/283/78f6d000978a6c926bcf3ea69b344eda.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>18 септември 2018</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
                                <div style="float: left; width: 300px; margin: 10px auto;" class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>                                <div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a title="Германия планира да либерализира още повече трудовия си пазар за чужденци" href="https://www.mediapool.bg/germaniya-planira-da-liberalizira-oshte-poveche-trudoviya-si-pazar-za-chuzhdentsi-news283989.html">Германия планира да либерализира още повече трудовия си пазар за чужденци</a>                                                                                        
             <span ><b>14:24, 18 септември 2018</b></span>
             </li>  
                      <li>
             <a title="Андрей Райчев: Битките президент - премиер завършват скучно: президентът бие" href="https://www.mediapool.bg/andrei-raichev-bitkite-prezident---premier-zavarshvat-skuchno-prezidentat-bie-news283988.html">Андрей Райчев: Битките президент - премиер завършват скучно: президентът бие</a>                                                                                        
             <span ><b>14:22, 18 септември 2018</b></span>
             </li>  
                      <li>
             <a title="&quot;Джи Пи Груп ще строи тунел &quot;Железница&quot; въпреки жалбата по търга" href="https://www.mediapool.bg/dzhi-pi-grup-shte-stroi-tunel-zheleznitsa-vapreki-zhalbata-po-targa-news283987.html">"Джи Пи Груп ще строи тунел "Железница" въпреки жалбата по търга</a>                                                                                        
             <span ><b>14:17, 18 септември 2018</b></span>
             </li>  
                      <li>
             <a title="Moсква обвини Израел за сваления от сирийците руски самолет" href="https://www.mediapool.bg/moskva-obvini-izrael-za-svaleniya-ot-siriytsite-ruski-samolet-news283977.html">Moсква обвини Израел за сваления от сирийците руски самолет</a>                                                                                        
             <span class="bb"><b>13:12, 18 септември 2018</b></span>
             </li>  
                  </ul> 
         </div> 
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">    
                     <li>
             <a title="Moсква обвини Израел за сваления от сирийците руски самолет" href="https://www.mediapool.bg/moskva-obvini-izrael-za-svaleniya-ot-siriytsite-ruski-samolet-news283977.html">Moсква обвини Израел за сваления от сирийците руски самолет</a>                                                                                           
             <span ><b>13:12, 18 септември 2018</b>, 19 коментара</span>
             </li>
                     <li>
             <a title="Президентът отказа среща с управляващата коалиция" href="https://www.mediapool.bg/prezidentat-otkaza-sreshta-s-upravlyavashtata-koalitsiya-news283944.html">Президентът отказа среща с управляващата коалиция</a>                                                                                           
             <span ><b>18:41, 17 септември 2018</b>, 11 коментара</span>
             </li>
                     <li>
             <a title="ГДБОП установила кола с документи по случая с &quot;Джи Пи Груп&quot;" href="https://www.mediapool.bg/gdbop-ustanovila-kola-s-dokumenti-po-sluchaya-s-dzhi-pi-grup-news283970.html">ГДБОП установила кола с документи по случая с "Джи Пи Груп"</a>                                                                                           
             <span ><b>17:35, 17 септември 2018</b>, 9 коментара</span>
             </li>
                     <li>
             <a title="Мрачни предупреждения за Белия дом и републиканците преди изборите" href="https://www.mediapool.bg/mrachni-preduprezhdeniya-za-beliya-dom-i-republikantsite-predi-izborite-news283961.html">Мрачни предупреждения за Белия дом и републиканците преди изборите</a>                                                                                           
             <span class="bb"><b>16:53, 17 септември 2018</b>, 7 коментара</span>
             </li>
          
         </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a title="Президентът отказа среща с управляващата коалиция" href="https://www.mediapool.bg/prezidentat-otkaza-sreshta-s-upravlyavashtata-koalitsiya-news283944.html">Президентът отказа среща с управляващата коалиция</a>                                                                                           
             <span ><b>18:41, 17 септември 2018</b></span>
             </li>
                     <li>
            <a title="ГДБОП установила кола с документи по случая с &quot;Джи Пи Груп&quot;" href="https://www.mediapool.bg/gdbop-ustanovila-kola-s-dokumenti-po-sluchaya-s-dzhi-pi-grup-news283970.html">ГДБОП установила кола с документи по случая с "Джи Пи Груп"</a>                                                                                           
             <span ><b>17:35, 17 септември 2018</b></span>
             </li>
                     <li>
            <a title="Moсква обвини Израел за сваления от сирийците руски самолет" href="https://www.mediapool.bg/moskva-obvini-izrael-za-svaleniya-ot-siriytsite-ruski-samolet-news283977.html">Moсква обвини Израел за сваления от сирийците руски самолет</a>                                                                                           
             <span ><b>13:12, 18 септември 2018</b></span>
             </li>
                     <li>
            <a title="Може да настъпи хаос заради премахването на смяната на времето" href="https://www.mediapool.bg/mozhe-da-nastapi-haos-zaradi-premahvaneto-na-smyanata-na-vremeto-news283955.html">Може да настъпи хаос заради премахването на смяната на времето</a>                                                                                           
             <span class="bb"><b>15:38, 17 септември 2018</b></span>
             </li>
          
         </ul>
         </div>
</div>                                                                <div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>                                   <div class="banner">
      
      
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

       

            </div>                            <div style="float: left;margin-top: 6px;">
            </div>
        </div>
        <div class="main_bottom">
                    </div>





    </div>
    <!-- "main" -->

</div>
<!-- "wraper" -->


<div class="footer_stuff">
    <div class="partners_background">
        <div class="partners">

            <div class="footer">

                <div class="footer_firm">
                    <a href="https://www.capital.bg/" target="_blank"><img src="/img/Partners/capital.png" id="logo_capital"/></a>
                    <a href="http://www.bta.bg/bg" target="_blank"><img src="/img/Partners/BTA_1.png" id="logo_bta"/></a>
                    <a href="https://kafeneto.wordpress.com/" target="_blank"><img src="/img/Partners/kafene_net1.png" id="logo_kafene"/></a>
                    <a href="https://openparliament.net/" target="_blank"><img src="/img/Partners/open_parliament.png" id="logo_op"/></a>
                    <a href="http://www.osf.bg/?cy=99" target="_blank"><img src="/img/Partners/otvoreno_obshtestvo.png" id="logo_oo"/></a>
                    <a href="http://judicialreports.bg/" target="_blank"><img src="/img/Partners/sadebni_reportaji.png" id="logo_sr"/></a>
                    <a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank"><img src="/img/Partners/safety net.png" id="logo_sn"/></a>
                    <a href="http://xn--b1agjhxg2e.com/" target="_blank"><img src="/img/Partners/vapreki.png" id="logo_vapreki"/></a>
                </div>
            </div>

        </div>
        <!-- "partners" -->
    </div>
    <!-- "partners_background" -->

    <div class="logo_topics_background">
        <div class="logo_topics">
            <div class="footer_new">

                <div class="footer_column_big">
                    <div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
                    <div class="footer_social">

                        
                        <a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

              			    <a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

              			    <a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
                        

                    </div>
                </div>
		<div class="footer_multi_column">
		  <div class="footer_column">
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
		    
		  		  </div>
		</div>


            </div><!-- "footer_new" -->
        </div>
        <!-- "logo_topics" -->
    </div>
    <!-- "logo_topics_background" -->

    <div class="copyright_strip_background">
        <div class="copyright_strip">
            <div class="ff">
                <div class="ff_right">&copy; Copyright 2018 Mediapool.bg. All rights reserved.</div>
                <div class="ff_center"></div>
            </div>
        </div>
        <!-- "copyright_strip" -->
    </div>
    <!-- "copyright_strip_background" -->
</div>
<!-- "footer_stuff" -->


    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>


<!-- Httpool Block -->
<script type="text/javascript">
    AdPlatformZone = {
        id: "34e2fa3dc",
        format: "0x0"
    };
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->

<div style="clear: both; width: 0; height: 0; overflow: hidden; position: absolute;">
<!-- NACHALO NA TYXO.BG BROYACH -->
<script  type="text/javascript">
    <!--
    d=document;
    d.write('<a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt="Tyxo.bg counter"');
    d.write(' src="https://cnt.tyxo.bg/37278?rnd='+Math.round(Math.random()*2147483647));
    d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
    //-->
</script>
<noscript><a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target="_blank"><img src="https://cnt.tyxo.bg/37278" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->

</div>
</body>
</html>