<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/><script type="text/javascript">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</script>

		<link href="/css/style.1598357791.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1598357791.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1598357791.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1598357791.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1598357791.css" rel="stylesheet" type="text/css" />
	
	<title>България: три примера, които казват всичко - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="България: три примера, които казват всичко - 	Те отказват да подадат оставка, понеже били най-добри. И незаменими. Управлението им обаче е по-скоро история на провалите. Ето три примера:	&nbsp;..." />
	<meta name="keywords" content="България, примера, които, казват, всичко, 
	Те, отказват, подадат, оставка, понеже, били, най-добри, незаменими, Управлението, обаче, по-скоро" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html" />
				<meta property="og:title" content="България: три примера, които казват всичко - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/312/facebook_22c66709a17c6cf73806ce68244689b0.jpg" />
		<meta property="og:description" content="България: три примера, които казват всичко - 	Те отказват да подадат оставка, понеже били най-добри. И незаменими. Управлението им обаче е по-скоро история на провалите. Ето три примера:	&nbsp;..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="България: три примера, които казват всичко - Mediapool.bg" />
		<meta name="twitter:description" content="България: три примера, които казват всичко - 	Те отказват да подадат оставка, понеже били най-добри. И незаменими. Управлението им обаче е по-скоро история на провалите. Ето три примера:	&nbsp;..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/312/facebook_22c66709a17c6cf73806ce68244689b0.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1598357791.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1598357791.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1598357791.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1598357791.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/share.1598357791.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>
	

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		

					
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1591356961816-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
			
				
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	
</script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/analizi-i-komentari-cat41.html">Анализи и Коментари</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/32.gif', '23°', 100732770, '32');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/32.gif', '22°', 100726050, '32');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/32.gif', '24°', 100726418, '32');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/32.gif', '27°', 100728203, '32');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/32.gif', '26°', 100728193, '32');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/32.gif', '26°', 100727523, '32');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/32.gif', '24°', 100727079, '32');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/32.gif', '25°', 100727011, '32');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/32.gif', '26°', 100726848, '32');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/32.gif', '25°', 100730435, '32');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="32"></span>
				<div style="color: #A51306;" id="temp">25°</div>
				<div class="top_fix">
					<span>22 септември 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Анализи и Коментари" href="https://www.mediapool.bg/analizi-i-komentari-cat41.html" itemprop="articleSection">Анализи и Коментари</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">България: три примера, които казват всичко</h1>

      </header>

  <footer class="info wbig">
        <a href="https://www.mediapool.bg/news/user/%D0%AF%D1%81%D0%B5%D0%BD+%D0%91%D0%BE%D1%8F%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%2C+%D0%94%D0%BE%D0%B9%D1%87%D0%B5+%D0%B2%D0%B5%D0%BB%D0%B5" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">Ясен Бояджиев, Дойче веле</b></a> |
        <time datetime="2020-09-22T16:22:07+0300" itemprop="datePublished">16:22 | 22 септември 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/312308', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html" data-title="България: три примера, които казват всичко" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-tri-primera-koito-kazvat-vsichko-news312308.html&t=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A%20%D1%82%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D0%B8%D1%82%D0%BE%20%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%82%20%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-tri-primera-koito-kazvat-vsichko-news312308.html&text=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A%20%D1%82%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D0%B8%D1%82%D0%BE%20%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%82%20%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-tri-primera-koito-kazvat-vsichko-news312308.html&title=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A%20%D1%82%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D0%B8%D1%82%D0%BE%20%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%82%20%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#8bb4e9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5e6eeefe2eafbe4e4e7a5e9ecaeb9cde9fee7eceaf9e2eaa6fff9e2a6fbf9e2e6eef9eaa6e0e4e2ffe4a6e0eaf1fdeaffa6fdf8e2e8e3e0e4a6e5eefcf8b8bab9b8bbb3a5e3ffe6e7adf8fee9e1eee8ffb6aecfbbaeb2baaecfbaaeb3caaecfbbaec9c9aecfbbaec9b8aecfbbaec9bbaecfbaaeb3bbaecfbbaec9b3aecfbaaeb3cdaeb8caaeb9bbaecfbaaeb3b9aecfbaaeb3bbaecfbbaec9b3aeb9bbaecfbbaec9cdaecfbaaeb3bbaecfbbaec9b3aecfbbaec9c8aecfbbaec9beaecfbaaeb3bbaecfbbaec9bbaeb9c8aeb9bbaecfbbaec9caaecfbbaec9ceaecfbbaec9b3aecfbaaeb3b9aecfbbaec9ceaeb9bbaecfbbaec9caaecfbbaec9bbaecfbbaec9bcaecfbbaec9b9aecfbbaec9bbaecfbaaeb3b9aeb9bbaecfbbaec9b9aecfbaaeb3baaecfbbaec9b3aecfbaaeb3bcaecfbbaec9caaecfbbaec9ce" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 444px;">
          <img src="/images/312/22c66709a17c6cf73806ce68244689b0.jpg" alt="България: три примера, които казват всичко" itemprop="image" />
                  </figure>
          
        
    <div>
	Те отказват да подадат оставка, понеже били най-добри. И незаменими. Управлението им обаче е по-скоро история на провалите. Ето три примера:</div>
<div>
	&nbsp;</div>
<div>
	Биха подали оставка, но сърце не им дава. Понеже държавата трябва да остане стабилна, а те са отговорни хора и знаят, че без тях всичко би пропаднало. Иначе, както казва премиерът, &bdquo;ако имаше подготвени хора, с удоволствие бих им оставил да управляват&ldquo;. Но няма: &bdquo;искат оставка, ама не знаят какво да се направи". Затова: &bdquo;Докато другите само говорят, ние работим. Продължаваме да работим, показваме свършеното и не говорим в бъдеще време, а в настояще. Когато нещо е направено хубаво, противниците ни няма какво да кажат&ldquo;.</div>
<div>
	&nbsp;</div>
<div>
	И наистина: &bdquo;хубаво направените&ldquo; от тях неща са навсякъде около нас. За да не сме голословни, ето три типични примера, поднесени от новините напоследък</div><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<div>
	&nbsp;</div>
<div>
	<strong>Едно от най-забележителните постижения</strong></div>
<div>
	&nbsp;</div>
<div>
	Тези дни приключи над двегодишната сага, станала известна с името Наредба Н-18 и с абревиатурата СУПТО (софтуер за управление на продажбите в търговските обекти). Несъмнено едно от най-забележителните управленски постижения на днешната власт.</div>
<div>
	&nbsp;</div>
<div>
	Всичко започна от благородната идея търговските обороти да бъдат извадени на светло. За целта властите наредиха на всички фирми да променят софтуера, с който управляват бизнеса си. Съответните изисквания обаче се оказаха объркани, неясни, противоречиви, често пъти излишни и дори неизпълними, а споменатата наредба лека-полека набъбна до няколкостотин страници и десетки приложения. Гигантски хаос, в който никой не бе в състояние да се ориентира. Садистично наказание за 300 000 български фирми.</div>
<div>
	&nbsp;</div>
<div>
	След многобройни отлагания тези дни стана ясно, че всичко се отменя. Двегодишните титанични усилия, изразходваната огромна обществена енергия и вече вложените от бизнеса стотици милиони отиват на вятъра. Заедно със самата идея за изсветляване на търговските обороти.</div>
<div>
	&nbsp;</div>
<div>
	<strong>Пореден "успех" в електронното управление</strong></div>
<div>
	&nbsp;</div>
<div>
	Една от сферите, в които властта по дългогодишна традиция жъне неизменни &bdquo;успехи&ldquo;, е електронното управление. Вече едва ли някой може да си спомни броя на проектите, нито да изчисли точната сума на профуканите средства (във всеки случай става дума за стотици милиони). А електронното управление в завършения си вид все така се мержелее някъде далеч на хоризонта.</div>
<div>
	&nbsp;</div>
<div>
	Същото се отнася и до т.нар. електронно правосъдие. Само то е глътнало няколко десетки милиона, но резултатът е все така незабележим. След няколкогодишно ходене по мъките и неколкократно обявяване, прекратяване и подновяване на обществената поръчка тези дни трябваше да приключи проектът за изграждане на основния стълб в структурата на електронното правосъдие - т.нар. Единна информационна система на съдилищата. Оказа се обаче, че създаденият за милиони левове продукт има толкова проблеми, че вместо да улесни работата на съдиите, значително я усложнява. Стигна се и до съдийски протести. В края на краищата ден след като бе внедрена във всички съдилища, системата бе спряна от употреба, за да бъде доработена. Иначе, разбира се, парите са успешно усвоени.</div>
<div>
	&nbsp;</div>
<div>
	<strong>Истината за "печатницата за пари"</strong></div>
<div>
	&nbsp;</div>
<div>
	След многобройни отлагания тол системата, която трябва да събира пътните такси за тежките превозни средства, най-после заработи от 1 март. Шест месеца по-късно вече е ясно: прословутата &bdquo;печатница за пари&ldquo; (по определението на премиера) става все по-скъпа, като гълта все повече разходи за данъкоплатците, но приходите от нея се оказаха 3-4 пъти по-ниски от очакваното. Което хич не е изненадващо, като се имат предвид съпътстващите я дългогодишни мъки, разправии и неразбории.</div>
<div>
	&nbsp;</div>
<div>
	Така изпълнението на голямата цел - тол системата да издържа изграждането и поддръжката на пътищата - отново се отлага за неясното бъдеще. От друга страна приходите за онези, на които по съмнително щастливо стечение на обстоятелствата се падна да изпълняват и поддържат системата, продължават да растат.</div>
<div>
	&nbsp;</div>
<div>
	<strong>В това ги бива най-много</strong></div>
<div>
	&nbsp;</div>
<div>
	Тези три примера не са изключение. Накъдето и да погледнете, ще откриете такива &bdquo;хубаво направени" неща. Резултат от некомпетентност, некадърност и/или корупция. В това ги бива най-много - да отлагат, бавят, затлачват и провалят всяка реформа, с която се захванат. В това отношение управлението им е история на провалите.</div>
<div>
	&nbsp;</div>
<div>
	Сигурно е обаче, че каквото и да става, през това време някой е усвоил успешно едни пари...</div>

    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%91%D0%BE%D0%B9%D0%BA%D0%BE%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2">Бойко Борисов</a></li>
              <li><a href="/news/find/?word=%D0%93%D0%95%D0%A0%D0%91">ГЕРБ</a></li>
              <li><a href="/news/find/?word=%D0%A3%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5">Управление</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html" data-title="България: три примера, които казват всичко" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-tri-primera-koito-kazvat-vsichko-news312308.html&t=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A%20%D1%82%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D0%B8%D1%82%D0%BE%20%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%82%20%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-tri-primera-koito-kazvat-vsichko-news312308.html&text=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A%20%D1%82%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D0%B8%D1%82%D0%BE%20%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%82%20%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-tri-primera-koito-kazvat-vsichko-news312308.html&title=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%3A%20%D1%82%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%B0%2C%20%D0%BA%D0%BE%D0%B8%D1%82%D0%BE%20%D0%BA%D0%B0%D0%B7%D0%B2%D0%B0%D1%82%20%D0%B2%D1%81%D0%B8%D1%87%D0%BA%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#447b262b203d792c303034376177056176026176023333336a2921202d25342b2b286a26236176022631282325362d256930362d6934362d29213625692f2b2d302b692f253e3225306932372d272c2f2b692a21333777757677747c6a2c302928623731262e21273079610074617d75610075617c05610074610606610074610677610074610674610075617c7461007461067c610075617c02617705617674610075617c76610075617c7461007461067c617674610074610602610075617c7461007461067c610074610607610074610671610075617c7461007461067461760761767461007461060561007461060161007461067c610075617c76610074610601617674610074610605610074610674610074610673610074610676610074610674610075617c76617674610074610676610075617c7561007461067c610075617c73610074610605610074610601" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 312308;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1591356961816-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356961816-0'); });
				</script>
			</div>
			
			</div>																		




    <div class="title_b title_category"><span>Още от Анализи и Коментари</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Накъде тръгват регионите в следващите седем години?" href="https://www.mediapool.bg/nakade-tragvat-regionite-v-sledvashtite-sedem-godini-news312233.html">Накъде тръгват регионите в следващите седем години?</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Накъде тръгват регионите в следващите седем години?" href="https://www.mediapool.bg/nakade-tragvat-regionite-v-sledvashtite-sedem-godini-news312233.html">
                        <img src="/images/312/5cc58448ef498f34122673b29a44134a.jpg" alt="Накъде тръгват регионите в следващите седем години?" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>19 септември 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="&quot;Индипендънт&quot;: Светът гледа към Беларус, а в България протестират срещу правителството от 70 дни" href="https://www.mediapool.bg/indipendant-svetat-gleda-kam-belarus-a-v-bulgaria-protestirat-sreshtu-pravitelstvoto-ot-70-dni-news312183.html">"Индипендънт": Светът гледа към Беларус, а в България протестират срещу правителството от 70 дни</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="&quot;Индипендънт&quot;: Светът гледа към Беларус, а в България протестират срещу правителството от 70 дни" href="https://www.mediapool.bg/indipendant-svetat-gleda-kam-belarus-a-v-bulgaria-protestirat-sreshtu-pravitelstvoto-ot-70-dni-news312183.html">
                        <img src="/images/312/8784fcf0560b1eb6f502cf9c55a928b7.jpg" alt="&quot;Индипендънт&quot;: Светът гледа към Беларус, а в България протестират срещу правителството от 70 дни" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>18 септември 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Пардю: Властта в България е по-меката версия на Путин" href="https://www.mediapool.bg/pardyu-vlastta-v-bulgaria-e-po-mekata-versiya-na-putin-news312131.html">Пардю: Властта в България е по-меката версия на Путин</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Пардю: Властта в България е по-меката версия на Путин" href="https://www.mediapool.bg/pardyu-vlastta-v-bulgaria-e-po-mekata-versiya-na-putin-news312131.html">
                        <img src="/images/312/c0a70a2709b5edd10c61bb0a89548718.jpg" alt="Пардю: Властта в България е по-меката версия на Путин" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>17 септември 2020</ins>
                    </b><br />                </div>
            </div>
                    </li>
    </ul>
</div>
    									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/bulgaria-tri-primera-koito-kazvat-vsichko-news312308.html">България: три примера, които казват всичко</a>
             <span ><b>16:22, 22 септември 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/sasht-sviva-priema-na-kvalifitsirani-migranti-news312307.html">САЩ свива приема на квалифицирани мигранти</a>
             <span ><b>14:49, 22 септември 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/balgarskiyat-predstavitel-vav-venetsianskata-komisiya-zashtitava-vlastta-news312306.html">Българският представител във Венецианската комисия защитава властта</a>
             <span ><b>14:21, 22 септември 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/predstoi-velikoto-narodno-vastanie-3-news312305.html">Предстои "Великото народно въстание 3"</a>
             <span class="bb"><b>13:41, 22 септември 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/den-75-razvaleni-yaytsa-letyaha-po-sgradata-na-bivshiya-partien-dom-news312283.html">Ден 75: Развалени яйца летяха по сградата на бившия Партиен дом</a>
             <span ><b>21:22, 21 септември 2020</b>, 29 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/ispanskata-politsiya-malchi-dali-e-razpitan-borisov-za-barselonageit-news312276.html">Испанската полиция мълчи дали е разпитан Борисов за "Барселонагейт"</a>
             <span ><b>08:26, 21 септември 2020</b>, 27 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/sled-malchaliv-protest-borisov-gotov-malkite-selishta-da-si-izbirat-kmet-news312287.html">След "мълчалив" протест Борисов готов малките селища да си избират кмет</a>
             <span ><b>15:02, 21 септември 2020</b>, 23 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/svetovni-banki-sa-prieli-2-triliona-dolara-ot-prestapnitsi-news312279.html">Световни банки са приели 2 трилиона долара от престъпници</a>
             <span class="bb"><b>19:49, 21 септември 2020</b>, 22 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/28-dushi-i-obshtinskiyat-lider-na-gerb-v-banite-napuskat-partiyata-news312291.html">28 души и общинският лидер на ГЕРБ в Баните напускат партията</a>
             <span ><b>18:13, 21 септември 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/den-75-razvaleni-yaytsa-letyaha-po-sgradata-na-bivshiya-partien-dom-news312283.html">Ден 75: Развалени яйца летяха по сградата на бившия Партиен дом</a>
             <span ><b>21:22, 21 септември 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/glavniyat-prokuror-omesha-knyaz-ferdinand-i-evropeiskiya-sayuz-news312303.html">Главният прокурор омеша княз Фердинанд и Европейския съюз</a>
             <span ><b>12:45, 22 септември 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/ispanskata-politsiya-malchi-dali-e-razpitan-borisov-za-barselonageit-news312276.html">Испанската полиция мълчи дали е разпитан Борисов за "Барселонагейт"</a>
             <span class="bb"><b>08:26, 21 септември 2020</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-e2b178d46515af6f828","applicationID":"43120789","transactionName":"MhBSZQoZC0MFVEINDgtac0QLDApdS1lTExJKB1VQHCcLVRNE","queueTime":0,"applicationTime":12,"atts":"HldRE0IDGE0=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>