<!DOCTYPE html>
<html lang="bg-BG">
	<head>

		<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

				<link href="/assets/css/style.1662365990.css" rel="stylesheet" type="text/css" />
				<link href="/assets/css/fixes.1662365990.css" rel="stylesheet" type="text/css" />
				<link href="/assets/js/glidejs/css/glide.core.min.1662365990.css" rel="stylesheet" type="text/css" />
				<link href="/assets/js/glidejs/css/glide.theme.mediapool.1662365990.css" rel="stylesheet" type="text/css" />
		
		<title>Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми - Mediapool.bg</title>

		<meta name="viewport" content="width=device-width, initial-scale=1">

		<meta name="description" content="Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми - 	Два месеца след катастрофата с Георги Семерджиев, при която край столичния хотел Хемус загинаха две млади..." />
		<meta name="keywords" content="месеца, след, катастрофата, Семерджиев, Няма, наказани, полицаи, няма, обвиняеми, 
	Два, Георги, която" />
		<meta name="Copyright" content="" />
		<meta name="Robots" content="" />
		<meta name="GOOGLEBOT" content="" />
		<meta name="author" content=""/>
		<meta name="SUBJECT" content="" />
		<meta name="revisit" content="1 days" />

		<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

					<link rel="canonical" href="https://www.mediapool.bg/dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" />
							<meta property="og:title" content="Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми - Mediapool.bg" />
			<meta property="og:url" content="https://www.mediapool.bg/dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://www.mediapool.bg/images/339/facebook_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg" />
			<meta property="og:description" content="Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми - 	Два месеца след катастрофата с Георги Семерджиев, при която край столичния хотел Хемус загинаха две млади..." />
			<meta property="og:site_name" content="Mediapool.bg" />
			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@mediapoolbg" />
			<meta name="twitter:creator" content="@mediapoolbg" />
			<meta name="twitter:title" content="Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми - Mediapool.bg" />
			<meta name="twitter:description" content="Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми - 	Два месеца след катастрофата с Георги Семерджиев, при която край столичния хотел Хемус загинаха две млади..." />
			<meta name="twitter:image" content="https://www.mediapool.bg/images/339/facebook_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg" />
		
		<meta property="fb:pages" content="207544111264" />

					<script type="text/javascript" defer src="/assets/js/default.1662365990.js"></script>
					<script type="text/javascript" defer src="/assets/js/utils.1662365990.js"></script>
					<script type="text/javascript" defer src="/assets/js/users.1662365990.js"></script>
					<script type="text/javascript" defer src="/assets/js/share.1662365990.js"></script>
					<script type="text/javascript" defer src="/assets/js/comments.1662365990.js"></script>
					<script type="text/javascript" defer src="/assets/js/glidejs/glide.min.1662365990.js"></script>
					<script type="text/javascript" defer src="/assets/js/gallery.1662365990.js"></script>
		
		
		<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

					
				<script>
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
									m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-42421420-1', 'mediapool.bg');
					ga('send', 'pageview');
				</script>

				<!-- Facebook Pixel Code -->
				<script>
					!function(f,b,e,v,n,t,s)
					{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};
					if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
					n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];
					s.parentNode.insertBefore(t,s)}(window,document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
					fbq('init', '962246330963214');
					fbq('track', 'PageView');
				</script>
				<noscript>
					<img loading="lazy"  height="1" width="1"
					src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
					&noscript=1"/>
				</noscript>
				<!-- End Facebook Pixel Code -->

				<!-- Google Tag Manager -->
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-P9M7JNK');</script>

				<!-- End Google Tag Manager -->
			

			<script>
									var is_home = false;
							</script>

			<script async src="/assets/js/ads_deffinitions.js"></script>
		
	</head>
	<body class="body cat-2 news-article">
					<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9M7JNK"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
				<a href="#anchor-main-content" class="c-button u-show-on-focus">Прескочи към основното съдържание</a>

		<!-- Header -->
		<header class="c-site-header" id="anchor-top" role="banner">
			<div class="u-wrapper c-site-header__wrapper">
				<button type="button" class="c-site-header__mobile-menu-button js-toggle-mobile-menu">
					<span>Меню</span>
					<span>Затвори</span>
				</button>

				<div class="c-site-header__column">
					<a href="https://www.mediapool.bg/" class="c-logo c-logo_brand">
						<span class="c-logo__image">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="288.219" height="57" viewBox="0 0 288.219 57">
  <g id="logo-group">
    <g id="logo" transform="translate(41 0)">
      <path id="mediapool" d="M21.787,2.173,14.9,18H14.82L7.974,2.173H1.008V31.367H7.652V16.186h.081L13.25,27.34h3.221l5.517-11.154h.081V31.367h6.685V2.173Zm10.51,0V31.367h17.6v-6.2H39.666v-6h7.208V13.689H39.666V8.455h9.906V2.173Zm19.933,0V31.367H62.86c6.805,0,10.711-4.188,10.711-10.631V12.723c0-6.4-3.906-10.55-10.711-10.55ZM66.243,13.085v7.45c0,3.785-1.007,4.872-3.383,4.872H59.6V8.334H62.86C65.236,8.334,66.243,9.421,66.243,13.085ZM76.552,2.173V31.367H83.88V2.173Zm17.6,23.678h7.45l1.248,5.517h7.45L102.122,2.173H93.746L85.572,31.367h7.369ZM97.813,9.34h.081l2.5,11.154H95.357Zm24.523-7.168H111.666V31.367h7.369V21.944h3.826c5.638,0,8.9-3.745,8.9-9.826C131.76,5.958,128.3,2.173,122.337,2.173Zm-3.3,6h3.02c1.691,0,2.376,1.007,2.376,4.027,0,2.98-.685,4.188-2.376,4.188h-3.02Zm24.725-6.4c-6.886,0-10.631,4.148-10.631,10.51v8.98c0,6.362,3.745,10.51,10.631,10.51,6.926,0,10.671-4.148,10.671-10.51V12.28C154.431,5.918,150.686,1.77,143.76,1.77ZM147.1,21.26c0,3.463-.966,4.671-3.342,4.671-2.336,0-3.3-1.208-3.3-4.671V12.28c0-3.342,1.007-4.47,3.3-4.47,2.376,0,3.342,1.168,3.342,4.47ZM166.914,1.77c-6.886,0-10.631,4.148-10.631,10.51v8.98c0,6.362,3.745,10.51,10.631,10.51,6.926,0,10.671-4.148,10.671-10.51V12.28C177.585,5.918,173.84,1.77,166.914,1.77Zm3.342,19.49c0,3.463-.966,4.671-3.342,4.671-2.336,0-3.3-1.208-3.3-4.671V12.28c0-3.342,1.007-4.47,3.3-4.47,2.376,0,3.342,1.168,3.342,4.47ZM180.283,2.173V31.367h16.389v-6.4h-9.3V2.173Z" transform="translate(-3.008 -1.77)" fill="#121750"/>
      <path id="bg" d="M141.568,31.367h3.262v-3.5h-3.262ZM166.051,9.34c0-4.47-2.7-7.168-7.933-7.168h-8.174V31.367h9.141c5.879,0,8.416-2.819,8.416-8.3,0-3.866-1.812-6.362-5.758-7.128v-.081C164.722,15.018,166.051,13.045,166.051,9.34ZM152.4,17.193H159c4.067,0,6.04,1.812,6.04,5.8,0,4.631-2.094,6.242-6.04,6.242h-6.6Zm0-12.846h5.758c3.866,0,5.517,1.691,5.517,5.154,0,3.584-1.53,5.557-5.517,5.557H152.4ZM180.991,1.77c-6.564,0-9.826,4.268-9.826,10.591v9.664c0,6.081,3.423,9.7,9.383,9.7a8.529,8.529,0,0,0,7.329-3.423h.081v3.06h2.094V17.434H183v1.852h4.752v6.564c-1.57,2.779-3.745,3.745-6.846,3.745-4.671,0-7.248-2.658-7.248-7.611V12.361c0-5.315,2.456-8.456,7.57-8.456a7.011,7.011,0,0,1,6.846,4.47l1.852-.725C188.762,4.186,185.38,1.77,180.991,1.77Z" transform="translate(57.168 -1.77)" fill="#898ba8"/>
    </g>
    <rect id="rect" width="30" height="30" fill="#898ba8"/>
    <text id="slogan" transform="translate(39 53)" fill="#898ba8" font-size="16" font-family="Quasimoda-Regular, Quasimoda"><tspan x="0" y="0">Ти си това, което четеш</tspan></text>
    <g id="home" transform="translate(6.623 7.371)" opacity="0">
      <path d="M13.915,15.258H11.334a.763.763,0,0,1-.763-.763V9.917a.763.763,0,0,0-.763-.763H6.943a.763.763,0,0,0-.763.763v4.577a.763.763,0,0,1-.763.763H2.839a.763.763,0,0,1-.763-.763V10.862h0l0,0L7.838,5.1a.762.762,0,0,1,1.078,0l5.76,5.759,0,0h0v3.633a.763.763,0,0,1-.763.763m1.433-6.3L8.378,1.989,1.407,8.959A.824.824,0,0,1,.241,7.794L7.795.241a.824.824,0,0,1,1.165,0l3.368,3.369V1.648a.824.824,0,1,1,1.649,0V5.257l2.536,2.536a.824.824,0,1,1-1.165,1.165" transform="translate(0 0)" fill="#f1f1f9"/>
    </g>
  </g>
</svg>							<strong class="u-sr-only">MEDIAPOOL.BG - Ти си това, което четеш</strong>
						</span>
					</a>
				</div>

				<div class="c-site-header__column">
					<a href="/page/donate.html" class="c-button c-button_cta">
						<span class="c-button__text">подкрепете ни</span>
						<img src="/assets/images/icon-heart-small.svg" alt="" width="28" height="28" class="c-button__icon"/>
					</a>

					<div class="c-weather-widget">
						<ul>
															<li class="c-weather-widget__location" data-location="weather-100732770">
									<strong class="u-sr-only">Бургас</strong>
									<span class="c-weather-widget__value">24<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726050">
									<strong class="u-sr-only">Варна</strong>
									<span class="c-weather-widget__value">22<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726418">
									<strong class="u-sr-only">Добрич</strong>
									<span class="c-weather-widget__value">21<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/801.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100728203">
									<strong class="u-sr-only">Плевен</strong>
									<span class="c-weather-widget__value">24<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100728193">
									<strong class="u-sr-only">Пловдив</strong>
									<span class="c-weather-widget__value">25<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/801.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100727523">
									<strong class="u-sr-only">Русе</strong>
									<span class="c-weather-widget__value">23<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/800.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100727079">
									<strong class="u-sr-only">Сливен</strong>
									<span class="c-weather-widget__value">24<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location c-weather-widget__location_active" data-location="weather-100727011">
									<strong class="u-sr-only">София</strong>
									<span class="c-weather-widget__value">23<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726848">
									<strong class="u-sr-only">Стара Загора</strong>
									<span class="c-weather-widget__value">27<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100730435">
									<strong class="u-sr-only">Хасково</strong>
									<span class="c-weather-widget__value">25<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/803.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
													</ul>

						<div class="c-weather-widget__controls">
							<div class="c-weather-widget__date">Понеделник</div>
							<div class="c-weather-widget__date">05 септември 2022</div>
							<select class="c-weather-widget__select js-weather-widget-select">
																	<option value="weather-100732770">Бургас</option>
																	<option value="weather-100726050">Варна</option>
																	<option value="weather-100726418">Добрич</option>
																	<option value="weather-100728203">Плевен</option>
																	<option value="weather-100728193">Пловдив</option>
																	<option value="weather-100727523">Русе</option>
																	<option value="weather-100727079">Сливен</option>
																	<option value="weather-100727011" selected>София</option>
																	<option value="weather-100726848">Стара Загора</option>
																	<option value="weather-100730435">Хасково</option>
															</select>
						</div>
					</div>

					<nav class="c-socials c-socials_vertical">
						<a href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Facebook" class="c-socials__item"><img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/></a>
						<a href="https://twitter.com/mediapoolbg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Twitter" class="c-socials__item"><img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/></a>
					</nav>
				</div>
			</div>
		</header>

		<div class="c-header-banner">
							
				<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
				<div id="div-gpt-ad-1591356923598-0">
				</div>
				
					</div>

		<div class="c-main-menu">
			<div class="c-main-menu__wrapper u-wrapper">
				<nav class="c-menu">
											<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-menu__item c-menu__item_accent">
							Война в Украйна
						</a>
											<a href="https://www.mediapool.bg/bulgaria-cat2.html" class="c-menu__item c-menu__item_accent">
							България
						</a>
											<a href="https://www.mediapool.bg/biznes-cat3.html" class="c-menu__item c-menu__item_accent">
							Бизнес
						</a>
											<a href="https://www.mediapool.bg/svyat-cat6.html" class="c-menu__item c-menu__item_accent">
							Свят
						</a>
											<a href="https://www.mediapool.bg/izbori-2022-cat92.html" class="c-menu__item c-menu__item_accent">
							Избори 2022
						</a>
											<a href="https://www.mediapool.bg/active-mediapool-cat89.html" class="c-menu__item">
							Active Mediapool
						</a>
											<a href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html" class="c-menu__item">
							Вярно или не?
						</a>
										<div class="c-menu__dropdown">
						<a href="" class="c-menu__item">Още</a>
						<div class="c-menu__sub">
							<a href="/polls" class="c-menu__item">Анкети</a>
							<a href="/spetsialni-proekti-cat11.html" class="c-menu__item">Специални проекти</a>
							<a href="/news/links" class="c-menu__item">Полезни връзки</a>
							<a href="/page/forum-rules.html" class="c-menu__item">Правила за коментиране</a>
						</div>
					</div>
				</nav>

				<div class="c-main-menu__controls">
					<div class="c-main-menu__search" id="main-menu__search" hidden>
						<form method="get" action="/news/find/" class="c-site-form c-site-form_inline">
							<fieldset>
								<legend class="u-sr-only">Търсене</legend>
								<ol>
									<li class="c-site-form__row">
										<label for="search_word" class="u-sr-only">Ключова дума</label>
										<input type="text" name="word" value="" id="search_word" class="c-site-form__control c-site-form__control_wide c-site-form__control_simple"/>
									</li>
									<li class="c-site-form__row">
										<button type="submit" class="c-button c-button_simple c-button_compact" aria-label="Търсене">
											<img src="/assets/images/icon-search.svg" alt="" width="24" height="24"/>
										</button>
										<button type="button" class="c-button c-button_simple c-button_compact js-close-search-form" aria-label="Затвори" aria-controls="main-menu__search">
											<img src="/assets/images/icon-x.svg" alt="" width="24" height="24"/>
										</button>
									</li>
								</ol>
							</fieldset>
						</form>
					</div>
											<a href="/users/login" class="c-button c-button_simple c-button_compact" data-popup="inline" data-src="#popup-profile-login" data-size="big" data-parent-class="c-popup_no-padding">
							<img src="/assets/images/icon-profile.svg" alt="" width="24" height="24"/>
							<span class="c-button__text">Вход / Регистрация</span>
						</a>
										<button type="button" class="c-button c-button_simple c-button_compact js-toggle-search-form" aria-expanded="false" aria-controls="main-menu__search">
						<img src="/assets/images/icon-search.svg" alt="" width="24" height="24"/>
						<span class="c-button__text">Търсене</span>
					</button>
				</div>
			</div>
		</div>
		
		<article class="c-article u-wrapper u-vertical-spacing " itemscope itemtype="http://schema.org/NewsArticle">
	<div class="l-grid u-vertical-spacing-medium">
		<div class="l-grid__container c-article__header">
			<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">
				<header>

					<nav class="c-breadcrumbs">
													<a href="https://www.mediapool.bg/" class="c-breadcrumbs__item">
								Начало
							</a>
													<a href="https://www.mediapool.bg/bulgaria-cat2.html" class="c-breadcrumbs__item" itemprop="articleSection">
								България
							</a>
											</nav>

					
					<h1 class="c-heading c-heading_size_1 c-heading_spaced" itemprop="headline">Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми</h1>

					
											<a href="https://www.mediapool.bg/news/user/%D0%A1%D0%B0%D0%BC%D1%83%D0%B8%D0%BB+%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2" class="u-highlight-accent u-compact-font c-article__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Самуил Димитров</span></a>
					
					<a href="#comments" class="c-button c-button_icon c-button_icon_comments c-site-content__header-item">
						8
						<span class="u-sr-only">коментара</span>
					</a>

					<time class="u-highlight-insignificant u-compact-font c-site-content__header-item" datetime="2022-09-05T10:02:00+0300" itemprop="datePublished">
						05 септември 2022 10:02
					</time>

					<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="Mediapool.bg" />
						<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
					</span>

					
				</header>

				<div class="c-share-widget c-article__share">
					<span class="c-share-widget__label">Споделяне</span>
<nav class="c-share-widget__items">

	<button type="button" data-url="https://www.mediapool.bg/dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" data-title="%D0%94%D0%B2%D0%B0%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%D1%82%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D0%B5%D0%BC%D0%B5%D1%80%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%3A%20%D0%9D%D1%8F%D0%BC%D0%B0%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B0%D0%B8%2C%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%B8" class="share-button native-share-button" aria-label="Споделяне">
		<img src="/assets/images/icon-share.svg" alt="" width="24" height="24"/>
	</button>

			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fdva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html&t=%D0%94%D0%B2%D0%B0%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%D1%82%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D0%B5%D0%BC%D0%B5%D1%80%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%3A%20%D0%9D%D1%8F%D0%BC%D0%B0%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B0%D0%B8%2C%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
			<img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fdva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html&text=%D0%94%D0%B2%D0%B0%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%D1%82%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D0%B5%D0%BC%D0%B5%D1%80%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%3A%20%D0%9D%D1%8F%D0%BC%D0%B0%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B0%D0%B8%2C%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
			<img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fdva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html&title=%D0%94%D0%B2%D0%B0%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%D1%82%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D0%B5%D0%BC%D0%B5%D1%80%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%3A%20%D0%9D%D1%8F%D0%BC%D0%B0%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B0%D0%B8%2C%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
			<img src="/assets/images/icon-linkedin.svg" alt="" width="24" height="24"/>
		</a>
			<a href="/cdn-cgi/l/email-protection#c9f6aba6adb0f4a1bdbdb9baecfa88ecfb8fecfb8fbebebee7a4acada0a8b9a6a6a5e7abaeecfb8fadbfa8e4a4acbaacbdbaa8e4baa5acade4a2a8bda8babdbba6afa8bda8e4baa8bae4baaca4acbbadb3a1a0acbfe4a7b0a8a4a8e4a7a8a2a8b3a8a7a0e4b9a6a5a0bdbaa8a0e4a7b0a8a4a8e4a0e4a6abbfa0a7b0a8aca4a0e4a7acbebafafaf0fdfafae7a1bda4a5efbabcaba3acaabdf4ec8df9ecf0fdec8df9ec8bfbec8df9ec8bf9ecfbf9ec8df9ec8b8aec8df9ec8bfcec8df8ecf1f8ec8df9ec8bfcec8df8ecf1ffec8df9ec8bf9ecfbf9ec8df8ecf1f8ec8df9ec8b8bec8df9ec8bfcec8df9ec8bfdecfbf9ec8df9ec8b88ec8df9ec8bf9ec8df8ecf1fbec8df9ec8bf9ec8df8ecf1f8ec8df8ecf1fbec8df8ecf1f9ec8df9ec8b8cec8df8ecf1fdec8df9ec8bf9ec8df8ecf1fbec8df9ec8bf9ecfbf9ec8df8ecf1f8ec8df8ecf188ec8df8ecf1f8ecfbf9ec8df9ec88f8ec8df9ec8bfcec8df9ec8b8aec8df9ec8bfcec8df8ecf1f9ec8df9ec8bfdec8df9ec8bffec8df9ec8bf1ec8df9ec8bfcec8df9ec8bfbecfa88ecfbf9ec8df9ecf08dec8df8ecf18fec8df9ec8b8aec8df9ec8bf9ecfbf9ec8df9ec8b8dec8df9ec8bf9ec8df9ec8b88ec8df9ec8bf9ec8df9ec8bfeec8df9ec8bf9ec8df9ec8b8dec8df9ec8bf1ecfbf9ec8df9ec8b8fec8df9ec8b8cec8df9ec8b8bec8df9ec8bf1ec8df8ecf1ffec8df9ec8bf9ec8df9ec8bf1ecfb8aecfbf9ec8df9ec8b8dec8df8ecf18fec8df9ec8b8aec8df9ec8bf9ecfbf9ec8df9ec8bf1ecfbf9ec8df9ec8b8cec8df9ec8bf8ec8df9ec8bfbec8df9ec8bf1ec8df9ec8b8dec8df8ecf18fec8df9ec8bfcec8df9ec8b8aec8df9ec8bf1" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
			<img src="/assets/images/icon-email.svg" alt="" width="24" height="24"/>
		</a>
	</nav>				</div>

			</div>

			<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">

									<figure class="c-figure">
						<div class="c-article__image">
							<img src="/images/339/large_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg" alt="Георги Семерджиев, Снимка: БГНЕС" srcset="https://www.mediapool.bg/images/339/small_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg 177w, https://www.mediapool.bg/images/339/medium_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg 450w, https://www.mediapool.bg/images/339/big_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg 650w, https://www.mediapool.bg/images/339/large_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg 940w" sizes="(min-width: 1310px) 650px, (min-width: 990px) calc(95vw / 2), 95vw" itemprop="image" />
													</div>
												<figcaption class="c-figure__caption" aria-hidden="true">
							Георги Семерджиев, Снимка: БГНЕС
						</figcaption>
											</figure>
				
			</div>

		</div>
	</div>

	<div class="c-site-content">
		<div class="c-site-content__main c-article__content" id="anchor-main-content">

			
			<div class="c-text c-article-content u-vertical-spacing-medium" itemprop="articleBody">
				<p>
	Два месеца след катастрофата с Георги Семерджиев, при която край столичния хотел "Хемус" загинаха две млади жени, съмненията за полицейски чадър над него нито са потвърдени, нито отхвърлени. Дисциплинарното производство срещу служителката на МВР Симона Радева не е приключило. Прокурорското разследване за евентуално длъжностно престъпление също продължава. Срокът за завършването му е удължен, а обвиняеми няма.</p>
<p>
	<strong>Полицейски чадър</strong></p>
<p>
	На 5 юли колата, шофирана от Семерджиев, катастрофира с висока скорост на кръстовището пред хотел "Хемус". След това автомобилът помете и уби две чакащи на тротоара млади жени. Заподозреният за удара бе избягал от местопроизшествието и бе арестуван на следващия ден.</p>
<p>
	Тогава се оказа, че години наред Семерджиев е шофирал с фалшива шофьорска книжка от Швейцария, имал е множество нарушения на пътя, но не е понесъл никакви последствия. Прокуратурата бе отказала да го разследва с аргумента, <a href="https://www.mediapool.bg/prokuraturata-otkazala-da-razsledva-semerdzhiev---nyamal-saznanie-che-e-nakazan-za-shofirane-bez-knizhka-news337498.html" target="_blank">че не е имал съзнание, че върши нарушения в едногодишния</a> срок от отнемането на книжката му, а МВР не успяваше да го издири месеци преди удара, но го намери и арестува часове след това.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Появиха се съмнения, че на Семерджиев са помогнали да се укрие след удара полицаи. Твърдеше се дори, че в колата му се е возила Радева. Подозрението беше, че полицаи са му донесли стълба, с която той се е прибрал в жилището си, защото си изгубил ключовете при катастрофата.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Версията, че Радева е била в колата, бе отречена от Националната следствена служба, където се води разследването. Срещу нея започна <a href="https://www.mediapool.bg/politsaikata-radeva-e-otstranena-ot-rabota-zaradi-distsiplinarka-news337554.html" target="_blank">дисциплинарно производство в МВР и тя бе отстранена от работа</a>. До днес то не е приключило.</p>
<p>
	Тези производства обикновено се бавят, а често пъти наказанията, наложени след завършването им, падат в съда. Към момента не е ясно какви са изводите на проверяващите.</p>
<p>
	Междувременно бе направен опит да се отхвърли версията за евентуален полицейски чадър. Пред <a href="https://www.mediapool.bg/nyama-danni-za-chadar-ot-mvr-nad-semerdzhiev-no-samneniyata-ostavat-news338137.html" target="_blank">депутатите от вътрешната комисия в предишния</a> парламент ръководители в МВР заявиха, че подобни данни няма.</p>
<p>
	<strong>В което и районно и да се е появил</strong></p>
<p>
	Делото за евентуално длъжностно престъпление с цел да бъде предпазен Семерджиев също се води от националното следствие. Към момента обвиняеми няма. Събират се документи и се разпитват свидетели.</p>
<p>
	По това дело се проверяват събития за много години назад. В общи линии разследващите разглеждат всяко едно събитие, при което Семерджиев е имал някакъв сблъсък с МВР. Тук може да става дума както за пътни нарушения, така и за всякакви други прояви. За това се проверява документацията за всеки един случай, независимо в кое районно управление е било работено по него през годините.</p>

			</div>

			<div class="c-share-widget u-vertical-spacing-medium">
				<span class="c-share-widget__label">Споделяне</span>
<nav class="c-share-widget__items">

	<button type="button" data-url="https://www.mediapool.bg/dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" data-title="%D0%94%D0%B2%D0%B0%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%D1%82%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D0%B5%D0%BC%D0%B5%D1%80%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%3A%20%D0%9D%D1%8F%D0%BC%D0%B0%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B0%D0%B8%2C%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%B8" class="share-button native-share-button" aria-label="Споделяне">
		<img src="/assets/images/icon-share.svg" alt="" width="24" height="24"/>
	</button>

			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fdva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html&t=%D0%94%D0%B2%D0%B0%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%D1%82%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D0%B5%D0%BC%D0%B5%D1%80%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%3A%20%D0%9D%D1%8F%D0%BC%D0%B0%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B0%D0%B8%2C%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
			<img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fdva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html&text=%D0%94%D0%B2%D0%B0%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%D1%82%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D0%B5%D0%BC%D0%B5%D1%80%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%3A%20%D0%9D%D1%8F%D0%BC%D0%B0%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B0%D0%B8%2C%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
			<img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fdva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html&title=%D0%94%D0%B2%D0%B0%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%D1%82%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D0%B5%D0%BC%D0%B5%D1%80%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2%3A%20%D0%9D%D1%8F%D0%BC%D0%B0%20%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B0%D0%B8%2C%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
			<img src="/assets/images/icon-linkedin.svg" alt="" width="24" height="24"/>
		</a>
			<a href="/cdn-cgi/l/email-protection#a59ac7cac1dc98cdd1d1d5d68096e48097e38097e3d2d2d28bc8c0c1ccc4d5cacac98bc7c28097e3c1d3c488c8c0d6c0d1d6c488d6c9c0c188cec4d1c4d6d1d7cac3c4d1c488d6c4d688d6c0c8c0d7c1dfcdccc0d388cbdcc4c8c488cbc4cec4dfc4cbcc88d5cac9ccd1d6c4cc88cbdcc4c8c488cc88cac7d3cccbdcc4c0c8cc88cbc0d2d696969c9196968bcdd1c8c983d6d0c7cfc0c6d19880e195809c9180e19580e79780e19580e79580979580e19580e7e680e19580e79080e194809d9480e19580e79080e194809d9380e19580e79580979580e194809d9480e19580e7e780e19580e79080e19580e79180979580e19580e7e480e19580e79580e194809d9780e19580e79580e194809d9480e194809d9780e194809d9580e19580e7e080e194809d9180e19580e79580e194809d9780e19580e79580979580e194809d9480e194809de480e194809d9480979580e19580e49480e19580e79080e19580e7e680e19580e79080e194809d9580e19580e79180e19580e79380e19580e79d80e19580e79080e19580e7978096e480979580e195809ce180e194809de380e19580e7e680e19580e79580979580e19580e7e180e19580e79580e19580e7e480e19580e79580e19580e79280e19580e79580e19580e7e180e19580e79d80979580e19580e7e380e19580e7e080e19580e7e780e19580e79d80e194809d9380e19580e79580e19580e79d8097e680979580e19580e7e180e194809de380e19580e7e680e19580e79580979580e19580e79d80979580e19580e7e080e19580e79480e19580e79780e19580e79d80e19580e7e180e194809de380e19580e79080e19580e7e680e19580e79d" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
			<img src="/assets/images/icon-email.svg" alt="" width="24" height="24"/>
		</a>
	</nav>			</div>

			<div class="u-vertical-spacing-medium">
				<!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
				<div id="div-gpt-ad-1591357041762-0">
				</div>
			</div>

											<div class="c-box u-vertical-spacing-medium">
			<div class="c-box__header">
			<h2 class="c-box__label ">Ключови думи</h2>
					</div>
			<div class="c-box__content">
							<div class="c-button-group">
													<a href="/news/find/?word=%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B2%D0%B0" class="c-button c-button_light c-button_tag">катастрова</a>
													<a href="/news/find/?word=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%A1%D0%B5%D0%BC%D0%B5%D1%80%D0%B4%D0%B6%D0%B8%D0%B5%D0%B2" class="c-button c-button_light c-button_tag">Георги Семерджиев</a>
													<a href="/news/find/?word=%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B0%D0%B8" class="c-button c-button_light c-button_tag">полицаи</a>
													<a href="/news/find/?word=%D1%87%D0%B0%D0%B4%D1%8A%D1%80" class="c-button c-button_light c-button_tag">чадър</a>
													<a href="/news/find/?word=%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5" class="c-button c-button_light c-button_tag">разследване</a>
											</div>
				
	</div>
</div>			
			<div class="c-notification c-notification_inline">
	<strong class="c-notification__label">подкрепете ни</strong>
	<div class="c-notification__content">
		<h2 class="c-heading c-heading_size_2">За честна и независима журналистика</h2>
		<div class="c-notification__summary">
			<p>Ще се радваме, ако ни подкрепите, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
		</div>
	</div>
	<div class="c-notification__controls">
		<a href="/page/donate.html" class="c-button c-button_primary">
			<span class="c-button__text">Подкрепете ни</span>
			<img src="/assets/images/icon-paypal.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-credit-card.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-wire-transfer.svg" alt="" width="24" height="24"/>
		</a>
	</div>
	<span class="c-notification__decoration" aria-hidden="true">
		<img src="/assets/images/icon-heart-light.svg" alt="" width="37"/>
	</span>
</div>
							<h2 class="c-heading c-heading_size_2 c-heading_spaced u-highlight-important" id="comments">
	<img src="/assets/images/icon-comments.svg" alt="" width="64" height="64"/>
	8 коментара</h2>

<div class="c-box c-box_padded c-box_theme_light u-vertical-spacing-medium">
	<div class="c-info">
		<p>Екипът на Mediapool Ви уведомява, че администраторите на форума ще премахват всички мнения, съдържащи нецензурни квалификации, обиди на расова, етническа или верска основа.</p>
		<p>Редакцията не носи отговорност за мненията, качени в Mediapool.bg от потребителите.</p>
		<p>Коментирането под статии изисква потребителят да спазва <a href="/page/forum-rules.html" target="_blank">правилата за участие във форумите</a> на Mediapool.bg</p>
	</div>

			<p>Прочетете нашите <a href="/mediapoolupdates">правила за участие</a> във форумите.</p>
		<p>За да коментирате, трябва да <a href="/users/login/" title="Вход" class="modal_loginlink">влезете в профила</a> си. Ако нямате профил, можете да се <a href="/users/reg/" title="Регистрация">регистрирате</a>.</p>
	</div>
	<div class="c-comments u-vertical-spacing">
		<div class="c-comments__filters">
			<div class="l-grid">
				<div class="l-grid__container">
					<div class="l-grid__cell l-grid__cell_size_50">
						<label for="comments-order" class="c-comments__label">
							<img src="/assets/images/icon-comments-order.svg" alt="" width="24" height="24" loading="lazy"/>
							Подреждане
						</label>
						<select name="comments-order" id="comments-order" class="c-fancy-select">
							<option value="latest">Последно добавени</option>
							<option value="oldest">Добавени първо</option>
						</select>
						<br class="u-clear"/>
					</div>
					<div class="l-grid__cell l-grid__cell_size_50">
						<label for="comments-filter" class="c-comments__label">
							<img src="/assets/images/icon-comments-filter.svg" alt="" width="24" height="24" loading="lazy"/>
							Филтриране
						</label>
						<select name="comments-filter" id="comments-filter" class="c-fancy-select">
							<option value="all">Всички коментари</option>
							<option value="high-approval">С одобрение над 75%</option>
							<option value="low-approval">С одобрение под 25%</option>
						</select>
						<br class="u-clear"/>
					</div>
				</div>
			</div>
		</div>

		<ol class="c-comments__list" data-obj-id="339433" data-obj="news" data-comments-count=8 data-comments-offset=10>
				<li class="c-comments__item   " id="comment-3031357">
						<a href="https://www.mediapool.bg/users/index/3851" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/3851" class="c-comments__author">Bлaдo</a>
							
			<div>
				<time datetime="Mon Sep  5 15:04:38 2022" class="u-highlight-insignificant">05 септември 2022&nbsp;&nbsp;15:04</time>
				<a href="#comment-3031357" class="c-comments__anchor">#8</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				колко е малък светът...: "прокурор" виолета желева, която помилва семерджиев, е същата, дето умишлено се издъни и с ареста на бОко, та да го направи съдебно оспорим... - това е най-долното (тоалетно) ниво сред изпълнителите на мърляви гешо-боко-прокурорски задачи...
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3031357">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3031357">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3031357">
							<span>2</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3031357">
							<span>0</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3031355">
						<a href="https://www.mediapool.bg/users/index/3851" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/3851" class="c-comments__author">Bлaдo</a>
							
			<div>
				<time datetime="Mon Sep  5 14:51:37 2022" class="u-highlight-insignificant">05 септември 2022&nbsp;&nbsp;14:51</time>
				<a href="#comment-3031355" class="c-comments__anchor">#7</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				филчев (отмилиционерското у-ще) 
пази елитния престъпник, 
отгледан по времето на бОко 
(и той от милиционерското у-ще)...
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3031355">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3031355">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3031355">
							<span>2</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3031355">
							<span>0</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3031344">
						<a href="https://www.mediapool.bg/users/index/12434" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/12434" class="c-comments__author">асен</a>
							
			<div>
				<time datetime="Mon Sep  5 14:26:35 2022" class="u-highlight-insignificant">05 септември 2022&nbsp;&nbsp;14:26</time>
				<a href="#comment-3031344" class="c-comments__anchor">#6</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				блато корупционно ни е заляло!
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3031344">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3031344">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3031344">
							<span>2</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3031344">
							<span>1</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3031340">
						<a href="https://www.mediapool.bg/users/index/15998" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/15998" class="c-comments__author">rusonefil</a>
							
			<div>
				<time datetime="Mon Sep  5 14:05:13 2022" class="u-highlight-insignificant">05 септември 2022&nbsp;&nbsp;14:05</time>
				<a href="#comment-3031340" class="c-comments__anchor">#5</a>
			</div>

		</div>

									<div class="c-comments__answer">
					Отговор на
					<a href="#comment-3031324">коментар #3</a>
				</div>
			
			<p class="c-comments__text ">
				С руски под.логи в управлението какво друго да се очаква. Нима руснаците ценят човешкия живот?
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3031340">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3031340">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3031340">
							<span>7</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3031340">
							<span>0</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   c-comments__item-deleted" id="comment-3031339">
	
	<div class="c-comments__body">
		<div class="c-comments__header">

							<span class="c-comments__text c-comments__text-deleted">Коментарът е изтрит заради нецензурни думи или обиди.</span>
			
			<div>
				<time datetime="Mon Sep  5 14:04:05 2022" class="u-highlight-insignificant">05 септември 2022&nbsp;&nbsp;14:04</time>
				<a href="#comment-3031339" class="c-comments__anchor">#4</a>
			</div>

		</div>

		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3031324">
						<a href="https://www.mediapool.bg/users/index/5184" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/5184" class="c-comments__author">someone</a>
							
			<div>
				<time datetime="Mon Sep  5 13:02:11 2022" class="u-highlight-insignificant">05 септември 2022&nbsp;&nbsp;13:02</time>
				<a href="#comment-3031324" class="c-comments__anchor">#3</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Изненадани?! А с оня боклук, дето утрепа Милен Цветков какво се случи? Тишина е залата... Е, с тоя се случва същото, беше пределно ясно, че пак ще е това. Няма оправия.
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3031324">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3031324">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3031324">
							<span>14</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3031324">
							<span>0</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3031302">
						<a href="https://www.mediapool.bg/users/index/19016" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/19016" class="c-comments__author">John Doe</a>
							
			<div>
				<time datetime="Mon Sep  5 11:00:53 2022" class="u-highlight-insignificant">05 септември 2022&nbsp;&nbsp;11:00</time>
				<a href="#comment-3031302" class="c-comments__anchor">#2</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				ПроКурорката Виолета Желева, която на външен вид прилича на полицайката Симона Радева, след като е преценила съзнанието на нарко-отпадъка Семерджиев и то на "интелектуално ниво", решила че няма основание да бъде разследван. Да даде Бог най-близките на тези корумпирани прокурори и полицаи да бъдат премазани от някой дрогиран 6okлyk като Семерджиев. Защото е ясно, че няма да има друго възмездие за тях.
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3031302">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3031302">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3031302">
							<span>24</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3031302">
							<span>1</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3031296">
						<a href="https://www.mediapool.bg/users/index/15762" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/15762" class="c-comments__author">Splatterhouse</a>
							
			<div>
				<time datetime="Mon Sep  5 10:17:23 2022" class="u-highlight-insignificant">05 септември 2022&nbsp;&nbsp;10:17</time>
				<a href="#comment-3031296" class="c-comments__anchor">#1</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Семерджиев е за доживотен обществено полесен принудителен труд. Да изгние тая гад дано.
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3031296">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3031296">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3031296">
							<span>35</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3031296">
							<span>0</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>		</ol>

		<div class="u-align-center">
					</div>
	</div>
			
			
		</div>

		<aside class="c-site-content__aside">

				
	<div class="c-box u-vertical-spacing-medium">
			<div class="c-box__header">
			<h2 class="c-box__label ">Още по темата</h2>
					</div>
			<div class="c-box__content">
				<ul class="u-vertical-spacing-medium">
							
	
<li class="">
	<article id="line_338137" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/nyama-danni-za-chadar-ot-mvr-nad-semerdzhiev-no-samneniyata-ostavat-news338137.html" class="c-article-item  c-article-item_compact" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/338/small_b8f4bac1cbb3707ec7939f4ab9b9d46a.jpg" alt="Няма данни за чадър от МВР над Семерджиев, но съмненията остават" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/338/small_b8f4bac1cbb3707ec7939f4ab9b9d46a.jpg 177w, https://www.mediapool.bg/images/338/medium_b8f4bac1cbb3707ec7939f4ab9b9d46a.jpg 450w, https://www.mediapool.bg/images/338/big_b8f4bac1cbb3707ec7939f4ab9b9d46a.jpg 650w, https://www.mediapool.bg/images/338/large_b8f4bac1cbb3707ec7939f4ab9b9d46a.jpg 940w" sizes="(min-width: 1310px) 177px, (min-width: 1110px) 130px, (min-width: 960px) calc((95vw - 340px - 20px) / 2), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Няма данни за чадър от МВР над Семерджиев, но съмненията остават</h3>

									<time datetime="2022-07-26T19:21:22+0300" class="c-article-item__date" itemprop="datePublished">26.07.2022 19:21</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</li>							
	
<li class="">
	<article id="line_337554" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/politsaikata-radeva-e-otstranena-ot-rabota-zaradi-distsiplinarka-news337554.html" class="c-article-item  c-article-item_compact" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/337/small_39290562157966eb179fa928d679dfe1.jpg" alt="Полицайката Радева е отстранена от работа заради дисциплинарка" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/337/small_39290562157966eb179fa928d679dfe1.jpg 177w, https://www.mediapool.bg/images/337/medium_39290562157966eb179fa928d679dfe1.jpg 450w, https://www.mediapool.bg/images/337/big_39290562157966eb179fa928d679dfe1.jpg 650w, https://www.mediapool.bg/images/337/large_39290562157966eb179fa928d679dfe1.jpg 940w" sizes="(min-width: 1310px) 177px, (min-width: 1110px) 130px, (min-width: 960px) calc((95vw - 340px - 20px) / 2), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Полицайката Радева е отстранена от работа заради дисциплинарка</h3>

									<time datetime="2022-07-11T12:30:16+0300" class="c-article-item__date" itemprop="datePublished">11.07.2022 12:30</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</li>							
	
<li class="">
	<article id="line_337498" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/prokuraturata-otkazala-da-razsledva-semerdzhiev---nyamal-saznanie-che-e-nakazan-za-shofirane-bez-knizhka-news337498.html" class="c-article-item  c-article-item_compact" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/337/small_63c165f0d01adae7b923eb5e6da6aee2.jpg" alt="Прокуратурата отказала да разследва Семерджиев - нямал съзнание, че е наказан за шофиране без книжка" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/337/small_63c165f0d01adae7b923eb5e6da6aee2.jpg 177w, https://www.mediapool.bg/images/337/medium_63c165f0d01adae7b923eb5e6da6aee2.jpg 450w, https://www.mediapool.bg/images/337/big_63c165f0d01adae7b923eb5e6da6aee2.jpg 650w, https://www.mediapool.bg/images/337/large_63c165f0d01adae7b923eb5e6da6aee2.jpg 940w" sizes="(min-width: 1310px) 177px, (min-width: 1110px) 130px, (min-width: 960px) calc((95vw - 340px - 20px) / 2), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Прокуратурата отказала да разследва Семерджиев - нямал съзнание, че е наказан за шофиране без книжка</h3>

									<time datetime="2022-07-08T17:43:07+0300" class="c-article-item__date" itemprop="datePublished">08.07.2022 17:43</time>
				
															<span class="c-article-item__author" itemprop="author" itemscope itemtype="http://schema.org/Person" >
							<span itemprop="name">Самуил Димитров</span>
						</span>
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</li>					</ul>
	
	</div>
</div>			<div class="banner u-vertical-spacing-medium">
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
		<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
		<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
	</div>			<div class="c-box c-box_theme_light u-vertical-spacing-medium">
			<div class="c-box__header">
			<h2 class="c-box__label ">Бюлетин</h2>
							<span class="c-box__secondary "><img src="/assets/images/icon-newsletter.svg" alt="" loading="lazy" width="64" height="64"></span>
					</div>
			<div class="c-box__content">
			<form method="post" action="/account/newsletter" class="c-site-form" id="newsletter-subscribe-form">
		<input type="hidden" name="action" value="newsletter-subscribe">
		<fieldset>
			<legend class="c-heading c-heading_size_3">Вечерни новини</legend>
			<p class="u-compact-font"><strong>Бюлетин "Най-важното"</strong> - абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния ви адрес всеки ден в 18:00 часа.</p>
			<br>
			<ol>
								<li class="c-site-form__row c-site-form__row_padded_bottom">
					<label for="subscribe-email" class="u-sr-only">Вашият имейл</label>
					<input type="email" name="subscribe-email" value="" id="subscribe-email" placeholder="email@website.com" class="c-site-form__control c-site-form__control_wide c-site-form__control_simple">
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Абонирам се</button>
				</li>
			</ol>
		</fieldset>
	</form>

	</div>
</div>					<div class="c-box u-vertical-spacing-medium">
			<div class="c-box__header">
			<h2 class="c-box__label c-box__label_pale">Още от България</h2>
					</div>
			<div class="c-box__content">
				<ol class="c-unordered-list ">
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/oshte-tehnika-se-e-vklyuchila-v-razchistvaneto-na-navodnenite-sela-v-karlovsko-news339447.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Още техника се е включила в разчистването на наводнените села в Карловско</span>
			</a>

			
			<meta itemprop="datePublished" content="2022-09-05T12:43:55+0300" />

							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/proveryavat-nachalnika-na-kabineta-na-ninova-za-konflikt-na-interesi-news339453.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Проверяват началника на кабинета на Нинова за конфликт на интереси</span>
			</a>

			
			<meta itemprop="datePublished" content="2022-09-05T11:06:52+0300" />

							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/20-godishen-shofyor-pomete-darvo-stalb-i-avtobusna-spirka-vav-veliko-tarnovo-news339452.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">20-годишен шофьор помете дърво, стълб и автобусна спирка във Велико Търново</span>
			</a>

			
			<meta itemprop="datePublished" content="2022-09-05T10:36:07+0300" />

							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми</span>
			</a>

			
			<meta itemprop="datePublished" content="2022-09-05T10:02:00+0300" />

												<span itemprop="author" itemscope itemtype="http://schema.org/Person" hidden>
						<span itemprop="name">Самуил Димитров</span>
					</span>
							
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/galab-donev-i-rumen-radev-shte-se-sreshtnat-s-dimitar-kovachevski-news339449.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Гълъб Донев и Румен Радев ще се срещнат с Димитър Ковачевски</span>
			</a>

			
			<meta itemprop="datePublished" content="2022-09-05T09:14:59+0300" />

							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
	</ol>		<a href="https://www.mediapool.bg/bulgaria-cat2.html" class="c-button c-button_pale">Още от България →</a>
	
	</div>
</div>			<div class="c-tabs u-vertical-spacing-medium">
	<nav role="tablist" aria-orientation="horizontal">
		<a href="#tab-1" role="tab" aria-selected="true" id="tab-button-1" aria-controls="tab-1">Нови</a>
		<a href="#tab-2" role="tab" aria-selected="false" id="tab-button-2" aria-controls="tab-2">Четени</a>
		<a href="#tab-3" role="tab" aria-selected="false" id="tab-button-3" aria-controls="tab-3">Коментирани</a>
	</nav>

	<div id="tab-1" role="tabpanel" aria-labelledby="tab-button-1" aria-hidden="false">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/liz-tras-shte-e-noviyat-premier-na-velikobritaniya-news339460.html" class="c-ordered-list__link">Лиз Тръс ще е новият премиер на Великобритания</a>
					<time datetime="2022-09-05T14:57:57+0300" class="c-ordered-list__secondary" itemprop="datePublished">14:57</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/kremal-gazovite-dostavki-po-severen-potok-1-sa-spreni-zaradi-sanktsiite-news339459.html" class="c-ordered-list__link">Кремъл: Газовите доставки по "Северен поток 1" са спрени заради санкциите</a>
					<time datetime="2022-09-05T14:35:47+0300" class="c-ordered-list__secondary" itemprop="datePublished">14:35</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/ruskite-vlasti-otneha-razreshenieto-za-razprostranenie-na-v-novaya-gazeta-news339458.html" class="c-ordered-list__link">Руските власти отнеха разрешението за разпространение на в. "Новая газета"</a>
					<time datetime="2022-09-05T13:42:37+0300" class="c-ordered-list__secondary" itemprop="datePublished">13:42</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/tresavishteto-ot-koruptsiya-koeto-pak-potopi-bulgaria-news339457.html" class="c-ordered-list__link">Тресавището от корупция, което пак потопи България</a>
					<time datetime="2022-09-05T13:09:08+0300" class="c-ordered-list__secondary" itemprop="datePublished">13:09</time>
				</li>
					 </ol>
	</div>
	<div id="tab-2" role="tabpanel" aria-labelledby="tab-button-2" aria-hidden="true">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/zyuddoiche-tsaitung-tlaskat-bulgaria-obratno-v-orbitata-na-rusiya-news339421.html" class="c-ordered-list__link">"Зюддойче Цайтунг": Тласкат България обратно в орбитата на Русия</a>
					<time datetime="2022-09-03T15:24:06+0300" class="c-ordered-list__secondary" itemprop="datePublished">03.09.2022 15:24</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/alfa-risarch-gerb-s-6-pred-pp-7-partii-vlizat-v-ns-news339440.html" class="c-ordered-list__link">“Алфа Рисърч“: ГЕРБ с 6% пред ПП, 7 партии влизат в НС</a>
					<time datetime="2022-09-04T14:23:57+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.09.2022 14:23</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/ruskite-sili-v-ukraina-stradat-ot-problemi-s-morala-i-distsiplinata-news339425.html" class="c-ordered-list__link">Руските сили в Украйна страдат от проблеми с морала и дисциплината</a>
					<time datetime="2022-09-04T09:41:48+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.09.2022 09:41</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/ikonomicheskiyat-ministar-vodyat-se-pregovori-s-gazprom-no-ne-znam-koi-gi-vodi-news339444.html" class="c-ordered-list__link">Икономическият министър: Водят се преговори с “Газпром“, но не знам кой ги води</a>
					<time datetime="2022-09-04T20:10:14+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.09.2022 20:10</time>
				</li>
					 </ol>
	</div>
	<div id="tab-3" role="tabpanel" aria-labelledby="tab-button-3" aria-hidden="true">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/zyuddoiche-tsaitung-tlaskat-bulgaria-obratno-v-orbitata-na-rusiya-news339421.html" class="c-ordered-list__link">"Зюддойче Цайтунг": Тласкат България обратно в орбитата на Русия</a>
					<time datetime="2022-09-03T15:24:06+0300" class="c-ordered-list__secondary" itemprop="datePublished">03.09.2022 15:24</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/alfa-risarch-gerb-s-6-pred-pp-7-partii-vlizat-v-ns-news339440.html" class="c-ordered-list__link">“Алфа Рисърч“: ГЕРБ с 6% пред ПП, 7 партии влизат в НС</a>
					<time datetime="2022-09-04T14:23:57+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.09.2022 14:23</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/ruskite-sili-v-ukraina-stradat-ot-problemi-s-morala-i-distsiplinata-news339425.html" class="c-ordered-list__link">Руските сили в Украйна страдат от проблеми с морала и дисциплината</a>
					<time datetime="2022-09-04T09:41:48+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.09.2022 09:41</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/ikonomicheskiyat-ministar-vodyat-se-pregovori-s-gazprom-no-ne-znam-koi-gi-vodi-news339444.html" class="c-ordered-list__link">Икономическият министър: Водят се преговори с “Газпром“, но не знам кой ги води</a>
					<time datetime="2022-09-04T20:10:14+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.09.2022 20:10</time>
				</li>
					 </ol>
	</div>
</div>			<div class="banner u-vertical-spacing-medium">

	
		<!-- Httpool Block -->
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			AdPlatformZone = {
				id: "dda6f5626",
				format: "300x250"
			};
		</script>
		<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
		<!-- /Httpool Block -->
	

</div>						<div class="banner u-vertical-spacing-medium">
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
		<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
	</div>	
</aside>
	</div>

	<div class="u-wrapper">
	<h2 class="c-heading c-heading_label">Препоръчано от редакцията</h2>
	<div class="l-grid">
		<div class="l-grid__container">
							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_339447" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/oshte-tehnika-se-e-vklyuchila-v-razchistvaneto-na-navodnenite-sela-v-karlovsko-news339447.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/339/medium_d4d376431b35209fe14747657f3dfa17.jpg" alt="Още техника се е включила в разчистването на наводнените села в Карловско" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/339/small_d4d376431b35209fe14747657f3dfa17.jpg 177w, https://www.mediapool.bg/images/339/medium_d4d376431b35209fe14747657f3dfa17.jpg 450w, https://www.mediapool.bg/images/339/big_d4d376431b35209fe14747657f3dfa17.jpg 650w, https://www.mediapool.bg/images/339/large_d4d376431b35209fe14747657f3dfa17.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Още техника се е включила в разчистването на наводнените села в Карловско</h3>

									<time datetime="2022-09-05T12:43:55+0300" class="c-article-item__date" itemprop="datePublished">05.09.2022 12:43</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_339453" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/proveryavat-nachalnika-na-kabineta-na-ninova-za-konflikt-na-interesi-news339453.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/339/medium_352f4429e55bb6a207ab4164a445ec22.jpg" alt="Проверяват началника на кабинета на Нинова за конфликт на интереси" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/339/small_352f4429e55bb6a207ab4164a445ec22.jpg 177w, https://www.mediapool.bg/images/339/medium_352f4429e55bb6a207ab4164a445ec22.jpg 450w, https://www.mediapool.bg/images/339/big_352f4429e55bb6a207ab4164a445ec22.jpg 650w, https://www.mediapool.bg/images/339/large_352f4429e55bb6a207ab4164a445ec22.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Проверяват началника на кабинета на Нинова за конфликт на интереси</h3>

									<time datetime="2022-09-05T11:06:52+0300" class="c-article-item__date" itemprop="datePublished">05.09.2022 11:06</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_339433" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/339/medium_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg" alt="Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/339/small_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg 177w, https://www.mediapool.bg/images/339/medium_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg 450w, https://www.mediapool.bg/images/339/big_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg 650w, https://www.mediapool.bg/images/339/large_f15c4dc06ffefa2e0ed5004a13b43ac8.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Два месеца след катастрофата със Семерджиев: Няма наказани полицаи, няма и обвиняеми</h3>

									<time datetime="2022-09-05T10:02:00+0300" class="c-article-item__date" itemprop="datePublished">05.09.2022 10:02</time>
				
															<span class="c-article-item__author" itemprop="author" itemscope itemtype="http://schema.org/Person" >
							<span itemprop="name">Самуил Димитров</span>
						</span>
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_339449" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/galab-donev-i-rumen-radev-shte-se-sreshtnat-s-dimitar-kovachevski-news339449.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/339/medium_434b6bcac256ff87e4e0d8b7c0bb82a2.jpg" alt="Гълъб Донев и Румен Радев ще се срещнат с Димитър Ковачевски" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/339/small_434b6bcac256ff87e4e0d8b7c0bb82a2.jpg 177w, https://www.mediapool.bg/images/339/medium_434b6bcac256ff87e4e0d8b7c0bb82a2.jpg 450w, https://www.mediapool.bg/images/339/big_434b6bcac256ff87e4e0d8b7c0bb82a2.jpg 650w, https://www.mediapool.bg/images/339/large_434b6bcac256ff87e4e0d8b7c0bb82a2.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Гълъб Донев и Румен Радев ще се срещнат с Димитър Ковачевски</h3>

									<time datetime="2022-09-05T09:14:59+0300" class="c-article-item__date" itemprop="datePublished">05.09.2022 09:14</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>					</div>
	</div>
</div>
</article>


				<!-- Profile - not logged in popups -->
		<div class="u-hidden" aria-hidden="true">
	<!-- Login -->
	<div id="popup-profile-login">
		<form id="login-form" method="post" action="https://www.mediapool.bg/users/login?back_to=dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" class="c-site-form">
			<div class="l-grid">
				<div class="l-grid__container">
					<div class="l-grid__cell l-grid__cell_size_55 l-grid__cell_size-medium_60 l-grid__cell_size-small_100">
						<div class="u-spacious">
							<h2 class="c-heading c-heading_size_1 c-heading_spaced">Вход</h2>
							<ol>
								<li id="login-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
									<div class="c-site-form__error"></div>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_bottom">
									<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" class="c-button c-button_facebook">Влез с Facebook</a>
									<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" class="c-button c-button_google">Влез с Google</a>
								</li>
								<li class="c-site-form__row">
									<label for="login-username" class="c-site-form__label">Имейл</label>
									<input type="email" name="username" value="" id="login-username" class="c-site-form__control" required/>
								</li>
								<li class="c-site-form__row">
									<label for="login-password" class="c-site-form__label">Парола</label>
									<input type="password" name="password" value="" id="login-password" class="c-site-form__control" required/>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_left">
									<label class="c-checkbox">
										<input type="checkbox" name="remember-me" value="1" class="c-checkbox__input"/>
										<span class="c-checkbox__text">Запомни ме</span>
									</label>
									<button type="button" class="c-button c-button_simple" data-popup="inline" data-src="#popup-profile-forgotten-password" data-close-others="yes">Забравена парола</button>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_left">
									<button type="submit" class="c-button c-button_pale c-button_wide">Вход</button>
								</li>
							</ol>
						</div>
					</div>
					<div class="l-grid__cell l-grid__cell_size_45 l-grid__cell_size-medium_40 l-grid__cell_size-small_100">
						<div class="u-theme-mediapool u-spacious">
							<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>
							<p>Mediapool.bg ви дава възможности да участвате в сайта с коментари, мнения и оценки. Регистрацията Ви дава възможността освен да коментирате, да опонирате или подкрепите дадено мнение, като гласувате "за" или "против" коментара. Тя Ви позволява и да редактирате собствените си коментари.</p>
							<br/>
							<a href="/users/reg" class="c-button c-button_pale c-button_wide" data-popup="inline" data-src="#popup-profile-register" data-close-others="yes">Създай нов профил</a>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>

	<!-- Register -->
	<div id="popup-profile-register">
		<form method="post" action="/users/reg" class="c-site-form" id="registration-form">
			<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>
			<ol>
				<li class="c-site-form__row c-site-form__row_padded_bottom">
					<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" class="c-button c-button_facebook">Влез с Facebook</a>
					<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=dva-mesetsa-sled-katastrofata-sas-semerdzhiev-nyama-nakazani-politsai-nyama-i-obvinyaemi-news339433.html" class="c-button c-button_google">Влез с Google</a>
				</li>
				<li id="registration-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
					<div class="c-site-form__error">Неуспешна валидация</div>
				</li>
				<li class="c-site-form__row">
					<label for="username" class="c-site-form__label">Вашето име</label>
					<input type="text" name="username" value="" id="username" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="email" class="c-site-form__label">Имейл</label>
					<input type="email" name="email" value="" id="email" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="password" class="c-site-form__label">Парола</label>
					<input type="password" name="password" value="" id="password" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="password1" class="c-site-form__label">Повторете паролата</label>
					<input type="password" name="password1" value="" id="password1" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_wide-label">
					<label for="validation" class="c-site-form__label">Въведете кода от картинката</label>
					<input type="text" name="validation" value="" id="validation" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom u-align-right">
					<img src="https://www.mediapool.bg/captcha.php?temp=1662380486" alt="" width="160"/>
				</li>
				<li class="c-site-form__row">
					<label class="c-checkbox">
						<input type="checkbox" name="newsletter_1" value="1" class="c-checkbox__input"/>
						<span class="c-checkbox__text">Желая да получавам бюлетин "Най-важното" всеки ден в 18:00</span>
					</label>
				</li>
				<li class="c-site-form__row">
					<label class="c-checkbox">
						<input type="checkbox" name="terms_consent" value="1" class="c-checkbox__input" required/>
						<span class="c-checkbox__text">Съгласен съм с <a href="/terms" target="_blank">Общите условия за ползване на Mediapool.bg</a>, <a href="/privacypolicy" target="_blank">Политиката за защита на личните данни на Mediapool.bg</a> и <a href="/forumrules" target="_blank">Правилата за участие във форумите на Mediapool.bg</a></span>
					</label>
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Регистрация</button>
				</li>
			</ol>
		</form>
	</div>

	<!-- Forgotten password -->
	<div id="popup-profile-forgotten-password">
		<form method="post" action="/users/retrieve_password" id="lost-password-form" class="c-site-form">
			<h2 class="c-heading c-heading_size_1 c-heading_spaced">Забравена парола</h2>
			<ol>
				<li id="lost-password-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
					<div class="c-site-form__error">Неуспешна валидация</div>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom">
					<p>Въведете имейл адреса, с който сте направили регистрацията си в сайта. На него ще получите линк за възстановяване на паролата.</p>
				</li>
				<li class="c-site-form__row">
					<label for="lost_password_email" class="c-site-form__label">Имейл</label>
					<input type="email" name="email" value="" id="lost_password_email" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_wide-label">
					<label for="lost_password_validation" class="c-site-form__label">Въведете кода от картинката</label>
					<input type="text" name="validation" value="" id="lost_password_validation" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom u-align-right">
					<img src="https://www.mediapool.bg/captcha.php" alt="" width="160"/>
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Изпрати</button>
				</li>
			</ol>
		</form>
	</div>

	<!-- Forgotten password success -->
	<div id="popup-profile-forgotten-password-success">

		<h2 class="c-heading c-heading_size_1 c-heading_spaced">Забравена парола</h2>

		<div class="l-grid l-grid_cozy">
			<div class="l-grid__container">
				<div class="l-grid__cell l-grid__cell_size_25">
					<img alt="" height="100" src="/assets/images/icon-email.svg" width="100" />
				</div>
				<div class="l-grid__cell l-grid__cell_size_75 c-text">
					<p>На посочения от вас имейл адрес е изпратен линк за възстановяване на паролата. След като го натиснете, ще можете да изберете и потвърдите новата си парола и да влезете в сайта. Ако не получавате имейл, <a href="/report">свържете се с нас</a>.</p>
					<p>
						<button type="js-site-popup-close" class="c-button c-button_slim c-button_wide js-site-popup-close">Затвори</button>
					</p>
				</div>
			</div>
		</div>

	</div>

	<!-- Registration success -->
	<div id="popup-profile-registration-success">

		<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>

		<div class="u-align-center u-vertical-spacing-medium">
			<img alt="" height="100" src="/assets/images/icon-email.svg" width="100" />
		</div>

		<p class="u-vertical-spacing-small">Вашата заявка за регистрация е приета успешно. Ще получите имейл за активация на профила.</p>

		<p>
			<button type="js-site-popup-close" class="c-button c-button_slim c-button_wide js-site-popup-close">Затвори</button>
		</p>

	</div>
</div>		<!-- Profile - not logged in popups -->

		<!-- Footer -->
		<footer class="c-site-footer">

							<a href="#anchor-top" class="c-logo c-site-footer__back-to-top">
					<img src="/assets/images/icon-arrow-top.svg" alt="" width="64" height="64" class="c-logo__image"/>
					<strong>Към началото</strong>
				</a>
			
			<div class="c-site-footer__top">
				<div class="u-wrapper">
					<div class="l-grid">
						<div class="l-grid__container">
							<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">
								<div class="c-heading c-heading_size_6 c-heading_spaced u-highlight-insignificant">С ПОДКРЕПАТА НА</div>
								<div class="l-grid">
									<div class="l-grid__container">
										<div class="l-grid__cell l-grid__cell_size_25">
											<a href="">
												<img src="/assets/images/logo-fab.svg" alt="" width="" height="" class="c-logo__image"/>
												<strong class="u-sr-only">Фондация "Америка за България"</strong>
											</a>
										</div>
										<div class="l-grid__cell l-grid__cell_size_75">
											<p>Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или представители.</p>
										</div>
									</div>
								</div>
							</div>
							<div class="l-grid__cell l-grid__cell_padded_left l-grid__cell_size_50 l-grid__cell_size-small_100">
								<div class="c-heading c-heading_size_6 c-heading_spaced u-highlight-insignificant">ПАРТНЬОРИ</div>
								<div class="c-logo-list">
																			<a href="http://въпреки.com/" class="c-logo">
											<img src="/banners/21/vapreki.png" alt="Въпреки" width="" height="" class="c-logo__image" loading="lazy" />
										</a>
																			<a href="https://zaistinata.com/" class="c-logo">
											<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" width="" height="" class="c-logo__image" loading="lazy" />
										</a>
																	</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="c-site-footer__bottom">
				<div class="u-wrapper">
					<div class="c-site-footer__actions">
						<a href="./" class="c-logo c-site-footer__logo">
							<img src="/assets/images/logo-simple.svg" alt="" height="40" class="c-logo__image"/>
							<strong class="u-sr-only">MEDIAPOOL.BG - Ти си това, което четеш</strong>
						</a>

						<nav class="c-socials">
							<a href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg във Фейсбук" class="c-socials__item"><img src="/assets/images/icon-facebook-light.svg" alt="" width="24" height="24"/></a>
							<a href="https://twitter.com/mediapoolbg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Туитър" class="c-socials__item"><img src="/assets/images/icon-twitter-light.svg" alt="" width="24" height="24"/></a>
						</nav>
					</div>

					<div class="l-grid">
						<div class="l-grid__container">
							<div class="l-grid__cell l-grid__cell_size_30 l-grid__cell_size-small_50">
																																			<a href="https://www.mediapool.bg/polls/" class="c-site-footer__link">Анкети</a>
																																				<a href="https://www.mediapool.bg/специални-проекти-cat11.html" class="c-site-footer__link">Специални Проекти</a>
																																				<a href="https://www.mediapool.bg/page/donate.html" class="c-site-footer__link"><img src="/assets/images/icon-heart-yellow.svg" alt="" width="21" height="19"> Подкрепете ни</a>
																																				<a href="https://www.mediapool.bg/news/links" class="c-site-footer__link">Полезни връзки</a>
																																																								</div>
										<div class="l-grid__cell l-grid__cell_size_30 l-grid__cell_size-small_50 c-site-footer__secondary-navigation">
																																				<a href="https://www.mediapool.bg/page/about-us.html" class="c-site-footer__link">За нас</a>
																																				<a href="https://www.mediapool.bg/page/contacts.html" class="c-site-footer__link">Контакти</a>
																																				<a href="https://www.mediapool.bg/page/reklama.html" class="c-site-footer__link">Реклама</a>
																																				<a href="https://www.mediapool.bg/report" class="c-site-footer__link">Докладване на проблем</a>
																																																								</div>
										<div class="l-grid__cell l-grid__cell_size_40 l-grid__cell_size-small_100 c-site-footer__legal-links">
																																				<a href="https://www.mediapool.bg/page/terms.html" class="c-site-footer__link c-site-footer__link_muted">Общи условия за ползване</a>
																																				<a href="https://www.mediapool.bg/page/privacy-policy.html" class="c-site-footer__link c-site-footer__link_muted">Политика за запазване на личните данни</a>
																																				<a href="https://www.mediapool.bg/page/forum-rules.html" class="c-site-footer__link c-site-footer__link_muted">Правила за коментиране</a>
																								</div>
						</div>
					</div>

					<em class="c-site-footer__disclaimer">2022 &copy; Mediapool.bg. Всички права запазени.</em>
					<a href="https://coggraphics.com/" rel="nofollow noopener noreferrer" target="_blank" class="c-site-footer__madeby">design by cog</a>
				</div>
			</div>
		</footer>
					<div class="u-wrapper">
				<div class="c-notification c-notification_floating">
	<strong class="c-notification__label">подкрепете ни</strong>
	<div class="c-notification__content">
		<h2 class="c-heading c-heading_size_2">За честна и независима журналистика</h2>
		<div class="c-notification__summary">
			<p>Ще се радваме, ако ни подкрепите, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
		</div>
	</div>
	<div class="c-notification__controls">
		<a href="/page/donate.html" class="c-button c-button_primary">
			<span class="c-button__text">Подкрепете ни</span>
			<img src="/assets/images/icon-paypal.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-credit-card.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-wire-transfer.svg" alt="" width="24" height="24"/>
		</a>
		<button type="button" class="c-button c-button_simple js-close-notification">
			<img src="/assets/images/icon-x.svg" alt="" width="19" height="19">
			<span class="c-button__text">Затвори</span>
		</button>
	</div>
	<span class="c-notification__decoration" aria-hidden="true">
		<img src="/assets/images/icon-heart-light.svg" alt="" width="37"/>
	</span>
</div>			</div>
		
					<script>
									var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
								
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit');
				gemius_pending('gemius_event');
				gemius_pending('pp_gemius_hit');
				gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

				
			</script>
											
					<!-- Httpool Block -->
					<script type="text/javascript">
						AdPlatformZone = {
							id: "34e2fa3dc",
							format: "0x0"
						};
					</script>
					<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
					<!-- /Httpool Block -->
				
						<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"745eecb56cd081d6","version":"2022.8.1","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>