<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1638956335.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1638956335.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1638956335.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1638956335.css" rel="stylesheet" type="text/css" />
	
	<title>Един загина при тежка катастрофа край Пловдив - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Един загина при тежка катастрофа край Пловдив - 	47-годишен мъж загина, а жена и дете са в болница след тежка катастрофа край Пловдив този следобед.	Инцидентът е станал около 15:20 часа на пътя..." />
	<meta name="keywords" content="Един, загина, тежка, катастрофа, край, Пловдив, 
	-годишен, жена, дете, болница, след" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html" />
				<meta property="og:title" content="Един загина при тежка катастрофа край Пловдив - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/330/facebook_7e3bf53026816e8f2350dba52cee0456.jpg" />
		<meta property="og:description" content="Един загина при тежка катастрофа край Пловдив - 	47-годишен мъж загина, а жена и дете са в болница след тежка катастрофа край Пловдив този следобед.	Инцидентът е станал около 15:20 часа на пътя..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Един загина при тежка катастрофа край Пловдив - Mediapool.bg" />
		<meta name="twitter:description" content="Един загина при тежка катастрофа край Пловдив - 	47-годишен мъж загина, а жена и дете са в болница след тежка катастрофа край Пловдив този следобед.	Инцидентът е станал около 15:20 часа на пътя..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/330/facebook_7e3bf53026816e8f2350dba52cee0456.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1638956335.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1638956335.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1638956335.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1638956335.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-2 news-article xmas">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '8°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '6°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '4°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '3°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '2°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '0°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '7°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '5°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '8°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '6°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m12 1020.4c-0.554 0-1 0.446-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.554-0.446-1-1-1zm-7.7773 3.2207c-0.25562 0-0.51117 0.099-0.70703 0.2949-0.39174 0.3918-0.39174 1.0224 0 1.4141l0.70703 0.707c0.39173 0.3918 1.0223 0.3918 1.4141 0 0.39174-0.3917 0.39174-1.0223 0-1.414l-0.70703-0.7071c-0.19587-0.1958-0.45142-0.2949-0.70703-0.2949zm15.555 0c-0.25561 0-0.51116 0.099-0.70703 0.2949l-0.70703 0.7071c-0.39174 0.3917-0.39174 1.0223 0 1.414 0.39174 0.3918 1.0223 0.3918 1.4141 0l0.70704-0.707c0.39173-0.3917 0.39173-1.0223 0-1.4141-0.19587-0.1958-0.45142-0.2949-0.70704-0.2949zm-7.7773 0.7793c-4.4183 0-8 3.5817-8 8 0 1.5899 0.4699 3.0672 1.2695 4.3125-0.79632 1.0202-1.2693 2.3012-1.2695 3.6875 0 3.3137 2.6863 6 6 6h15.5c3.5898 0 6.5-2.9101 6.5-6.5 0-3.5898-2.9102-6.5-6.5-6.5-0.49867 0-0.99543 0.062-1.4805 0.1777-0.97236-1.7878-2.5764-3.091-4.4434-3.7304-1.0664-3.1648-4.0518-5.4473-7.5762-5.4473zm0 2c2.2253 0 4.1633 1.2143 5.1992 3.0137-0.067 0-0.13195-0.014-0.19922-0.014-3.2637 0-6.1985 1.9875-7.416 5.0156-1.0334 0.072-1.9871 0.4063-2.8066 0.9297-0.49216-0.8707-0.77734-1.8738-0.77734-2.9453 0-3.3137 2.6863-6 6-6zm-11 5c-0.554 0-1 0.446-1 1s0.446 1 1 1h1c0.554 0 1-0.446 1-1s-0.446-1-1-1zm16 0c2.8668 0 5.3313 2.0325 5.8828 4.8457 0.76276-0.5481 1.6779-0.8438 2.6172-0.8457 2.4853 0 4.5 2.0147 4.5 4.5s-2.0147 4.5-4.5 4.5h-15.5c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.36119 0 0.72057 0.051 1.0684 0.1484 0.4232-2.9516 2.9498-5.1446 5.9316-5.1484z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">5°</span>
				<span class="top_fix">
					<span>26 декември 2021 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Един загина при тежка катастрофа край Пловдив</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2021-12-26T18:46:18+0200" itemprop="datePublished">
      18:46 | 26 декември 2021
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/330530', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html" data-title="Един загина при тежка катастрофа край Пловдив" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fedin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html&t=%D0%95%D0%B4%D0%B8%D0%BD%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%20%D1%82%D0%B5%D0%B6%D0%BA%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%20%D0%BA%D1%80%D0%B0%D0%B9%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fedin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html&text=%D0%95%D0%B4%D0%B8%D0%BD%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%20%D1%82%D0%B5%D0%B6%D0%BA%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%20%D0%BA%D1%80%D0%B0%D0%B9%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fedin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html&title=%D0%95%D0%B4%D0%B8%D0%BD%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%20%D1%82%D0%B5%D0%B6%D0%BA%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%20%D0%BA%D1%80%D0%B0%D0%B9%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#bf80ddd0dbc682d7cbcbcfcc9a8cfe9a8df99a8df9c8c8c891d2dadbd6decfd0d0d391ddd89a8df9dadbd6d192c5ded8d6d1de92cfcdd692cbdac5d7d4de92d4decbdecccbcdd0d9de92d4cdded692cfd3d0c9dbd6c992d1dac8cc8c8c8f8a8c8f91d7cbd2d399cccaddd5dadccb829afb8f9a868a9afb8f9afd8b9afb8f9afd879afb8f9afdfb9a8d8f9afb8f9afd889afb8f9afd8f9afb8f9afd8c9afb8f9afd879afb8f9afdfb9afb8f9afd8f9a8d8f9afb8f9afdf99afb8e9a878f9afb8f9afd879a8d8f9afb8e9a878d9afb8f9afd8a9afb8f9afd899afb8f9afdfe9afb8f9afd8f9a8d8f9afb8f9afdfe9afb8f9afd8f9afb8e9a878d9afb8f9afd8f9afb8e9a878e9afb8e9a878d9afb8e9a878f9afb8f9afdfa9afb8e9a878b9afb8f9afd8f9a8d8f9afb8f9afdfe9afb8e9a878f9afb8f9afd8f9afb8f9afd869a8d8f9afb8f9a86f99afb8f9afdfd9afb8f9afdfa9afb8f9afd8d9afb8f9afd8b9afb8f9afd879afb8f9afd8d" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/330/7e3bf53026816e8f2350dba52cee0456.jpg" alt="Един загина при тежка катастрофа край Пловдив" itemprop="image" />
                  </figure>
          
        
    <p>
	47-годишен мъж загина, а жена и дете са в болница след тежка катастрофа край Пловдив този следобед.</p>
<p>
	Инцидентът е станал около 15:20 часа на пътя между селата Брестовица и Златитрап.</p>
<p>
	По първоначални данни лек автомобил БМВ се блъснал челно в "Опел". На място е загинал 47-годишният водач на "Опела", а в болница със сериозни наранявания са откарани негови спътници - жена на 50 години и 15-годишно дете.</p>
<p>
	Първата кола е управлявана от 21-годишен млад мъж, на когото също е оказана медицинска помощ. Той е тестван за употреба на алкохол и наркотични вещества, резултатите са отрицателни, съобщиха от Областната дирекция на полицията в Пловдив.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	По случая е образувано досъдебно производство.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>



    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2">Пловдив</a></li>
              <li><a href="/news/find/?word=%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0">катастрофа</a></li>
              <li><a href="/news/find/?word=%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB">загинал</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html" data-title="Един загина при тежка катастрофа край Пловдив" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fedin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html&t=%D0%95%D0%B4%D0%B8%D0%BD%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%20%D1%82%D0%B5%D0%B6%D0%BA%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%20%D0%BA%D1%80%D0%B0%D0%B9%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fedin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html&text=%D0%95%D0%B4%D0%B8%D0%BD%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%20%D1%82%D0%B5%D0%B6%D0%BA%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%20%D0%BA%D1%80%D0%B0%D0%B9%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fedin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html&title=%D0%95%D0%B4%D0%B8%D0%BD%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B8%20%D1%82%D0%B5%D0%B6%D0%BA%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0%20%D0%BA%D1%80%D0%B0%D0%B9%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#704f121f14094d18040400035543315542365542360707075e1d15141911001f1f1c5e12175542361514191e5d0a1117191e115d0002195d04150a181b115d1b1104110304021f16115d1b0211195d001c1f061419065d1e1507034343404543405e18041d1c560305121a1513044d553440554945553440553244553440553248553440553234554240553440553247553440553240553440553243553440553248553440553234553440553240554240553440553236553441554840553440553248554240553441554842553440553245553440553246553440553231553440553240554240553440553231553440553240553441554842553440553240553441554841553441554842553441554840553440553235553441554844553440553240554240553440553231553441554840553440553240553440553249554240553440554936553440553232553440553235553440553242553440553244553440553248553440553242" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 330530;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		



	<h2 class="title_b title_category"><span>Още от България</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/dps-obvini-gerb-i-boiko-rashkov-v-represii-video-news330531.html">ДПС обвини ГЕРБ и Бойко Рашков в репресии (видео)</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/dps-obvini-gerb-i-boiko-rashkov-v-represii-video-news330531.html">
									<img loading="lazy" src="/images/330/small_51e31aaaf35ba8d5228a9ada57e83cda.jpg" alt="ДПС обвини ГЕРБ и Бойко Рашков в репресии (видео)" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>26 декември 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/zhena-e-ubita-v-kazanlak-a-ubietsat-y-e-otkrit-zaspal-v-zhilishteto-news330524.html">Жена е убита в Казанлък, а убиецът й е открит заспал в жилището</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/zhena-e-ubita-v-kazanlak-a-ubietsat-y-e-otkrit-zaspal-v-zhilishteto-news330524.html">
									<img loading="lazy" src="/images/330/small_a9423505e2dc45bf79e27db7a902a253.jpg" alt="Жена е убита в Казанлък, а убиецът й е открит заспал в жилището" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>26 декември 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/bashti-protestiraha-s-iskane-da-otglezhdat-detsata-si-naravno-s-maikite-news330521.html">Бащи протестираха с искане да отглеждат децата си наравно с майките</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/bashti-protestiraha-s-iskane-da-otglezhdat-detsata-si-naravno-s-maikite-news330521.html">
									<img loading="lazy" src="/images/330/small_fce9812c59657c2c3ee224b436dec9cb.jpg" alt="Бащи протестираха с искане да отглеждат децата си наравно с майките" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>26 декември 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/dps-obvini-gerb-i-boiko-rashkov-v-represii-video-news330531.html">ДПС обвини ГЕРБ и Бойко Рашков в репресии (видео)</a>
             <span ><b>19:07, 26 декември 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/edin-zagina-pri-tezhka-katastrofa-krai-plovdiv-news330530.html">Един загина при тежка катастрофа край Пловдив</a>
             <span ><b>18:46, 26 декември 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/koalitsiyata-nachelo-sas-sauditska-arabiya-nanese-udari-sreshtu-buntovnitsite-v-yemen-news330529.html">Коалицията начело със Саудитска Арабия нанесе удари срещу бунтовниците в Йемен</a>
             <span ><b>18:37, 26 декември 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/shveitsariya-oblekchava-legalnata-promyana-na-pola-ot-1-yanuari-news330528.html">Швейцария облекчава легалната промяна на пола от 1 януари</a>
             <span class="bb"><b>18:08, 26 декември 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/ruski-film-iztri-bulgaria-ot-kartata-na-slavyanskata-pismenost-video-news330507.html">Руски филм изтри България от картата на славянската писменост (видео)</a>
             <span ><b>19:44, 25 декември 2021</b>, 71 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/dps-se-zakani-da-sezira-evropeiskiya-sad-za-militsionershtinata-v-bulgaria-video-news330504.html">ДПС се закани да сезира Европейския съд за "милиционерщината" в България (видео)</a>
             <span ><b>18:02, 25 декември 2021</b>, 19 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/rusiya-obyavi-krai-na-voennite-manevri-do-granitsata-si-s-ukraina-news330502.html">Русия обяви край на военните маневри до границата си с Украйна</a>
             <span ><b>17:06, 25 декември 2021</b>, 18 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/pregovorite-nato---rusiya-shte-se-provedat-na-12-yanuari-news330518.html">Преговорите НАТО - Русия ще се проведат на 12 януари</a>
             <span class="bb"><b>11:10, 26 декември 2021</b>, 16 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/ruski-film-iztri-bulgaria-ot-kartata-na-slavyanskata-pismenost-video-news330507.html">Руски филм изтри България от картата на славянската писменост (видео)</a>
             <span ><b>19:44, 25 декември 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/v-sila-vliza-nai-golyamoto-uvelichenie-na-pensiite-ot-2008-g-nasam-news330485.html">В сила влиза най-голямото увеличение на пенсиите от 2008 г. насам</a>
             <span ><b>10:44, 25 декември 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/zadarzhan-e-pomagach-za-krazhbata-na-dzhipa-na-rosen-plevneliev-news330484.html">Задържан е помагач за кражбата на джипа на Росен Плевнелиев</a>
             <span ><b>09:56, 25 декември 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/tets-ovete-v-galabovo-i-dimitrovgrad-sa-rabotili-na-badni-vecher-news330503.html">ТЕЦ-овете в Гълъбово и Димитровград са работили на Бъдни вечер</a>
             <span class="bb"><b>17:29, 25 декември 2021</b></span>
             </li>
                  </ul>
         </div>
</div>										<div class="anceta">
		<div class="title_b"><a style="text-decoration:none;" href="/polls/view/679/"><span>Aнкета</span></a></div>
		<div class="anceta_in">
	    <form method="post" action="/polls/view/679">
				<div class="anceta_in_in">
		      <h3><a href="/polls/view/679/">Трябва ли да бъде закрито специализираното правосъдие? </a></h3>
					          
																		<div class="a_vote">
								<input name="poll_answer" type="radio" value="3700" id="a3700">
																<label style="line-height: 19px;" for="a3700">
									Да, защото за 10 години се доказа като неефективно.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3701" id="a3701">
																<label style="line-height: 19px;" for="a3701">
									Да, защото обслужва олигархията.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3702" id="a3702">
																<label style="line-height: 19px;" for="a3702">
									Не, защото постига резултати в борбата срещу организираната престъпност.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3703" id="a3703">
																<label style="line-height: 19px;" for="a3703">
									Не, но има нужда от дълбока реформа и смяна на кадрите.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3704" id="a3704">
																<label style="line-height: 19px;" for="a3704">
									Въпросът трябва да бъде решен след задълбочен анализ.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3705" id="a3705">
																<label style="line-height: 19px;" for="a3705">
									Нямам мнение.
								</label>
							</div>
											
			  <div class="anc_s">
					<a style="float: left;" href="/polls/view/679/results">Вижте резултатите</a>
											<input class="rate" name="vote" value="Гласувам" type="submit">
						      </div>
			</div>
		</form>
	</div>
</div>
									<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c3ce1c25d2a7fb5","version":"2021.12.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>