<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/><script type="text/javascript">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</script>

		<link href="/css/style.1602231135.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1602231140.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1602231140.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1602231140.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1602231140.css" rel="stylesheet" type="text/css" />
	
	<title>Гърция удължи срока на ограничителните мерки при влизане в страната - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Гърция удължи срока на ограничителните мерки при влизане в страната - 	Гръцкото правителство удължи от днес до 25 октомври включително срока на прилаганите до момента временни ограничения и..." />
	<meta name="keywords" content="Гърция, удължи, срока, ограничителните, мерки, влизане, страната, 
	Гръцкото, правителство, днес, октомври, включително, прилаганите, момента" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html" />
				<meta property="og:title" content="Гърция удължи срока на ограничителните мерки при влизане в страната - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/313/facebook_942a2f5ccaf4ac56475f111cf6ab541a.jpg" />
		<meta property="og:description" content="Гърция удължи срока на ограничителните мерки при влизане в страната - 	Гръцкото правителство удължи от днес до 25 октомври включително срока на прилаганите до момента временни ограничения и..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Гърция удължи срока на ограничителните мерки при влизане в страната - Mediapool.bg" />
		<meta name="twitter:description" content="Гърция удължи срока на ограничителните мерки при влизане в страната - 	Гръцкото правителство удължи от днес до 25 октомври включително срока на прилаганите до момента временни ограничения и..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/313/facebook_942a2f5ccaf4ac56475f111cf6ab541a.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1602231140.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1602231140.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1602231140.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1602231140.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/share.1602231140.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>

		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '962246330963214');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1"
			src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
			&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->

	

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {

			var mappingHeader = googletag.sizeMapping()
				.addSize(
					[1024, 0],
					[
						[940, 90],
						[728, 90],
					]
				)
				.addSize(
					[768, 0],
					[
						[728, 90],
						[468, 60],
					]
				)
				.addSize(
					[480, 320],
					[
						[336, 280],
						[320, 50],
						[300, 50],
						[300, 250],
						[1, 1],
						[468, 60],
					]
				)
				.addSize(
					[0, 0],
					[
						[336, 280],
						[320, 50],
						[300, 50],
						[300, 250],
						[1, 1],
					]
				)
				.build();

		

					
				var headerSlot = googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 250]], 'div-gpt-ad-1591356961816-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
			
				

			headerSlot.defineSizeMapping(mappingHeader);

			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	
</script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class=" active_nemu " title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/11.gif', '19°', 100732770, '11');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/12.gif', '19°', 100726050, '12');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/12.gif', '19°', 100726418, '12');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '15°', 100728203, '30');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/34.gif', '21°', 100728193, '34');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/11.gif', '14°', 100727523, '11');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/11.gif', '17°', 100727079, '11');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/11.gif', '15°', 100727011, '11');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/39.gif', '20°', 100726848, '39');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/32.gif', '21°', 100730435, '32');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="11"></span>
				<div style="color: #A51306;" id="temp">15°</div>
				<div class="top_fix">
					<span>13 октомври 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class=" active_nemu " title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html" itemprop="articleSection">Коронавирус</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Гърция удължи срока на ограничителните мерки при влизане в страната</h1>

      </header>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2020-10-13T15:46:37+0300" itemprop="datePublished">15:46 | 13 октомври 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/313158', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html" data-title="Гърция удължи срока на ограничителните мерки при влизане в страната" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fgartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html&t=%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F%20%D1%83%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%20%D1%81%D1%80%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BC%D0%B5%D1%80%D0%BA%D0%B8%20%D0%BF%D1%80%D0%B8%20%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fgartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html&text=%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F%20%D1%83%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%20%D1%81%D1%80%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BC%D0%B5%D1%80%D0%BA%D0%B8%20%D0%BF%D1%80%D0%B8%20%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fgartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html&title=%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F%20%D1%83%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%20%D1%81%D1%80%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BC%D0%B5%D1%80%D0%BA%D0%B8%20%D0%BF%D1%80%D0%B8%20%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#99a6fbf6fde0a4f1edede9eabcaad8bcabdfbcabdfeeeeeeb7f4fcfdf0f8e9f6f6f5b7fbfebcabdffef8ebedeaf0e0f8b4ecfdf8f5e3f1f0b4eaebf6f2f8b4f7f8b4f6feebf8f7f0faf1f0edfcf5f7f0edfcb4f4fcebf2f0b4e9ebf0b4eff5f0e3f8f7fcb4efb4eaedebf8f7f8edf8b4f7fceeeaaaa8aaa8aca1b7f1edf4f5bfeaecfbf3fcfaeda4bcdda9bca0aabcdda8bca1d8bcdda8bca1a9bcdda8bca1afbcdda9bcdba1bcdda8bca1dfbcaba9bcdda8bca1aabcdda9bcdbadbcdda8bca1d8bcdda9bcdbdbbcdda9bcdbafbcdda9bcdba1bcaba9bcdda8bca1a8bcdda8bca1a9bcdda9bcdbdcbcdda9bcdbd8bcdda9bcdba9bcaba9bcdda9bcdbddbcdda9bcdba9bcaba9bcdda9bcdbdcbcdda9bcdbaabcdda8bca1a9bcdda9bcdba9bcdda9bcdbddbcdda9bcdba1bcdda8bca1aebcdda9bcdba1bcdda8bca1abbcdda9bcdbacbcdda9bcdbdbbcdda9bcdbddbcdda9bcdba1bcdda8bca1abbcdda9bcdbacbcaba9bcdda9bcdbdabcdda9bcdbacbcdda8bca1a9bcdda9bcdbd8bcdda9bcdba1bcaba9bcdda9bcdbdfbcdda8bca1a9bcdda9bcdba1bcaba9bcdda9bcdbabbcdda9bcdbdbbcdda9bcdba1bcdda9bcdbaebcdda9bcdba9bcdda9bcdbddbcdda9bcdbacbcaba9bcdda9bcdbabbcaba9bcdda8bca1a8bcdda8bca1abbcdda8bca1a9bcdda9bcdba9bcdda9bcdbddbcdda9bcdba9bcdda8bca1abbcdda9bcdba9" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 375px;">
          <img src="/images/313/942a2f5ccaf4ac56475f111cf6ab541a.jpg" alt="Гърция удължи срока на ограничителните мерки при влизане в страната" itemprop="image" />
                  </figure>
          
        
    <p>
	Гръцкото правителство удължи от днес до 25 октомври включително срока на прилаганите до момента временни ограничения и изисквания за влизане в страната през сухопътните, морските и въздушните граници, съобщиха от пресцентъра на Министерството на външните работи.</p>
<p>
	Изискванията, които остават без промяна, са част от мерките срещу разпространението на Covid-19.</p>
<p>
	Продължава да е в сила условието всички пристигащи граждани да са попълнили формуляр за локализиране на пътници (PLF), както и да разполагат с генерирания от него QR код.</p>
<p>
	Задължително е пътниците да представят и PCR тест с отрицателен резултат, който да е направен до 72 часа преди пресичането на гръцката граница. Изискванията се прилагат по отношение на пристигащите с моторни превозни средства, самолет или плавателен съд.</p>
<p>
	PCR тест не се изисква за шофьорите на камиони, но ако преминават през ГКПП "Илинден - Ексохи", в кабината може да бъде само водачът, който също трябва да представи предварително генериран QR код.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Преминаването на камиони за транспорт на стоки е възможно през граничните контролно-пропускателни пунктове Промахон, Какавия, Кристалопиги, Евзони, Нимфея, Орменион, Кипи и Екзохи.</p>
<p>
	При необходимост от съдействие българските граждани могат да се обърнат към посолството ни в Атина на следните телефони: +30 210 67 48 107; +30 210 67 48 105; +30 210 67 48 106, както и към генералното консулство на България в Солун на телефони: +30 2310 829 210 и на дежурния телефон в извънработно време: +30 2310 869 510.</p>
<p>
	Въпроси могат да бъдат отправяни и на имейл адресите: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cda8a0afacbebeb4e3acb9a5a8a3be8da0abace3afaa">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82e7efe0e3f1f1e0e5c2edf6e7ece7f6ace5f0">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3d5e52534e48515c4f135c495558534e7d505b5c135f5a">[email&#160;protected]</a>; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f1c10110c0a131e0b1a512b171a0c0c1e1310111614163f12191e511d1851">[email&#160;protected]</a></p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F">Гърция</a></li>
              <li><a href="/news/find/?word=%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81">коронавирус</a></li>
              <li><a href="/news/find/?word=%D1%82%D0%B5%D1%81%D1%82%D0%BE%D0%B2%D0%B5">тестове</a></li>
              <li><a href="/news/find/?word=%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F">ограничения</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html" data-title="Гърция удължи срока на ограничителните мерки при влизане в страната" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fgartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html&t=%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F%20%D1%83%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%20%D1%81%D1%80%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BC%D0%B5%D1%80%D0%BA%D0%B8%20%D0%BF%D1%80%D0%B8%20%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fgartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html&text=%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F%20%D1%83%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%20%D1%81%D1%80%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BC%D0%B5%D1%80%D0%BA%D0%B8%20%D0%BF%D1%80%D0%B8%20%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fgartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html&title=%D0%93%D1%8A%D1%80%D1%86%D0%B8%D1%8F%20%D1%83%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%20%D1%81%D1%80%D0%BE%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BC%D0%B5%D1%80%D0%BA%D0%B8%20%D0%BF%D1%80%D0%B8%20%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#86b9e4e9e2ffbbeef2f2f6f5a3b5c7a3b4c0a3b4c0f1f1f1a8ebe3e2efe7f6e9e9eaa8e4e1a3b4c0e1e7f4f2f5efffe7abf3e2e7eafceeefabf5f4e9ede7abe8e7abe9e1f4e7e8efe5eeeff2e3eae8eff2e3abebe3f4edefabf6f4efabf0eaeffce7e8e3abf0abf5f2f4e7e8e7f2e7abe8e3f1f5b5b7b5b7b3bea8eef2ebeaa0f5f3e4ece3e5f2bba3c2b6a3bfb5a3c2b7a3bec7a3c2b7a3beb6a3c2b7a3beb0a3c2b6a3c4bea3c2b7a3bec0a3b4b6a3c2b7a3beb5a3c2b6a3c4b2a3c2b7a3bec7a3c2b6a3c4c4a3c2b6a3c4b0a3c2b6a3c4bea3b4b6a3c2b7a3beb7a3c2b7a3beb6a3c2b6a3c4c3a3c2b6a3c4c7a3c2b6a3c4b6a3b4b6a3c2b6a3c4c2a3c2b6a3c4b6a3b4b6a3c2b6a3c4c3a3c2b6a3c4b5a3c2b7a3beb6a3c2b6a3c4b6a3c2b6a3c4c2a3c2b6a3c4bea3c2b7a3beb1a3c2b6a3c4bea3c2b7a3beb4a3c2b6a3c4b3a3c2b6a3c4c4a3c2b6a3c4c2a3c2b6a3c4bea3c2b7a3beb4a3c2b6a3c4b3a3b4b6a3c2b6a3c4c5a3c2b6a3c4b3a3c2b7a3beb6a3c2b6a3c4c7a3c2b6a3c4bea3b4b6a3c2b6a3c4c0a3c2b7a3beb6a3c2b6a3c4bea3b4b6a3c2b6a3c4b4a3c2b6a3c4c4a3c2b6a3c4bea3c2b6a3c4b1a3c2b6a3c4b6a3c2b6a3c4c2a3c2b6a3c4b3a3b4b6a3c2b6a3c4b4a3b4b6a3c2b7a3beb7a3c2b7a3beb4a3c2b7a3beb6a3c2b6a3c4b6a3c2b6a3c4c2a3c2b6a3c4b6a3c2b7a3beb4a3c2b6a3c4b6" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 313158;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner" style="min-height: 250px;">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1591356961816-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356961816-0'); });
				</script>
			</div>
			
			</div>																		



	<h2 class="title_b title_category"><span>Още от Коронавирус</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/pandemiyata-v-evropa-rekordni-nad-700-hilyadi-novi-sluchaya-za-sedmitsa-news313161.html">Пандемията в Европа: Рекордни над 700 хиляди нови случая за седмица</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/pandemiyata-v-evropa-rekordni-nad-700-hilyadi-novi-sluchaya-za-sedmitsa-news313161.html">
									<img src="/images/313/small_be7d19b4f746ee41268f625b46c79aef.jpg" alt="Пандемията в Европа: Рекордни над 700 хиляди нови случая за седмица" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>13 октомври 2020</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/cherniyat-piper-mozhe-da-potisne-aktivnostta-na-koronavirusa-news313157.html">Черният пипер може да потисне активността на коронавируса</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/cherniyat-piper-mozhe-da-potisne-aktivnostta-na-koronavirusa-news313157.html">
									<img src="/images/313/small_3f4855f1e607a1555ad9de3d3917155e.jpg" alt="Черният пипер може да потисне активността на коронавируса" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>13 октомври 2020</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/antitelata-sreshtu-covid-19-se-zapazvat-minimum-tri-mesetsa-news313156.html">Антителата срещу Covid-19 се запазват минимум три месеца</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/antitelata-sreshtu-covid-19-se-zapazvat-minimum-tri-mesetsa-news313156.html">
									<img src="/images/313/small_341a459e3f71155a3849d70531c91edb.jpg" alt="Антителата срещу Covid-19 се запазват минимум три месеца" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>13 октомври 2020</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/turoperatorite-iskat-155-mln-lv-podkrepa-ot-darzhavata-news313162.html">Туроператорите искат 155 млн. лв. подкрепа от държавата</a>
             <span ><b>17:03, 13 октомври 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/pandemiyata-v-evropa-rekordni-nad-700-hilyadi-novi-sluchaya-za-sedmitsa-news313161.html">Пандемията в Европа: Рекордни над 700 хиляди нови случая за седмица</a>
             <span ><b>16:50, 13 октомври 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/radev-prati-na-ks-komisiyata-za-borisovskata-konstitutsiya-news313160.html">Радев прати на КС комисията за "Борисовската конституция"</a>
             <span ><b>16:40, 13 октомври 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/gartsiya-udalzhi-sroka-na-ogranichitelnite-merki-pri-vlizane-v-stranata-news313158.html">Гърция удължи срока на ограничителните мерки при влизане в страната</a>
             <span class="bb"><b>15:46, 13 октомври 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/printsipat-na-mecho-puh-kolkoto-poveche-tolkova-poveche-ne-vazhi-za-f-16-news313095.html">Принципът на Мечо Пух "колкото повече, толкова повече" не важи за F-16</a>
             <span ><b>12:39, 12 октомври 2020</b>, 23 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/skopie-zalaga-samo-na-borisov-u-nas-news313090.html">Скопие залага само на Борисов у нас</a>
             <span ><b>09:44, 12 октомври 2020</b>, 21 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/hristo-ivanov-ne-vizhda-partnyori-za-demontazh-na-modela-news313082.html">Христо Иванов не вижда партньори за демонтаж на модела</a>
             <span ><b>21:19, 11 октомври 2020</b>, 17 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/moskva-izgoni-dvama-balgarski-diplomati-news313097.html">Moсква изгони двама български дипломати</a>
             <span class="bb"><b>13:32, 12 октомври 2020</b>, 15 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/borisov-veche-ne-zhelae-da-se-vizhda-s-reporteri-bez-granitsi-news313116.html">Борисов вече не желае да се вижда с "Репортери без граници"</a>
             <span ><b>17:33, 12 октомври 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/v-mvr-se-gotvyat-za-protest-news313106.html">В МВР се готвят за протест</a>
             <span ><b>15:16, 12 октомври 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/evropa-zatyaga-oshte-pandemichnite-merki-news313079.html">Европа затяга още пандемичните мерки</a>
             <span ><b>17:33, 11 октомври 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/hristo-ivanov-ne-vizhda-partnyori-za-demontazh-na-modela-news313082.html">Христо Иванов не вижда партньори за демонтаж на модела</a>
             <span class="bb"><b>21:19, 11 октомври 2020</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-e2b178d46515af6f828","applicationID":"43120789","transactionName":"MhBSZQoZC0MFVEINDgtac0QLDApdS1lTExJKB1VQHCcLVRNE","queueTime":0,"applicationTime":38,"atts":"HldRE0IDGE0=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>