<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1607958171.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1607958171.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1607958171.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1607958171.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1607958171.css" rel="stylesheet" type="text/css" />
	
	<title>"Хемус" няма да е готова през 2024 г., пак отлагат участъка до "Буховци" - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Хемус няма да е готова през 2024 г., пак отлагат участъка до Буховци - 	Премиерът Бойко Борисов смени джипката с хеликоптер за поредната инспекция на магистрала Хемус за да види, че..." />
	<meta name="keywords" content="Хемус, няма, готова, през, отлагат, участъка, Буховци, 
	Премиерът, Бойко, Борисов, смени, джипката, хеликоптер, поредната, инспекция, магистрала" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html" />
				<meta property="og:title" content="&quot;Хемус&quot; няма да е готова през 2024 г., пак отлагат участъка до &quot;Буховци&quot; - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/316/facebook_85340e6b5fd028c0a3d8b99492f20cd3.jpg" />
		<meta property="og:description" content="Хемус няма да е готова през 2024 г., пак отлагат участъка до Буховци - 	Премиерът Бойко Борисов смени джипката с хеликоптер за поредната инспекция на магистрала Хемус за да види, че..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="&quot;Хемус&quot; няма да е готова през 2024 г., пак отлагат участъка до &quot;Буховци&quot; - Mediapool.bg" />
		<meta name="twitter:description" content="Хемус няма да е готова през 2024 г., пак отлагат участъка до Буховци - 	Премиерът Бойко Борисов смени джипката с хеликоптер за поредната инспекция на магистрала Хемус за да види, че..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/316/facebook_85340e6b5fd028c0a3d8b99492f20cd3.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1607958171.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1607958171.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1607958171.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1607958171.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/share.1607958171.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {

				var mappingHeader = googletag.sizeMapping()
					.addSize(
						[1024, 0],
						[
							[940, 90],
							[728, 90],
						]
					)
					.addSize(
						[768, 0],
						[
							[728, 90],
							[468, 60],
						]
					)
					.addSize(
						[480, 320],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
							[468, 60],
						]
					)
					.addSize(
						[0, 0],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
						]
					)
					.build();

			

							
					var headerSlot = googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1606739225659-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
				
						

				headerSlot.defineSizeMapping(mappingHeader);

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
			
		</script>
	</head>
<body class="body xmas">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class=" active_nemu " title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/34.gif', '13°', 100732770, '34');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/34.gif', '10°', 100726050, '34');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/34.gif', '10°', 100726418, '34');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/34.gif', '11°', 100728203, '34');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/32.gif', '13°', 100728193, '32');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/23.gif', '11°', 100727523, '23');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '10°', 100727079, '30');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/30.gif', '10°', 100727011, '30');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/34.gif', '12°', 100726848, '34');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/34.gif', '13°', 100730435, '34');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="30"></span>
				<div style="color: #A51306;" id="temp">10°</div>
				<div class="top_fix">
					<span>05 януари 2021 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class=" active_nemu " title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html" itemprop="articleSection">Бизнес</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">"Хемус" няма да е готова през 2024 г., пак отлагат участъка до "Буховци"</h1>

        <p class="big_title_bottom mtf">Борисов: Трябва още година и половина - две да я завършим, иначе пак ще я замотаят</p>
      </header>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2021-01-05T15:26:08+0200" itemprop="datePublished">15:26 | 05 януари 2021</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/316436', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html" data-title="&quot;Хемус&quot; няма да е готова през 2024 г., пак отлагат участъка до &quot;Буховци&quot;" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fhemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html&t=%22%D0%A5%D0%B5%D0%BC%D1%83%D1%81%22%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B4%D0%B0%20%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%202024%20%D0%B3.%2C%20%D0%BF%D0%B0%D0%BA%20%D0%BE%D1%82%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D1%8A%D0%BA%D0%B0%20%D0%B4%D0%BE%20%22%D0%91%D1%83%D1%85%D0%BE%D0%B2%D1%86%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fhemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html&text=%22%D0%A5%D0%B5%D0%BC%D1%83%D1%81%22%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B4%D0%B0%20%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%202024%20%D0%B3.%2C%20%D0%BF%D0%B0%D0%BA%20%D0%BE%D1%82%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D1%8A%D0%BA%D0%B0%20%D0%B4%D0%BE%20%22%D0%91%D1%83%D1%85%D0%BE%D0%B2%D1%86%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fhemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html&title=%22%D0%A5%D0%B5%D0%BC%D1%83%D1%81%22%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B4%D0%B0%20%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%202024%20%D0%B3.%2C%20%D0%BF%D0%B0%D0%BA%20%D0%BE%D1%82%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D1%8A%D0%BA%D0%B0%20%D0%B4%D0%BE%20%22%D0%91%D1%83%D1%85%D0%BE%D0%B2%D1%86%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#754a171a110c481d010105065046345047335047330202025b1810111c14051a1a195b17125047331d10180006581b0c141814581114581058121a011a0314580507100f584745474158125805141e581a0119141214015800161d140601141e1458111a5817001d1a0301061c581b1002064644434146435b1d011819530600171f10160148504747503145503440503145503740503145503736503144504d46503144504d44504747504745503145503731503144504d33503145503736503145503745504745503145503741503145503745504745503145503740504745503145503746503145503730503144504d47503145503730503145503747503145503745504745503145503733503144504d45503145503740503145503742504745474547415047455031455037465b504736504745503145503733503145503745503145503734504745503145503730503144504d47503145503737503145503745503145503746503145503745503144504d47504745503144504d46503144504d42503145503745503144504d44503144504d47503144504d34503145503734503145503745504745503145503741503145503730504745504747503145504c44503144504d46503144504d40503145503730503145503747503144504d4350314550374d504747" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img src="/images/316/85340e6b5fd028c0a3d8b99492f20cd3.jpg" alt="&quot;Хемус&quot; няма да е готова през 2024 г., пак отлагат участъка до &quot;Буховци&quot;" itemprop="image" />
                  </figure>
          
        
    <p>
	Премиерът Бойко Борисов смени джипката с хеликоптер за поредната инспекция на магистрала "Хемус" за да види, че изграждането ѝ не напредва с темпото, което беше обещал. Това става, въпреки че правителството щедро изсипа около 2.7 млрд. лв. за доизграждането на липсващите 225 км от аутобана между София и Варна на държавната компания "Автомагистрали".</p><p>
	Премиерът, придружаван от министъра на финансите Кирил Ананиев, прелетя над трасето от пътен възел "Боаза" до разклона за Велико Търново.</p><p>
	<i>"</i><i><b>Нашите строители в момента работят на световна класа</b></i><i> и то във времето на пандемията, докато много държави са в локдаун... Където има чакъл работят на пълни обороти. И гледай сега, от мост върху мост се минава, стотици колони, греди... какви усилия са това. От едната страна копаем скалите и веднага влизаме на мостове от другата страна. Ананиев, виждаш ли какви съоръжения. Тамън кат се пенсионираш, ще си ходиш до Балчик. </i><i><b>Трябва още година и половина - две да ги завършим, иначе пак ще ги замотаят, ще ги спрат, както досега</b></i><i>"</i><span style="font-style: normal">, каза Бойко Борисов. </span></p><p>
	<i>"</i><i><b>Нещата вървят ускорено и в сроковете, които сме обещали,</b></i><i> и българите ще могат да пътуват по тази магистрала, бързо и комфортно. Разходите за пътуване ще бъдат по-малко, бизнесът ще е доволен. Трудно се постига това нещо, но в крайна сметката хората с удоволствие после си го ползват",</i><span style="font-style: normal"> допълни Ананиев.</p><p>
	Въпреки бодряшкия тон на премиера и на финансовия министър, от излъчените кадри е видно, че <a href="https://www.mediapool.bg/premierat-nyama-magistrala-po-koyato-da-ne-rabotim-news301867.html" target="_blank">магистралата няма да е готова нито през 2023 г</a>., както първоначално обеща Борисов, нито <a href="https://www.mediapool.bg/pravitelstvoto-obeshta-am-hemus-da-e-gotova-do-2024-g-news278225.html" target="_blank">година по-късно.</a> </span></p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div><p>
	<b>Работи се само до разклона за Плевен</b><span lang="en-US"><b>/</b></span><span lang="bg-BG"><b>Ловеч</b></span></p><p>
	Причината е, че в момента се работи само по първите три участъка на магистрала "Хемус" - от пътен възел "Боаза" до разклона за Плевен<span lang="en-US">/</span><span lang="bg-BG">Ловеч, става ясно от излъчените кадри</span>.</p><p>
	В по-напреднала фаза е изграждането на първия участък от п.в. "Боаза" до п.в. "Дерманци" с дължина малко над 15 км, където бяха <a href="https://www.mediapool.bg/zapochna-polaganeto-asfalt-na-nov-uchastak-na-magistrala-hemus-news315621.html" target="_blank">положени първите пластове асфалт преди нова година.</a></p><p>
	Въпреки това дори и този участък през 2021 г. няма как да бъде открит, защото в момента се изграждат съоръженията. Официално този участък се строи от държавната фирма "Автомагистрали", която обаче го е превъзложила на "Хидрострой" с рамково споразумение за доставчик на техника и материали. Компанията на Велико Желев строеше и предишния лот на магистралата от Ябланица до п.в. "Боаза", който беше открит през пролетта на тази година.</p><p>
	По другите два лота до разклона Плевен<span lang="en-US">/</span><span lang="bg-BG">Ловеч, с обща дължина около 37 км, се извършват земни и пътни работи. Строят се и големи съоръжения, става ясно от разпространените кадри. В тези два участъка доскоро не бяха приключили всички отчуждителни процедури.</p><p>
	За първите три лота на "Хемус" "Автомагистрали" има подписани <a href="https://www.mediapool.bg/koi-stroi-magistrala-hemus-obshtestveni-porachki-veche-nyama-no-vitaeshtite-samneniya-ostavat-news314678.html" target="_blank">рамкови споразумения общо с шест големи строителни компании</a>. </span><span lang="bg-BG">Те са сключени през 2019 г. със срок от 4 години, което означава, че през 2023 г. магистралата трябва да е готова поне до разклона за Плевен</span><span lang="en-US">/</span><span lang="bg-BG">Ловеч.</span></p><p>
	<span lang="bg-BG"><b>Опипване на трасето до Велико Търново </b></span></p><p>
	<span lang="bg-BG">За следващите три участъка - до Велико Търново, към момента вървят подготвителни дейности - теренът се почиства, изграждат се временни пътища, но реалното строителство все още не е започнало. За трите участъка има одобрени парцеларни планове и технически проекти, но все още не са направени отчужденията на имотите.</p><p>
	Към момента за тези два участъка "Автомагистрали" има подписани договори с две строителни компании, част от групата на "Грома Холд". Те са подписани през 2020 г. със срок за изпълнение от 53 месеца, което означава, че до Велико Търново магистралата трябва да стигне до края на 2024 г. </span></p>
<p>
	<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fboyko.borissov.7%2Fvideos%2F2982246485336735%2F&show_text=false&width=560" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></p>
<p>
	<span lang="bg-BG"><b>След Търново - само хартия засега</b></span></p><p>
	<span lang="bg-BG"><span style="font-weight: normal">Участъкът от магистрала "Хемус" между Велико Търново и п.в. "Буховци" все още дори не е проектиран. От думите на премиера става ясно, че това се прави тепърва, а след това има още куп дейности - парцеларни планове, отчуждения, археологически разкопки и т.н. преди строителите да започнат да строят.</p><p>
	По тази причина към края на миналата година "Автомагистрали" нямаше сключен договор с доставчик на услуги за строителството на това трасе. </span></span></p><p>
	<span lang="bg-BG"><b>Закъснение от година да участъка край Варна</b></span></p><p>
	С година закъснява и строителството на участъка от 16 км между п.в. "Белокопитово" и "Буховци". По договор той трябваше да бъде въведен в експлоатация през пролетта на 2020 г. Но пускат беше отложен за края на миналата година, а тогава бе съобщено, че отново се отлага за първото шестмесечие на 2021 г.</p><p>
	При всичките си визити досега Борисов нито веднъж не обясни каква е причината за закъснението на участъка от 16 км с повече от година. Вместо това твърди, че се работи на пълни обороти.</p><p>
	Участъкът между "Белокопитово" и "Буховци" се строи от <a href="https://www.mediapool.bg/zapochna-da-se-stroi-nov-mnogo-tezhak-uchastak-ot-magistrala-hemus-news282806.html" target="_blank">обединението <b>ДЗЗД "Хемус 16320"</b> от август 2018 г.</a> В него влизат "Инфра експерт", "Пътинженерингстрой-Т", "Автомагистрали - Черно море" и Трансконсулт-22". Договорът с обединението за строителство на 16.3 км е за 143.7 млн. лв. с ДДС и беше подписан на 29 септември 2017 г. Срокът за изпълнение беше 910 календарни дни (около 30 месеца). Тоест, участъкът трябваше да е готов през пролетта на 2020 г. Защо това не е така, управляващите не казват, строителите също мълчат.</p><p>
	<b>Вместо това хвалби</b></p><p>
	<i><span style="font-weight: normal">"2,2 милиарда лева сме дали за строителството на "Хемус" през четирите години на мандата на правителството. Автомагистралата ще промени облика на Севера и Северозапада за няколко десетилетия напред... За хората от Плевен, Ловеч и Търговище автомагистралата ще е богатство... След три-четири месеца ще видите каква ще бъде разликата, оставяме огромни обеми свършена работа, което ще доведе до развитието на туризма и бизнеса в региона"</span></i>, не спря да се хвали Бойко Борисов.</p><p>
	Той отчете още, че с добрите финансови показатели на България - най-нисък дефицит и външен дълг в Европа, интензивно продължава строителството на всички важни инфраструктурни проекти в страната, които все повече ще подобряват живота на гражданите.</p><p>
	Към момента не е ясно дали това е точно така, тъй като официалните данни на Евростат за 2020 година все още не са излезли.</p><p>
	А финансовият министър Кирил Ананиев не пропусна да отбележи, че дефицитът от 3% в държавния бюджет за 2020 г. се дължи изцяло на ковид пандемията. "<i>Ако я нямаше, щяхме да сме с балансиран бюджет", </i><span style="font-style: normal">каза той</span><i>.</i></p>
<p>
	</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%A5%D0%B5%D0%BC%D1%83%D1%81">Хемус</a></li>
              <li><a href="/news/find/?word=%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2">Борисов</a></li>
              <li><a href="/news/find/?word=%D0%BC%D0%B0%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B0%D0%BB%D0%B0">магистрала</a></li>
              <li><a href="/news/find/?word=%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%20%D0%A2%D1%8A%D1%80%D0%BD%D0%BE%D0%B2%D0%BE">Велико Търново</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html" data-title="&quot;Хемус&quot; няма да е готова през 2024 г., пак отлагат участъка до &quot;Буховци&quot;" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fhemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html&t=%22%D0%A5%D0%B5%D0%BC%D1%83%D1%81%22%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B4%D0%B0%20%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%202024%20%D0%B3.%2C%20%D0%BF%D0%B0%D0%BA%20%D0%BE%D1%82%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D1%8A%D0%BA%D0%B0%20%D0%B4%D0%BE%20%22%D0%91%D1%83%D1%85%D0%BE%D0%B2%D1%86%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fhemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html&text=%22%D0%A5%D0%B5%D0%BC%D1%83%D1%81%22%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B4%D0%B0%20%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%202024%20%D0%B3.%2C%20%D0%BF%D0%B0%D0%BA%20%D0%BE%D1%82%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D1%8A%D0%BA%D0%B0%20%D0%B4%D0%BE%20%22%D0%91%D1%83%D1%85%D0%BE%D0%B2%D1%86%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fhemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html&title=%22%D0%A5%D0%B5%D0%BC%D1%83%D1%81%22%20%D0%BD%D1%8F%D0%BC%D0%B0%20%D0%B4%D0%B0%20%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%202024%20%D0%B3.%2C%20%D0%BF%D0%B0%D0%BA%20%D0%BE%D1%82%D0%BB%D0%B0%D0%B3%D0%B0%D1%82%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D1%8A%D0%BA%D0%B0%20%D0%B4%D0%BE%20%22%D0%91%D1%83%D1%85%D0%BE%D0%B2%D1%86%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#b08fd2dfd4c98dd8c4c4c0c39583f19582f69582f6c7c7c79eddd5d4d9d1c0dfdfdc9ed2d79582f6d8d5ddc5c39ddec9d1ddd19dd4d19dd59dd7dfc4dfc6d19dc0c2d5ca9d828082849dd79dc0d1db9ddfc4dcd1d7d1c49dc5d3d8d1c3c4d1dbd19dd4df9dd2c5d8dfc6c4c3d99dded5c7c38381868483869ed8c4dddc96c3c5d2dad5d3c48d95828295f48095f18595f48095f28595f48095f2f395f48195888395f48195888195828295828095f48095f2f495f4819588f695f48095f2f395f48095f28095828095f48095f28495f48095f28095828095f48095f28595828095f48095f28395f48095f2f595f48195888295f48095f2f595f48095f28295f48095f28095828095f48095f2f695f48195888095f48095f28595f48095f2879582808280828495828095f48095f2839e9582f395828095f48095f2f695f48095f28095f48095f2f195828095f48095f2f595f48195888295f48095f2f295f48095f28095f48095f28395f48095f28095f48195888295828095f48195888395f48195888795f48095f28095f48195888195f48195888295f4819588f195f48095f2f195f48095f28095828095f48095f28495f48095f2f595828095828295f48095898195f48195888395f48195888595f48095f2f595f48095f28295f48195888695f48095f288958282" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 316436;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner" style="min-height: 250px;">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1606739225659-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606739225659-0'); });
				</script>
			</div>
			
			</div>																		



	<h2 class="title_b title_category"><span>Още от Бизнес</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/aktsionerite-na-pezho-odobriha-slivaneto-s-fiat-news316402.html">Акционерите на "Пежо" одобриха сливането с "Фиат"</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/aktsionerite-na-pezho-odobriha-slivaneto-s-fiat-news316402.html">
									<img src="/images/316/small_bf34bca0bdd3e1bc456b326cbd617522.jpg" alt="Акционерите на &quot;Пежо&quot; одобриха сливането с &quot;Фиат&quot;" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>04 януари 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/pod-napora-na-bryuksel-bez-kvoti-za-balgarski-stoki-v-hipermarketite-news316395.html">Под напора на Брюксел: Без "квоти" за български стоки в хипермаркетите</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/pod-napora-na-bryuksel-bez-kvoti-za-balgarski-stoki-v-hipermarketite-news316395.html">
									<img src="/images/316/small_8f1ee13f3d95179156b546d2bb91acec.jpg" alt="Под напора на Брюксел: Без &quot;квоти&quot; за български стоки в хипермаркетите" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>04 януари 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/darzhavata-izharchi-rekordnite-79-mlrd-lv-prez-dekemvri-news316393.html">Държавата изхарчи рекордните 7.9 млрд. лв. през декември</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/darzhavata-izharchi-rekordnite-79-mlrd-lv-prez-dekemvri-news316393.html">
									<img src="/images/316/small_8109f1a8bec8901483481d9ea55cada1.jpg" alt="Държавата изхарчи рекордните 7.9 млрд. лв. през декември" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>04 януари 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/chehiya-svetoven-parvenets-po-broi-na-zarazenite-s-koronavirus-news316437.html">Чехия – световен първенец по брой на заразените с коронавирус</a>
             <span ><b>15:31, 05 януари 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/hemus-nyama-da-e-gotova-prez-2024-g-pak-otlagat-uchastaka-do-buhovtsi-news316436.html">"Хемус" няма да е готова през 2024 г., пак отлагат участъка до "Буховци"</a>
             <span ><b>15:26, 05 януари 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/chetiri-mobilni-ekipa-shte-vaksinirat-vazrastni-v-domove-v-sofiya-news316435.html">Четири мобилни екипа ще ваксинират възрастни в домове в София</a>
             <span ><b>15:20, 05 януари 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/sled-5g-balchik-kaza-ne-i-na-vaksinata-news316434.html">След 5G Балчик каза "не" и на ваксината</a>
             <span class="bb"><b>15:14, 05 януари 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/borisov-bulgaria-nai-pravilno-upravlyava-finansite-ikonomikata-i-zdravnite-merki-po-vreme-na-krizata-news316382.html">Борисов: България най-правилно управлява финансите, икономиката и здравните мерки по време на кризата</a>
             <span ><b>10:41, 04 януари 2021</b>, 38 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/armiyata-ot-privarzhenitsi-na-tramp-nyama-namerenie-da-mine-v-zabrava-news316403.html">Армията от привърженици на Тръмп няма намерение да мине в забрава</a>
             <span ><b>17:39, 04 януари 2021</b>, 27 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/tramp-pritiskal-shtatski-sluzhitel-da-mu-nameri-glasove-v-dzhordzhiya-news316374.html">Тръмп притискал щатски служител  да му "намери" гласове в Джорджия</a>
             <span ><b>07:57, 04 януари 2021</b>, 21 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/demokratichna-bulgaria-iska-nezavisim-odit-na-mashinite-za-glasuvane-news316400.html">"Демократична България" иска независим одит на машините за гласуване</a>
             <span class="bb"><b>16:42, 04 януари 2021</b>, 20 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/shte-stane-li-severna-makedoniya-amsterdam-na-balkanite-news316386.html">Ще стане ли Северна Македония Амстердам на Балканите?</a>
             <span ><b>13:22, 04 януари 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/darzhavi-otlagat-vtorata-doza-ot-vaksinata-pfizer-predupredi-che-tova-vliyae-na-efikasnostta-y-news316413.html">Държави отлагат втората доза от ваксината, Pfizer предупреди, че това влияе на ефикасността й</a>
             <span ><b>20:30, 04 януари 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/pod-napora-na-bryuksel-bez-kvoti-za-balgarski-stoki-v-hipermarketite-news316395.html">Под напора на Брюксел: Без "квоти" за български стоки в хипермаркетите</a>
             <span ><b>15:48, 04 януари 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/ot-istanbulskata-konventsiya-ta-na-izmamata-k0vid-19-news316384.html">От Истанбулската конвенция, та на "Измамата к0вид-19"</a>
             <span class="bb"><b>12:50, 04 януари 2021</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

						
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
				<script type="text/javascript">
						<!--//--><![CDATA[//><!--
						var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						// lines below shouldn't be edited
						function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
						gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
						(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
								gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
						//--><!]]>
				</script>
			

						
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			</body>
</html>