<!DOCTYPE html>
<html lang="bg-BG">
<head>

    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

    <title>И прокуратурата нареди на областния на Бургас да оспори строежите край "Силистар"  - Mediapool.bg</title>

    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="description" content="И прокуратурата нареди на областния на Бургас да оспори строежите край Силистар - 	Ден след като премиерът Бойко Борисив нареди на областния управител на Бургас Вълчо Чолаков да оспорва и върне..." />
    <meta name="keywords" content="прокуратурата, нареди, областния, Бургас, оспори, строежите, край, Силистар, 
	Ден, след, като, премиерът, Бойко, Борисив" />
    <meta name="Copyright" content="" />
    <meta name="Robots" content="" />
    <meta name="GOOGLEBOT" content="" />
    <meta name="author" content=""/>
    <meta name="SUBJECT" content="" />
    <meta name="revisit" content="1 days" />

        <link href="/css/style.1534333673.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style.1534333673.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style2.1534333673.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/weather-icons.1534333673.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1534333673.css" rel="stylesheet" type="text/css" />
    
    <link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

            <link rel="canonical" href="https://www.mediapool.bg/i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html" />
                <meta property="og:title" content="И прокуратурата нареди на областния на Бургас да оспори строежите край &quot;Силистар&quot;  - Mediapool.bg" />
        <meta property="og:url" content="https://www.mediapool.bg/i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.mediapool.bg/images/283/facebook_9922de94a2c3e6ea717f6f9d1afc863d.jpg" />
        <meta property="og:description" content="И прокуратурата нареди на областния на Бургас да оспори строежите край Силистар - 	Ден след като премиерът Бойко Борисив нареди на областния управител на Бургас Вълчо Чолаков да оспорва и върне..." />
        <meta property="og:site_name" content="Mediapool.bg" />
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@mediapoolbg">
        <meta name="twitter:creator" content="@mediapoolbg">
        <meta name="twitter:title" content="И прокуратурата нареди на областния на Бургас да оспори строежите край &quot;Силистар&quot;  - Mediapool.bg">
        <meta name="twitter:description" content="И прокуратурата нареди на областния на Бургас да оспори строежите край Силистар - 	Ден след като премиерът Бойко Борисив нареди на областния управител на Бургас Вълчо Чолаков да оспорва и върне...">
        <meta name="twitter:image" content="https://www.mediapool.bg/images/283/9922de94a2c3e6ea717f6f9d1afc863d.jpg">
    
        <script type="text/javascript" defer src="/js/jquery-1.12.4.min.1534333673.js"></script>
        <script type="text/javascript" defer src="/js/jquery.scrollTo.min.1534333673.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/weather-icons.1534333673.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/scripts.1534333673.js"></script>
        <script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

    
    
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-42421420-1', 'mediapool.bg');
            ga('send', 'pageview');

        </script>
    


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  var viewWidth = window.screen.width || document.documentElement.clientWidth;
  googletag.cmd.push(function() {
    var slotLeaderboardMapping = googletag.sizeMapping().
          addSize([1280,720], [[1, 1], [728, 90], [940, 90], [940, 220]]).
          addSize([1024,768], [[728, 90], [940, 90], [940, 220]]).
          addSize([1024,600], [[728, 90], [940, 90], [940, 220]]).
          addSize([768,1024], [728, 90]).
          addSize([600,960], [468, 60]).
          addSize([320,240], [[320, 50], [300, 50]]).build();

    window.LeaderSlot= googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[300, 50]], 'leaderSlot').
        defineSizeMapping(slotLeaderboardMapping).
        addService(googletag.pubads());

    if (viewWidth > 768) { // show 220x90
      googletag.defineSlot('/149508300/Mediapool.bg_AllPages_220x90', [220, 90], 'div-gpt-ad-1442060081805-4').addService(googletag.pubads());
    }

    if (viewWidth > 600) { // show 468x60
      googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1442060081805-3').addService(googletag.pubads());
    }

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [300, 250], 'div-gpt-ad-1442060081805-1').addService(googletag.pubads());

    var slot300x600Mapping = googletag.sizeMapping().addSize([730,0], [[300, 250], [300, 600]]).build();

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 250]], 'div-gpt-ad-1442060081805-2').
    defineSizeMapping(slot300x600Mapping).
    addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


      googletag.pubads().setTargeting('story_id', '283357');
        googletag.pubads().setTargeting('rubr_id', ['2']);
  

    googletag.enableServices();
  });
</script>

</head>
<body class="body">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<div id="loginmodal" class="login_holder">
    <div class="loginbg"></div>
    <div class="login_formcenter"><div class="login_formwrap">
            <div class="login_formpopup login_formpopupshow">
                <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                <div class="login_socialwrapper">
                    <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
                </div>
                <form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html">
                    <div class="login_formerror"></div>
                    <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                    <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                    <p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
                </form>
            </div>
            <div class="modal_close"><a title="Затваряне"></a></div>
        </div></div>
</div>



<div class="wraper">

  <header role="banner" class="header">
    <div class="h_l">
      <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
      <span class="bairak_campaign">Ти си това, което четеш</span>
          </div>
    <div class="mobile_header">
        <div class="h_l">
            <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
                    </div>
                    <div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
                <div class="login_formwrap">
                    <div class="login_formpopup">
                        <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                        <div class="login_socialwrapper">
                            <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
		                </div>
                        <form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html">
                            <div class="login_formerror"></div>
                            <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                            <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                            <p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
	                    </form>
	                </div>
                    <div class="modal_close"><a title="Затваряне">Затваряне</a></div>
                </div>
                <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
            </div>
                <div class="title">
            <div class="menu_href_top">&nbsp;</div>
            <div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
        </div>
        <div class="hamburger_icon"></div>
        <div class="hrefs">
                            <a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                            <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                            <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                            <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                            <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                            <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                            <a class="" title="Вярно или не?" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
                            <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
                        <div class="log_search">
                <form method="GET" action="/news/find/">
                    <div class="search_box">
                        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <div class="weather">
      <div id="wearher_ajax" class="wearher_ajax">
    	                  <a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/32.gif', '28°', 100732770, '32');" href="javascript:;">Бургас</a>
    	         	                  <a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/32.gif', '31°', 100726050, '32');" href="javascript:;">Варна</a>
    	         	                  <a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/32.gif', '31°', 100726418, '32');" href="javascript:;">Добрич</a>
    	         	                  <a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/32.gif', '30°', 100728203, '32');" href="javascript:;">Плевен</a>
    	         	                  <a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/32.gif', '31°', 100728193, '32');" href="javascript:;">Пловдив</a>
    	         	                  <a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/32.gif', '29°', 100727523, '32');" href="javascript:;">Русе</a>
    	         	                  <a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/34.gif', '30°', 100727079, '34');" href="javascript:;">Сливен</a>
    	         	                  <a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/32.gif', '28°', 100727011, '32');" href="javascript:;">София</a>
    	         	                  <a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/30.gif', '32°', 100726848, '30');" href="javascript:;">Стара Загора</a>
    	         	                  <a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/32.gif', '31°', 100730435, '32');" href="javascript:;">Хасково</a>
    	         	          </div>
      <span id="weather_icon_wrap" class="wi" data-weather="32"></span>
      <div style="color: #A51306;" id="temp">28°</div>
      <div class="top_fix">
      <span>30 август 2018 </span>
      <span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
    </div>
  </div>

    <div class="social_icons_3">
	    <a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
	    <a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
	    <a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
    </div>

  <div class="log_search">
    <form method="GET" action="/news/find/">
    <div class="search_box">
        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
    </div>
    </form>
  </div>
 </header>
 <div class="main">
    <div class="menu_href">
      <div class="menu_href_top">&nbsp;</div>
      <nav class="hrefs">
                  <a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                  <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                  <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                  <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                  <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                  <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                  <a class="" title="Вярно или не?" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
                  <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
        
        <div  class="fb_reg_in">
        
          <div class="login_holder login_menu"><span class="login_link">Вход</span>
          	<div class="login_formwrap">
          		<div class="login_formpopup">
          			<p class="login_title"><span>Вход в Mediapool.bg</span></p>
          			<div class="login_socialwrapper">
          				<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
          			</div>
          			<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html">
          				<div class="login_formerror"></div>
          				<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
          				<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
          				<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
          			</form>
          		</div>
          		<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
          	</div>
          </div>
          <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
    		
      </nav>

         </div>
    	<div class="header_banner_container">
		<div class="banner_header_left">
		                        
<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
<div id='leaderSlot'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('leaderSlot'); });
</script>
</div>


                    
          		</div>
	</div>
<div class="banner_wallpaper" style="display: none;">
</div>

                <main class="main_left">
            

<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="title"><span class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a></span></div>
<header>

<h1 class="big_title_h1 mtf" itemprop="headline">И прокуратурата нареди на областния на Бургас да оспори строежите край "Силистар"</h1>

</header>

<div class="title_social_links">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="И прокуратурата нареди на областния на Бургас да оспори строежите край &quot;Силистар&quot;" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

</div>

    <footer class="info wbig">
            <meta content="Mediapool.bg" itemprop="author" />
            <time datetime="2018-08-30T15:09:10+0300" itemprop="datePublished">15:09 | 30 август 2018</time> |
      <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
      <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Mediapool.bg" />
        <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
      </span>



      <div style="float: right;" class="news_option_info_2">
          <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/283357', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
          <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
          <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
      </div>

    </footer>



<div id="art_font_size" class="art" itemprop="articleBody">

      <figure class="left_art image_container" style="width: 494px;">
      <img src="/images/283/9922de94a2c3e6ea717f6f9d1afc863d.jpg" itemprop="image" />
            <figcaption>
        <p class="pic_info">Плажът "Силистар"</p>
      </figcaption>
          </figure>
   
 <p>
	Ден след като премиерът Бойко Борисив нареди на областния управител на Бургас Вълчо Чолаков да оспорва и върне на общинския съвет в Царево взетото решение за изработване на план за строежи край намиращия се в природен парк плаж "Силистар", същото стори и Бургаската окръжна прокуратура, стана ясно от нейно съобщение в четвъртък.</p><p>
	Обвинението се било самосезирало от журналистически материали и разпоредило на Чолаков "да упражни инцидентен административен контрол над решението на Общински съвет &ndash; Царево, с което е дадено одобрение за изработване на план за застрояване на парцел от 22 169 кв. м. в местността "Силистар&ldquo;.</p><p>
	Указано е при констатация на противозаконни действия да бъдат предприети необходимите незабавни мерки за отстраняването им, допълва се в съобщението на прокуратурата.</p><p>
	Чолаков преди ден обяви, че изчаква в областната администрация да пристигне самото решение, което би трябвало да стане с едноседмичен срок от приемането му &ndash; тоест до утре &ndash; 31 август. След това ще оспори решението и ще го върне за преразглеждане от общинския съвет на Царево. Мнозинството в него е на ГЕРБ и така както почти всички съветници от управляващата партия го подкрепиха миналия петък, така сега вероятно ще го отхвърлят. Вероятно такава е новата партийна повеля, макар преди седмица Борисов да нареди по партийна линия на кмета на Царево Георги Лапчев да "задържи" решението, докато обществеността бъде убедена в правотата на решението.</p><p>
	Изработката на план за застрояване на терена бе обяснена от Лапчев с необходимостта да се обособи общински път, който да осигури безпрепятствен достъп до плажа. Няма обаче разумно обяснение защо общината не направи този план, а частна фирма заявява строежи на двуетажни вили и кметът твърди, че целта била да пазят терена.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div><p>
	Одобряването на изработката на подробния устройствен план &ndash; план за застрояване на терена стана, независимо че има наредба на регионалното министерство, забраняваща да се одобряват подробни устройствени планове (ПУП) на парче преди приемането на Общ устройствен план (ОУП) на общините, а Царево е в процес на актуализация на своя. В проекта за нов ОУП на Царево пък въпросният терен въобще не е предвиден за застрояване, което общината ако смята да прави път, би трябвало да заложи.</p><p>
	Отделно намерението за изработване на такъв план трябва да бъде подложено за екооценка, а в екоинспекцията в Бургас такова не е постъпило и ведомството предупреди регионалния министър и областния на Бургас, че общинското решение нарушава законите за устройството на територията, за опазване на околната среда и за биоразнообразието. &nbsp;</p><p>
	Със седмица закъснение в темата се включи най-сетне и екоминистърът Нено Димов, който от Варна коментира, че общинските съветници в Царево са нарушили закона, като са одобрили изработване на план за застрояване на местността Силистар, без да поискат извършването на задължителната в такива случаи екооценка.</p>


 
 <script type='text/javascript'>
 if (viewWidth <= 736) {
 document.write("\
 <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
 <div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
 <scr" + "ipt type='text/javascript'>\
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
 </scr" + "ipt>\
 </div>\
 ");
 }
 </script>
 

 <div class="donate">
    <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
    </div>
    <div class="donate_text">
    <p class="donate_title">Полезна ли ви беше тази статия?</p>
    <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
    <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
    </div>

</div>

</div>






<div class="art_opt">
<a href="javascript:;" onClick="parent.history.back(); return false;" class="art_o7"><ins class="art_o7_img"></ins></a>
<div style="float: left;"><div class="fb-share-button" data-href="https://www.mediapool.bg/i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html" data-type="button_count"></div></div>
<!-- Place this tag where you want the share button to render. -->
<div style="float: left;margin: 0 0 0 10px;"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div style="float: left;margin: 0 0 0 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="И прокуратурата нареди на областния на Бургас да оспори строежите край &quot;Силистар&quot;" data-via="Mediapoolbg" data-dnt="true">Tweet</a></div>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



</div>



<div style="width: 468px; margin: 0 auto 12px; clear: both;" class="">

<!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
<div id='div-gpt-ad-1442060081805-3' style='height:60px; width:468px;'>
<script type='text/javascript'>
if (viewWidth > 600) { // show 468x60
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-3'); });
}
</script>
</div>

</div>


<div class="left" id="target_scroll" style="clear: both;"> </div>
<script type="text/javascript">
  var show_comments = true;
  var commentid = 283357;
</script>

<div id="comments"><a name="comments"></a></div>


<script type='text/javascript'>
if (viewWidth <= 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

        </main>
        <div class="main_right">
                               <div class="banner">
             
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
<div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

                    </div>                                                                

<div class="title_b not_home_page"><span>Още по темата</span></div>
<div class="chas_pic not_home_page">
    <ul class="ui-sortable not_home_page">
        <li> 
            <a  title="Областният управител на Бургас ще оспори строежите край Силистар" href="https://www.mediapool.bg/oblastniyat-upravitel-na-burgas-shte-ospori-stroezhite-krai-silistar-news283317.html">Областният управител на Бургас ще оспори строежите край Силистар</a> 
            <div class="news_info_right not_home_page"> <ins>29 август 2018</ins>
                             </div>    
             
            <a  title="Кметът на Царево обяви застрояването на Силистар за фалшива новина" href="https://www.mediapool.bg/kmetat-na-tsarevo-obyavi-zastroyavaneto-na-silistar-za-falshiva-novina-news283176.html">Кметът на Царево обяви застрояването на Силистар за фалшива новина</a> 
            <div class="news_info_right not_home_page"> <ins>25 август 2018</ins>
                             </div>    
             
            <a  title="Борисов нареди да се &quot;задържи&quot; планът за строеж край Силистар" href="https://www.mediapool.bg/borisov-naredi-da-se-zadarzhi-planat-za-stroezh-krai-silistar-news283151.html">Борисов нареди да се "задържи" планът за строеж край Силистар</a> 
            <div class="news_info_right not_home_page"> <ins>24 август 2018</ins>
                             </div>    
             
            <a class="bb" title="Царево е напът да одобри незаконно строеж край плаж &quot;Силистар&quot;" href="https://www.mediapool.bg/tsarevo-e-napat-da-odobri-nezakonno-stroezh-krai-plazh-silistar-news283099.html">Царево е напът да одобри незаконно строеж край плаж "Силистар"</a> 
            <div class="news_info_right not_home_page"> <ins>23 август 2018</ins>
                             </div>    
                    </li>
    </ul> 
</div>





    <div class="title_b title_category"><span>Още от България</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="БАН уволни шефа на НИМХ за уронване престижа на академията" href="https://www.mediapool.bg/ban-uvolni-shefa-na-nimh-za-uronvane-prestizha-na-akademiyata-news283355.html">БАН уволни шефа на НИМХ за уронване престижа на академията</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="БАН уволни шефа на НИМХ за уронване престижа на академията" href="https://www.mediapool.bg/ban-uvolni-shefa-na-nimh-za-uronvane-prestizha-na-akademiyata-news283355.html"><imgcrop style="background-image: url('/images/283/2736d12ebd7b4e2357556905296154d4.jpg');"><img src="/images/283/2736d12ebd7b4e2357556905296154d4.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>30 август 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="&quot;Витоша Ски&quot; пак обяви, че законът им пречи да оправят лифтовете" href="https://www.mediapool.bg/vitosha-ski-pak-obyavi-che-zakonat-im-prechi-da-opravyat-liftovete-news283354.html">"Витоша Ски" пак обяви, че законът им пречи да оправят лифтовете</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="&quot;Витоша Ски&quot; пак обяви, че законът им пречи да оправят лифтовете" href="https://www.mediapool.bg/vitosha-ski-pak-obyavi-che-zakonat-im-prechi-da-opravyat-liftovete-news283354.html"><imgcrop style="background-image: url('/images/283/6ad5e1daa57232ded834d6e29cad97b5.jpg');"><img src="/images/283/6ad5e1daa57232ded834d6e29cad97b5.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>30 август 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Нанков и пътни шефове са на разпит за трагедията край Своге" href="https://www.mediapool.bg/nankov-i-patni-shefove-sa-na-razpit-za-tragediyata-krai-svoge-news283331.html">Нанков и пътни шефове са на разпит за трагедията край Своге</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Нанков и пътни шефове са на разпит за трагедията край Своге" href="https://www.mediapool.bg/nankov-i-patni-shefove-sa-na-razpit-za-tragediyata-krai-svoge-news283331.html"><imgcrop style="background-image: url('/images/283/71f58fe548335a9440e851aa111a9aca.jpg');"><img src="/images/283/71f58fe548335a9440e851aa111a9aca.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>30 август 2018</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
                                <div style="float: left; width: 300px; margin: 10px auto;" class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>                                <div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a title="Според Макрон ЕС се нуждае от стратегически отношения с Турция и Русия" href="https://www.mediapool.bg/spored-makron-es-se-nuzhdae-ot-strategicheski-otnosheniya-s-turtsiya-i-rusiya-news283358.html">Според Макрон ЕС се нуждае от стратегически отношения с Турция и Русия</a>                                                                                        
             <span ><b>15:18, 30 август 2018</b></span>
             </li>  
                      <li>
             <a title="И прокуратурата нареди на областния на Бургас да оспори строежите край &quot;Силистар&quot;" href="https://www.mediapool.bg/i-prokuraturata-naredi-na-oblastniya-na-burgas-da-ospori-stroezhite-krai-silistar-news283357.html">И прокуратурата нареди на областния на Бургас да оспори строежите край "Силистар"</a>                                                                                        
             <span ><b>15:09, 30 август 2018</b></span>
             </li>  
                      <li>
             <a title="&quot;Вашинтон пост&quot;: Колко норми могат да бъдат нарушени по време на вечеря в Белия дом?" href="https://www.mediapool.bg/vashinton-post-kolko-normi-mogat-da-badat-narusheni-po-vreme-na-vecherya-v-beliya-dom-news283356.html">"Вашинтон пост": Колко норми могат да бъдат нарушени по време на вечеря в Белия дом?</a>                                                                                        
             <span ><b>15:06, 30 август 2018</b></span>
             </li>  
                      <li>
             <a title="БАН уволни шефа на НИМХ за уронване престижа на академията" href="https://www.mediapool.bg/ban-uvolni-shefa-na-nimh-za-uronvane-prestizha-na-akademiyata-news283355.html">БАН уволни шефа на НИМХ за уронване престижа на академията</a>                                                                                        
             <span class="bb"><b>14:40, 30 август 2018</b></span>
             </li>  
                  </ul> 
         </div> 
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">    
                     <li>
             <a title="Нанков и пътни шефове са на разпит за трагедията край Своге" href="https://www.mediapool.bg/nankov-i-patni-shefove-sa-na-razpit-za-tragediyata-krai-svoge-news283331.html">Нанков и пътни шефове са на разпит за трагедията край Своге</a>                                                                                           
             <span ><b>14:00, 30 август 2018</b>, 9 коментара</span>
             </li>
                     <li>
             <a title="Фандъкова се закани да изземе лифтовете на Витоша, ако не бъдат оправени" href="https://www.mediapool.bg/fandakova-se-zakani-da-izzeme-liftovete-na-vitosha-ako-ne-badat-opraveni-news283297.html">Фандъкова се закани да изземе лифтовете на Витоша, ако не бъдат оправени</a>                                                                                           
             <span ><b>19:06, 29 август 2018</b>, 9 коментара</span>
             </li>
                     <li>
             <a title="Петкова очаква да има инвеститор в АЕЦ &quot;Белене&quot; в началото на 2019 г." href="https://www.mediapool.bg/petkova-ochakva-da-ima-investitor-v-aets-belene-v-nachaloto-na-2019-g-news283328.html">Петкова очаква да има инвеститор в АЕЦ "Белене" в началото на 2019 г.</a>                                                                                           
             <span ><b>18:30, 29 август 2018</b>, 7 коментара</span>
             </li>
                     <li>
             <a title="Орбан и Салвини обявиха Макрон за свой противник" href="https://www.mediapool.bg/orban-i-salvini-obyaviha-makron-za-svoi-protivnik-news283318.html">Орбан и Салвини обявиха Макрон за свой противник</a>                                                                                           
             <span class="bb"><b>15:46, 29 август 2018</b>, 5 коментара</span>
             </li>
          
         </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a title="Безкритичен към обвинението, съдът постави шофьора на обърналия се автобус под домашен арест" href="https://www.mediapool.bg/bezkritichen-kam-obvinenieto-sadat-postavi-shofyora-na-obarnaliya-se-avtobus-pod-domashen-arest-news283306.html">Безкритичен към обвинението, съдът постави шофьора на обърналия се автобус под домашен арест</a>                                                                                           
             <span ><b>20:42, 29 август 2018</b></span>
             </li>
                     <li>
            <a title="&quot;Трейс Груп&quot; започна ремонт на опасния път през Искърското дефиле" href="https://www.mediapool.bg/treis-grup-zapochna-remont-na-opasniya-pat-prez-iskarskoto-defile-news283322.html">"Трейс Груп" започна ремонт на опасния път през Искърското дефиле</a>                                                                                           
             <span ><b>17:33, 29 август 2018</b></span>
             </li>
                     <li>
            <a title="Фандъкова се закани да изземе лифтовете на Витоша, ако не бъдат оправени" href="https://www.mediapool.bg/fandakova-se-zakani-da-izzeme-liftovete-na-vitosha-ako-ne-badat-opraveni-news283297.html">Фандъкова се закани да изземе лифтовете на Витоша, ако не бъдат оправени</a>                                                                                           
             <span ><b>19:06, 29 август 2018</b></span>
             </li>
                     <li>
            <a title="Немски партньор в &quot;Северен поток 2&quot; може да напусне проекта" href="https://www.mediapool.bg/nemski-partnyor-v-severen-potok-2-mozhe-da-napusne-proekta-news283321.html">Немски партньор в "Северен поток 2" може да напусне проекта</a>                                                                                           
             <span class="bb"><b>17:00, 29 август 2018</b></span>
             </li>
          
         </ul>
         </div>
</div>                                                                <div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>                                   <div class="banner">
      
      
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

       

            </div>                            <div style="float: left;margin-top: 6px;">
            </div>
        </div>
        <div class="main_bottom">
                    </div>





    </div>
    <!-- "main" -->

</div>
<!-- "wraper" -->


<div class="footer_stuff">
    <div class="partners_background">
        <div class="partners">

            <div class="footer">

                <div class="footer_firm">
                    <a href="https://www.capital.bg/" target="_blank"><img src="/img/Partners/capital.png" id="logo_capital"/></a>
                    <a href="http://www.bta.bg/bg" target="_blank"><img src="/img/Partners/BTA_1.png" id="logo_bta"/></a>
                    <a href="https://kafeneto.wordpress.com/" target="_blank"><img src="/img/Partners/kafene_net1.png" id="logo_kafene"/></a>
                    <a href="https://openparliament.net/" target="_blank"><img src="/img/Partners/open_parliament.png" id="logo_op"/></a>
                    <a href="http://www.osf.bg/?cy=99" target="_blank"><img src="/img/Partners/otvoreno_obshtestvo.png" id="logo_oo"/></a>
                    <a href="http://judicialreports.bg/" target="_blank"><img src="/img/Partners/sadebni_reportaji.png" id="logo_sr"/></a>
                    <a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank"><img src="/img/Partners/safety net.png" id="logo_sn"/></a>
                    <a href="http://xn--b1agjhxg2e.com/" target="_blank"><img src="/img/Partners/vapreki.png" id="logo_vapreki"/></a>
                </div>
            </div>

        </div>
        <!-- "partners" -->
    </div>
    <!-- "partners_background" -->

    <div class="logo_topics_background">
        <div class="logo_topics">
            <div class="footer_new">

                <div class="footer_column_big">
                    <div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
                    <div class="footer_social">

                        
                        <a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

              			    <a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

              			    <a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
                        

                    </div>
                </div>
		<div class="footer_multi_column">
		  <div class="footer_column">
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/videos">Видео</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/links">Справочник</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
		    
		  		  </div>
		</div>


            </div><!-- "footer_new" -->
        </div>
        <!-- "logo_topics" -->
    </div>
    <!-- "logo_topics_background" -->

    <div class="copyright_strip_background">
        <div class="copyright_strip">
            <div class="ff">
                <div class="ff_right">&copy; Copyright 2018 Mediapool.bg. All rights reserved.</div>
                <div class="ff_center"></div>
            </div>
        </div>
        <!-- "copyright_strip" -->
    </div>
    <!-- "copyright_strip_background" -->
</div>
<!-- "footer_stuff" -->


    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>


<!-- Httpool Block -->
<script type="text/javascript">
    AdPlatformZone = {
        id: "34e2fa3dc",
        format: "0x0"
    };
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->

<div style="clear: both; width: 0; height: 0; overflow: hidden; position: absolute;">
<!-- NACHALO NA TYXO.BG BROYACH -->
<script  type="text/javascript">
    <!--
    d=document;
    d.write('<a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt="Tyxo.bg counter"');
    d.write(' src="https://cnt.tyxo.bg/37278?rnd='+Math.round(Math.random()*2147483647));
    d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
    //-->
</script>
<noscript><a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target="_blank"><img src="https://cnt.tyxo.bg/37278" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->

</div>
</body>
</html>