<!DOCTYPE html>
<html lang="bg-BG">
<head>

    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

    <title>Как антикорупционната комисия да заработи по-ефективно  - Mediapool.bg</title>

    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="description" content="Как антикорупционната комисия да заработи по-ефективно - 	През последните месеци работата на КПКОНПИ е подложена на силен обществен натиск, а шефът ѝ Пламен Георгиев беше принуден да излезе в дълъг..." />
    <meta name="keywords" content="антикорупционната, комисия, заработи, по-ефективно, 
	През, последните, месеци, работата, КПКОНПИ, подложена, силен, обществен, натиск, шефът, Пламен, Георгиев" />
    <meta name="Copyright" content="" />
    <meta name="Robots" content="" />
    <meta name="GOOGLEBOT" content="" />
    <meta name="author" content=""/>
    <meta name="SUBJECT" content="" />
    <meta name="revisit" content="1 days" />

        <link href="/css/style.1557846100.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style.1557846100.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style2.1557846100.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/weather-icons.1557846100.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1557846100.css" rel="stylesheet" type="text/css" />
    
    <link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

            <link rel="canonical" href="https://www.mediapool.bg/kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html" />
                <meta property="og:title" content="Как антикорупционната комисия да заработи по-ефективно  - Mediapool.bg" />
        <meta property="og:url" content="https://www.mediapool.bg/kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.mediapool.bg/images/293/facebook_66c77332826c7ed4a7a45f3cad43449a.jpg" />
        <meta property="og:description" content="Как антикорупционната комисия да заработи по-ефективно - 	През последните месеци работата на КПКОНПИ е подложена на силен обществен натиск, а шефът ѝ Пламен Георгиев беше принуден да излезе в дълъг..." />
        <meta property="og:site_name" content="Mediapool.bg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@mediapoolbg" />
        <meta name="twitter:creator" content="@mediapoolbg" />
        <meta name="twitter:title" content="Как антикорупционната комисия да заработи по-ефективно  - Mediapool.bg" />
        <meta name="twitter:description" content="Как антикорупционната комисия да заработи по-ефективно - 	През последните месеци работата на КПКОНПИ е подложена на силен обществен натиск, а шефът ѝ Пламен Георгиев беше принуден да излезе в дълъг..." />
        <meta name="twitter:image" content="https://www.mediapool.bg/images/293/facebook_66c77332826c7ed4a7a45f3cad43449a.jpg" />
    
        <script type="text/javascript" defer src="/js/jquery-1.12.4.min.1557846100.js"></script>
        <script type="text/javascript" defer src="/js/jquery.scrollTo.min.1557846100.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/weather-icons.1557846100.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/scripts.1557846100.js"></script>
        <script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

    
    
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-42421420-1', 'mediapool.bg');
            ga('send', 'pageview');

        </script>
    


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  var viewWidth = window.screen.width || document.documentElement.clientWidth;
  googletag.cmd.push(function() {
    var slotLeaderboardMapping = googletag.sizeMapping().
          addSize([1280,720], [[1, 1], [728, 90], [940, 90], [940, 220]]).
          addSize([1024,768], [[728, 90], [940, 90], [940, 220]]).
          addSize([1024,600], [[728, 90], [940, 90], [940, 220]]).
          addSize([768,1024], [728, 90]).
          addSize([600,960], [468, 60]).
          addSize([320,240], [[320, 50], [300, 50]]).build();

    window.LeaderSlot= googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[300, 50]], 'leaderSlot').
        defineSizeMapping(slotLeaderboardMapping).
        addService(googletag.pubads());

    if (viewWidth > 768) { // show 220x90
      googletag.defineSlot('/149508300/Mediapool.bg_AllPages_220x90', [220, 90], 'div-gpt-ad-1442060081805-4').addService(googletag.pubads());
    }

    if (viewWidth > 600) { // show 468x60
      googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1442060081805-3').addService(googletag.pubads());
    }

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [300, 250], 'div-gpt-ad-1442060081805-1').addService(googletag.pubads());

    var slot300x600Mapping = googletag.sizeMapping().addSize([730,0], [[300, 250], [300, 600]]).build();

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 250]], 'div-gpt-ad-1442060081805-2').
    defineSizeMapping(slot300x600Mapping).
    addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


      googletag.pubads().setTargeting('story_id', '293929');
        googletag.pubads().setTargeting('rubr_id', ['2']);
  

    googletag.enableServices();
  });
</script>

</head>
<body class="body">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<div id="loginmodal" class="login_holder">
    <div class="loginbg"></div>
    <div class="login_formcenter"><div class="login_formwrap">
            <div class="login_formpopup login_formpopupshow">
                <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                <div class="login_socialwrapper">
                    <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
                </div>
                <form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html">
                    <div class="login_formerror"></div>
                    <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                    <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                    <p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
                </form>
            </div>
            <div class="modal_close"><a title="Затваряне"></a></div>
        </div></div>
</div>



<div class="wraper">

  <header role="banner" class="header">
    <div class="h_l">
      <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
      <span class="bairak_campaign">Ти си това, което четеш</span>
          </div>
    <div class="mobile_header">
        <div class="h_l">
            <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
                    </div>
                    <div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
                <div class="login_formwrap">
                    <div class="login_formpopup">
                        <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                        <div class="login_socialwrapper">
                            <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
		                </div>
                        <form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html">
                            <div class="login_formerror"></div>
                            <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                            <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                            <p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
	                    </form>
	                </div>
                    <div class="modal_close"><a title="Затваряне">Затваряне</a></div>
                </div>
                <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
            </div>
                <div class="title">
            <div class="menu_href_top">&nbsp;</div>
            <div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
        </div>
        <div class="hamburger_icon"></div>
        <div class="hrefs">
                            <a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                            <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                            <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                            <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                            <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                            <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                            <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
                            <a class="" title="Евроизбори 2019" href="https://www.mediapool.bg/evroizbori-2019-cat82.html">Евроизбори 2019</a>
                        <div class="log_search">
                <form method="GET" action="/news/find/">
                    <div class="search_box">
                        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <div class="weather">
      <div id="wearher_ajax" class="wearher_ajax">
    	                  <a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/30.gif', '23°', 100732770, '30');" href="javascript:;">Бургас</a>
    	         	                  <a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/32.gif', '22°', 100726050, '32');" href="javascript:;">Варна</a>
    	         	                  <a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/30.gif', '21°', 100726418, '30');" href="javascript:;">Добрич</a>
    	         	                  <a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '16°', 100728203, '30');" href="javascript:;">Плевен</a>
    	         	                  <a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/28.gif', '22°', 100728193, '28');" href="javascript:;">Пловдив</a>
    	         	                  <a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/28.gif', '19°', 100727523, '28');" href="javascript:;">Русе</a>
    	         	                  <a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '18°', 100727079, '30');" href="javascript:;">Сливен</a>
    	         	                  <a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/26.gif', '15°', 100727011, '26');" href="javascript:;">София</a>
    	         	                  <a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/30.gif', '21°', 100726848, '30');" href="javascript:;">Стара Загора</a>
    	         	                  <a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/28.gif', '23°', 100730435, '28');" href="javascript:;">Хасково</a>
    	         	          </div>
      <span id="weather_icon_wrap" class="wi" data-weather="26"></span>
      <div style="color: #A51306;" id="temp">15°</div>
      <div class="top_fix">
      <span>31 май 2019 </span>
      <span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
    </div>
  </div>

    <div class="social_icons_3">
	    <a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
	    <a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
	    <a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
    </div>

  <div class="log_search">
    <form method="GET" action="/news/find/">
    <div class="search_box">
        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
    </div>
    </form>
  </div>
 </header>
 <div class="main">
    <div class="menu_href">
      <div class="menu_href_top">&nbsp;</div>
      <nav class="hrefs">
                  <a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                  <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                  <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                  <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                  <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                  <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                  <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
                  <a class="" title="Евроизбори 2019" href="https://www.mediapool.bg/evroizbori-2019-cat82.html">Евроизбори 2019</a>
        
        <div  class="fb_reg_in">
        
          <div class="login_holder login_menu"><span class="login_link">Вход</span>
          	<div class="login_formwrap">
          		<div class="login_formpopup">
          			<p class="login_title"><span>Вход в Mediapool.bg</span></p>
          			<div class="login_socialwrapper">
          				<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
          			</div>
          			<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html">
          				<div class="login_formerror"></div>
          				<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
          				<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
          				<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
          			</form>
          		</div>
          		<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
          	</div>
          </div>
          <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
    		
      </nav>

         </div>
    	<div class="header_banner_container">
		<div class="banner_header_left">
		                        
<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
<div id='leaderSlot'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('leaderSlot'); });
</script>
</div>


                    
          		</div>
	</div>
<div class="banner_wallpaper" style="display: none;">
</div>

                <main class="main_left">
            <article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Как антикорупционната комисия да заработи по-ефективно</h1>

      </header>

  <aside class="title_social_links" aria-label="Споделяне">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Как антикорупционната комисия да заработи по-ефективно" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

  <footer class="info wbig">
        <a href="https://www.mediapool.bg/news/user/%D0%9B%D0%B8%D0%BB%D0%B8+%D0%93%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%BA%D0%B0" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">Лили Границка</b></a> |
        <time datetime="2019-05-31T08:00:00+0300" itemprop="datePublished">08:00 | 31 май 2019</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >1 коментар</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>



    <div style="float: right;" class="news_option_info_2">
        <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/293929', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
        <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
        <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>


      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 427px;">
          <img src="/images/293/66c77332826c7ed4a7a45f3cad43449a.jpg" alt="Как антикорупционната комисия да заработи по-ефективно" itemprop="image" />
                  </figure>
                  
    <p lang="bg-BG" style="margin-bottom: 0cm">
	През последните месеци работата на КПКОНПИ е подложена на силен обществен натиск, а шефът ѝ Пламен Георгиев беше принуден да излезе в дълъг отпуск заради "Апартаментгейт".<br />
	Новата мега антикорупционна комисия, която беше създадена през 2018 г., се размина с очакванията на обществото, смята доц.д-р Атанас Славов. Той представи доклад за работата на КПКОНПИ по време на годишния форум на Антикорупционния фонд в София.</p><p>
	Според Славов КПКОНПИ за първата година от работата си се е справила сравнително добре.</p><p>
	Антикорупционната комисия е един разнолик орган, който обединява няколко дейности - отнемане на незаконно придобито имущество<span lang="en-US">,</span> проверка за конфликт на интереси и имуществените декларации на властта до корупцията по високите етажи на властта, но законодателят не ѝ е дал право да разследва, което пречи на ефективната ѝ работа, смята Атанас Славов. Според него, за да се подобри работата на КПКОНПИ, са необходими законодателни промени.</p><p>
	<b>Смяна на модела за избор на ръководство</b></p><p>
	На първо място Славов поставя независимостта на комисията. Той предлага да се приеме нов, различен модел за избор на състава ѝ. В момента ръководството се избира с обикновено мнозинство от парламента. Славов предлага наред с Народното събрание да бъдат включени и други институции, като президент и неправителствен сектор, при избора на ръководството на КПКОНПИ. Това ще даде по-високи гаранции за публичност на процедурата, политическа неутралност и професионализъм, посочи той.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div><p>
	За нов модел на избор на ръководството на КПКОНПИ настоява и президентът Румен Радев. Подалата оставка като лидер на БСП Корнелия Нинова пък каза, че една от първите ѝ работи при връщането на левицата в парламента ще бъде да внесат нов законопроект.</p><p>
	На форума присъства и президентският съветник и бивш служебен вътрешен министър в правителството на Огнян Герджиков Пламен Узунов, но той не коментира въпроса.</p><p>
	<b>Край на показните акции</b></p><p>
	Атанас Славов смята, че КПКОНПИ трябва да сложи край на показните акции и да не участва в арестите на заподозрени, защото това е в правомощията на МВР. За пример беше даден арестът на бившата кметица на столичния район "Младост" Десислава Иванчева, която беше държана цял ден с белезници пред Спортната палата в центъра на София. Последният такъв случай е с ареста на кмета на Божурище Георги Димов. Той бе арестуван преди дни в сградата на общината и изведен с белезници от служители на МВР и КПКОНПИ през площада под погледа на всички камери и събралото се множество хора.</p><p>
	Антикорупционната комисия не трябва да се превръща в нова служба за сигурност, смята Славов. Според него в тази връзка следва да се преосмисли възможността за използване от КПКОНПИ на специални разузнавателни средства извън целите на наказателното производство, след като комисията няма разследващи функции.</p><p>
	<b>Конфликтът на интереси</b></p>
<p lang="bg-BG" style="margin-bottom: 0cm">
	Промени са необходими и по отношение на установяването на конфликт на интереси на държавните служители, смята Славов. Причината - в момента тези проверки са по-скоро формални и не дават резултат.</p><p>
	Атанас Славов предлага да се разшири понятието за "свързани лица" на основание родство по сватовство до четвърта степен включително, както и да се включат повече хипотези на фактическо съжителство на възходящите и низходящите на лицето, заемащо публична длъжност. Така ще се намалят случаите на заобикаляне на закона, смята юристът. Той даде пример как покойният шеф на НИМ Божидар Димитров беше назначил за свой заместник мъжът, с когото неговата дъщеря е живеела на съпружески начала, но формално конфликт на интереси няма. Най-пресният пример пък е с къщите за гости на роднините на лидера на ДПС Мустафа Карадайъ.</p><p>
	Славов предлага да се предвиди законов текст, който да ограничи възможността лицата, заемащи публични длъжности, да получават дарове и облаги. Поводът е скандално известният случай "Апартаментгейт", при който стана ясно, че редища висши чиновници са купили апартаменти на преференциални цени.</p><p>
	<b>Високи изисквания към подателите на сигнали</b></p><p>
	Атанас Славов смята още, че са изключително високи изискванията към подателите на сигнали за корупция и конфликт на интереси. Те трябва не само да дадат ЕГН-то си, но и да опишат как точно е предаден подкупът, все едно са били там, гледали са и са го заснели &ndash; нещо, което е абсурдно, посочи той. Затова предлага да отпадне изискването за посочване на ЕГН в подадените сигнали, както и подробното описание как точно е получен подкупа.</p><p>
	Друга слабост на действащия сега закон е, че сигнали могат да подават само граждани. Това лишава от право граждански организации, които се борят срещу корупцията, да подадат сигнали, каза Атанас Славов.</p><p>
	Относно производството за отнемане на незаконно придобито имущество е необходимо гражданската конфискация да се съобрази с изискванията на Конституцията и европейското право. Славов напомни, че в момента се чака решението по две дела на съда в Люксембург дали българският закон за отнемане на незаконно придобито имущество отговаря на европейските регламенти.</p><p>
	<b>Корупцията у нас вече е алогична</b></p><p>
	В България корупцията вече придобива абсурдни измерения, станала е алогична, каза Илиян Василев, член на съвета на Антикорупционния фонд.</p><p>
	Той даде пример с актуалния ремонт на столичната ул."Граф Игнатиев", където ситуацията е стигнала до "абсурд" &ndash; всички да зависят от "майстора" &ndash; този дето реди павето. Но заради отчислунията нагоре по веригата, компаниите нямат пари да инвестират в обучение на кадри, повишаване на квалификацията и вдигане на доходите. И така майстори няма, а при следващата обществена поръчка, кандидатите да я спечелят ще стават все по-малко, прогнозира Илиян Василев.</p><p>
	Той препоръча на парламента и Министерския съвет да финансират неправителствения сектор в борбата с корупцията, а не да обвиняват Америка и всички велики сили, че правят това.</p><p>
	"Искаш да го корумпират", реплекира го шеговито Красен Станчев, председател на ИПИ.</p><p>
	Е, поне да оставят частния сектор и други институции да финансират НПО-тата, защото сега знаете какви благодарности получават, ако го правят &ndash; данъчни проверки и всякакви такива, допълни Илиян Василев.</p>


    
    <script type='text/javascript'>
    if (viewWidth <= 736) {
    document.write("\
    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
    <div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px; margin: 20px auto;'>\
    <scr" + "ipt type='text/javascript'>\
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
    </scr" + "ipt>\
    </div>\
    ");
    }
    </script>
    

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

  <aside class="art_opt" aria-label="Споделяне">
    <a href="javascript:history.back();" class="art_o7"><ins class="art_o7_img"></ins></a>
    <div style="float: left;">
      <div class="fb-share-button" data-href="https://www.mediapool.bg/kak-antikoruptsionnata-komisiya-da-zaraboti-po-efektivno-news293929.html" data-type="button_count"></div>
    </div>
    <!-- Place this tag where you want the share button to render. -->
    <div style="float: left;margin: 0 0 0 10px;">
      <div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div>
    </div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    
    <div style="float: left;margin: 0 0 0 10px;">
      <a href="https://twitter.com/share" class="twitter-share-button" data-text="Как антикорупционната комисия да заработи по-ефективно" data-via="Mediapoolbg" data-dnt="true">Tweet</a>
    </div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%BA%D0%BE%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F">корупция</a></li>
              <li><a href="/news/find/?word=%D0%9A%D0%9F%D0%9A%D0%9E%D0%9D%D0%9F%D0%98">КПКОНПИ</a></li>
              <li><a href="/news/find/?word=%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8">промени</a></li>
              <li><a href="/news/find/?word=%D0%90%D1%82%D0%B0%D0%BD%D0%B0%D1%81%20%D0%A1%D0%BB%D0%B0%D0%B2%D0%BE%D0%B2">Атанас Славов</a></li>
              <li><a href="/news/find/?word=%D0%9D%D0%9F%D0%9E">НПО</a></li>
          </ul>
  </footer>
  
  <div style="width: 468px; margin: 0 auto 12px; clear: both;" class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1442060081805-3' style='height:60px; width:468px;'>
      <script type='text/javascript'>
      if (viewWidth > 600) { // show 468x60
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-3'); });
      }
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 293929;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  
  <script type='text/javascript'>
  if (viewWidth <= 736) {
  document.write("\
  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
  <div id='div-gpt-ad-1442060081805-2'>\
  <scr" + "ipt type='text/javascript'>\
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
  </scr" + "ipt>\
  </div>\
  ");
  }
  </script>
  

</article>
        </main>
        <div class="main_right">
                               <div class="banner">
             
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
<div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

                    </div>                                                                




    <div class="title_b title_category"><span>Още от България</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="&quot;Може и неговото дете да не е прието&quot; или защо Пеевски иска безплатни градини" href="https://www.mediapool.bg/mozhe-i-negovoto-dete-da-ne-e-prieto-ili-zashto-peevski-iska-bezplatni-gradini-news293935.html">"Може и неговото дете да не е прието" или защо Пеевски иска безплатни градини</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="&quot;Може и неговото дете да не е прието&quot; или защо Пеевски иска безплатни градини" href="https://www.mediapool.bg/mozhe-i-negovoto-dete-da-ne-e-prieto-ili-zashto-peevski-iska-bezplatni-gradini-news293935.html"><imgcrop style="background-image: url('/images/293/f774d3f4599511155b855564df71db57.jpg');"><img src="/images/293/f774d3f4599511155b855564df71db57.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>31 май 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Кметът на район „Северен” в Пловдив е арестуван по случай, сходен с &quot;Иванчева&quot;" href="https://www.mediapool.bg/kmetat-na-raion-severen-v-plovdiv-e-arestuvan-po-sluchai-shoden-s-ivancheva-news293938.html">Кметът на район „Северен” в Пловдив е арестуван по случай, сходен с "Иванчева"</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Кметът на район „Северен” в Пловдив е арестуван по случай, сходен с &quot;Иванчева&quot;" href="https://www.mediapool.bg/kmetat-na-raion-severen-v-plovdiv-e-arestuvan-po-sluchai-shoden-s-ivancheva-news293938.html"><imgcrop style="background-image: url('/images/293/5b414678e42f883389091ffb023c444b.jpg');"><img src="/images/293/5b414678e42f883389091ffb023c444b.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>31 май 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="България няма да се прекроява с нови планови региони" href="https://www.mediapool.bg/bulgaria-nyama-da-se-prekroyava-s-novi-planovi-regioni-news293930.html">България няма да се прекроява с нови планови региони</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="България няма да се прекроява с нови планови региони" href="https://www.mediapool.bg/bulgaria-nyama-da-se-prekroyava-s-novi-planovi-regioni-news293930.html"><imgcrop style="background-image: url('/images/293/29b782c039ef3374f48eeccfb213c109.jpg');"><img src="/images/293/29b782c039ef3374f48eeccfb213c109.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>31 май 2019</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
                                <div style="float: left; width: 300px; margin: 10px auto;" class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>                                <div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/tramp-iska-da-spre-nelegalnite-migranti-ot-meksiko-s-5-mita-na-vsichki-stoki-news293939.html">Тръмп иска да спре нелегалните мигранти от Мексико с 5% мита на всички стоки</a>
             <span ><b>10:09, 31 май 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/mozhe-i-negovoto-dete-da-ne-e-prieto-ili-zashto-peevski-iska-bezplatni-gradini-news293935.html">"Може и неговото дете да не е прието" или защо Пеевски иска безплатни градини</a>
             <span ><b>08:30, 31 май 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/kmetat-na-raion-severen-v-plovdiv-e-arestuvan-po-sluchai-shoden-s-ivancheva-news293938.html">Кметът на район „Северен” в Пловдив е арестуван по случай, сходен с "Иванчева"</a>
             <span ><b>08:26, 31 май 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/tsvetozar-tomov-gerb-vze-svoeto-a-bsp-nyamashe-potentsial-za-razshiryavane-news293922.html">Цветозар Томов: ГЕРБ взе своето, а БСП нямаше потенциал за разширяване</a>
             <span class="bb"><b>08:15, 31 май 2019</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/politolozi-ochakvana-razvrazka-s-tsvetanov-borisov-si-vrashta-tsyalata-vlast-v-gerb-news293906.html">Политолози: Очаквана развръзка с Цветанов; Борисов си връща цялата власт в ГЕРБ</a>
             <span ><b>13:15, 30 май 2019</b>, 11 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/hamid-hamid-peevski-varshi-sto-pati-poveche-rabota-ot-deputatite-v-parlamenta-news293931.html">Хамид Хамид: Пеевски върши сто пъти повече работа от депутатите в парламента</a>
             <span ><b>18:54, 30 май 2019</b>, 9 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/ogromni-globi-za-narushiteli-s-kashti-za-gosti-veche-se-anulirat-news293920.html">Огромни глоби за нарушители с къщи за гости вече се анулират</a>
             <span ><b>16:23, 30 май 2019</b>, 7 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/kak-da-smachkash-zhurnalist-news293904.html">Как да смачкаш журналист</a>
             <span class="bb"><b>12:35, 30 май 2019</b>, 5 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/kmetat-na-raion-severen-v-plovdiv-e-arestuvan-po-sluchai-shoden-s-ivancheva-news293938.html">Кметът на район „Северен” в Пловдив е арестуван по случай, сходен с "Иванчева"</a>
             <span ><b>08:26, 31 май 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/ogromni-globi-za-narushiteli-s-kashti-za-gosti-veche-se-anulirat-news293920.html">Огромни глоби за нарушители с къщи за гости вече се анулират</a>
             <span ><b>16:23, 30 май 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/menidzharat-na-netinfo-potvardi-za-natisk-varhu-zhurnalisti-v-grupata-na-nova-news293903.html">Мениджърът на "Нетинфо" потвърди за натиск върху журналисти в групата на "Нова"</a>
             <span ><b>17:35, 30 май 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/politolozi-ochakvana-razvrazka-s-tsvetanov-borisov-si-vrashta-tsyalata-vlast-v-gerb-news293906.html">Политолози: Очаквана развръзка с Цветанов; Борисов си връща цялата власт в ГЕРБ</a>
             <span class="bb"><b>13:15, 30 май 2019</b></span>
             </li>
                  </ul>
         </div>
</div>                                <div class="anceta">
	    <div class="title_b"><a style="text-decoration:none;" href="/polls/view/537/"><span>Aнкета</span></a></div>
	    <div class="anceta_in">
	    <form method="post" action="/polls/view/537">
	     <div class="anceta_in_in">
	      <h3><a href="/polls/view/537/">За какво е знак оставката на Цветанов?</a></h3>
	                
	      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2858" id="a2858">
	      						      					<label style="line-height: 19px;" for="a2858">
	      						За дълбока промяна и безкомпромисно пречистване на ГЕРБ.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2859" id="a2859">
	      						      					<label style="line-height: 19px;" for="a2859">
	      						Нещо като "перестройка" – съхраняване на статуквото в нов вид.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2860" id="a2860">
	      						      					<label style="line-height: 19px;" for="a2860">
	      						Борисов разчиства неудобните и си връща цялата власт в ГЕРБ. 
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2861" id="a2861">
	      						      					<label style="line-height: 19px;" for="a2861">
	      						Неблагодарност - успехите на ГЕРБ се дължат на неуморната дейност на Цветанов.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2862" id="a2862">
	      						      					<label style="line-height: 19px;" for="a2862">
	      						Замитане на следите - "гущерът си къса опашката".
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2863" id="a2863">
	      						      					<label style="line-height: 19px;" for="a2863">
	      						Не мога да преценя.
	      					</label>
	      				</div>
	      				      		
		  <div class="anc_s"><a style="float: left;" href="/polls/view/537/results">Вижте резултатите</a>
		  	      	<input class="rate" name="vote" value="Гласувам" type="submit">
	      	      </div>
	     </div>
	     </form>
	    </div>
	  </div>
                                <div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>                                   <div class="banner">
      
      
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

       

            </div>                            <div style="float: left;margin-top: 6px;">
            </div>
        </div>
        <div class="main_bottom">
                    </div>





    </div>
    <!-- "main" -->

</div>
<!-- "wraper" -->


<div class="footer_stuff">
    <div class="partners_background">
        <div class="partners">

            <div class="footer">
                <ul class="footer_firm">
                                      <li>
                      <a href="https://www.capital.bg" target="_blank">
                        <img src="/banners/12/capital.png" alt="Капитал" />
                      </a>
                    </li>
                                      <li>
                      <a href="http://www.bta.bg/" target="_blank">
                        <img src="/banners/14/BTA_1.png" alt="БТА" />
                      </a>
                    </li>
                                      <li>
                      <a href="https://osis.bg/" target="_blank">
                        <img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
                      </a>
                    </li>
                                      <li>
                      <a href="http://judicialreports.bg/" target="_blank">
                        <img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
                      </a>
                    </li>
                                      <li>
                      <a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
                        <img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
                      </a>
                    </li>
                                      <li>
                      <a href="http://въпреки.com/" target="_blank">
                        <img src="/banners/21/vapreki.png" alt="Въпреки" />
                      </a>
                    </li>
                                      <li>
                      <a href="https://zaistinata.com/" target="_blank">
                        <img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
                      </a>
                    </li>
                                  </ul>
            </div>

        </div>
        <!-- "partners" -->
    </div>
    <!-- "partners_background" -->

    <div class="logo_topics_background">
        <div class="logo_topics">
            <div class="footer_new">

                <div class="footer_column_big">
                    <div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
                    <div class="footer_social">

                        
                        <a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

              			    <a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

              			    <a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
                        

                    </div>
                </div>
		<div class="footer_multi_column">
		  <div class="footer_column">
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
		    
		  		  </div>
		</div>


            </div><!-- "footer_new" -->
        </div>
        <!-- "logo_topics" -->
    </div>
    <!-- "logo_topics_background" -->

    <div class="copyright_strip_background">
        <div class="copyright_strip">
            <div class="ff">
                <div class="ff_right">&copy; Copyright 2019 Mediapool.bg. All rights reserved.</div>
                <div class="ff_center"></div>
            </div>
        </div>
        <!-- "copyright_strip" -->
    </div>
    <!-- "copyright_strip_background" -->
</div>
<!-- "footer_stuff" -->


    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>


<!-- Httpool Block -->
<script type="text/javascript">
    AdPlatformZone = {
        id: "34e2fa3dc",
        format: "0x0"
    };
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->

<div style="clear: both; width: 0; height: 0; overflow: hidden; position: absolute;">
<!-- NACHALO NA TYXO.BG BROYACH -->
<script  type="text/javascript">
    <!--
    d=document;
    d.write('<a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt="Tyxo.bg counter"');
    d.write(' src="https://cnt.tyxo.bg/37278?rnd='+Math.round(Math.random()*2147483647));
    d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
    //-->
</script>
<noscript><a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target="_blank"><img src="https://cnt.tyxo.bg/37278" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->

</div>
</body>
</html>