<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1651484561.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1651484561.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1651484561.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1651484561.css" rel="stylesheet" type="text/css" />
	
	<title>КЕВР ревизира сметките си за тока и парното от юли - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="КЕВР ревизира сметките си за тока и парното от юли - 	Комисията за енергийно и водно регулиране (КЕВР) прие в петък решенията си какви ще са цените на тока за домакинствата и на парното през новия..." />
	<meta name="keywords" content="КЕВР, ревизира, сметките, тока, парното, 
	Комисията, енергийно, водно, регулиране, прие, петък, решенията, какви, цените" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html" />
				<meta property="og:title" content="КЕВР ревизира сметките си за тока и парното от юли - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/337/facebook_cca3fe3a8c6b2cf38319ef8f9d2119ee.jpg" />
		<meta property="og:description" content="КЕВР ревизира сметките си за тока и парното от юли - 	Комисията за енергийно и водно регулиране (КЕВР) прие в петък решенията си какви ще са цените на тока за домакинствата и на парното през новия..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="КЕВР ревизира сметките си за тока и парното от юли - Mediapool.bg" />
		<meta name="twitter:description" content="КЕВР ревизира сметките си за тока и парното от юли - 	Комисията за енергийно и водно регулиране (КЕВР) прие в петък решенията си какви ще са цените на тока за домакинствата и на парното през новия..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/337/facebook_cca3fe3a8c6b2cf38319ef8f9d2119ee.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1651484561.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1651484561.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1651484561.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1651484561.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-3 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3 active_menu" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '22°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '22°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '20°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '29°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/211.svg', '27°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '24°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '22°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '24°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '25°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '23°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m19 1028.4c-2.8956 0.001-5.5646 1.5668-6.9785 4.0938-0.33719-0.06-0.67893-0.092-1.0215-0.094-3.3137 0-6 2.6862-6 6 0 3.3137 2.6863 6 6 6h8c4.4183 0 8-3.5818 8-8 0-4.4183-3.5817-8-8-8zm0 2c3.3137 0 6 2.6863 6 6s-2.6863 6-6 6h-8c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.76723 0 1.5178 0.2241 2.1621 0.6406 0.6316-2.7152 3.0502-4.6378 5.8379-4.6406z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">24°</span>
				<span class="top_fix">
					<span>01 юли 2022 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3 active_menu" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html" itemprop="articleSection">Бизнес</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">КЕВР ревизира сметките си за тока и парното от юли</h1>

        <p class="big_title_bottom mtf">Орязано поскъпване на топлофикациите на Ковачки сведе средния ръст до близо 30%</p>
      </header>

  <footer class="info wbig">
          <a href="https://www.mediapool.bg/news/user/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D1%81%D0%BB%D0%B0%D0%B2%D0%B0+%D0%9F%D0%B5%D0%B5%D0%B2%D0%B0" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">Владислава Пеева</b></a> |
        <time datetime="2022-07-01T19:18:55+0300" itemprop="datePublished">
      19:18 | 01 юли 2022
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/337264', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html" data-title="КЕВР ревизира сметките си за тока и парното от юли" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fkevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html&t=%D0%9A%D0%95%D0%92%D0%A0%20%D1%80%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%20%D1%82%D0%BE%D0%BA%D0%B0%20%D0%B8%20%D0%BF%D0%B0%D1%80%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D1%82%20%D1%8E%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fkevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html&text=%D0%9A%D0%95%D0%92%D0%A0%20%D1%80%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%20%D1%82%D0%BE%D0%BA%D0%B0%20%D0%B8%20%D0%BF%D0%B0%D1%80%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D1%82%20%D1%8E%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fkevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html&title=%D0%9A%D0%95%D0%92%D0%A0%20%D1%80%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%20%D1%82%D0%BE%D0%BA%D0%B0%20%D0%B8%20%D0%BF%D0%B0%D1%80%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D1%82%20%D1%8E%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#59663b363d2064312d2d292a7c6a187c6b1f7c6b1f2e2e2e77343c3d303829363635773b3e7c6b1f323c2f2b742b3c2f3023302b38742a343c2d32302d3c742a30742338742d36323874307429382b37362d3674362d74202c353074373c2e2a6a6a6e6b6f6d77312d34357f2a2c3b333c3a2d647c1d697c60187c1d697c606c7c1d697c606b7c1d697c18697c6b697c1d687c61697c1d697c1b6c7c1d697c1b6b7c1d697c1b617c1d697c1b6e7c1d697c1b617c1d687c61697c1d697c1b697c6b697c1d687c61687c1d697c1b1a7c1d697c1b6c7c1d687c616b7c1d697c1b187c1d697c1b617c1d687c616b7c1d697c1b6c7c6b697c1d687c61687c1d697c1b617c6b697c1d697c1b6e7c1d697c1b697c6b697c1d687c616b7c1d697c1b1c7c1d697c1b187c1d697c1b697c6b697c1d697c1b617c6b697c1d697c1b1f7c1d697c1b697c1d687c61697c1d697c1b1d7c1d697c1b1c7c1d687c616b7c1d697c1b1c7c6b697c1d697c1b1c7c1d687c616b7c6b697c1d687c611c7c1d697c1b1b7c1d697c1b61" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/337/cca3fe3a8c6b2cf38319ef8f9d2119ee.jpg" alt="КЕВР ревизира сметките си за тока и парното от юли" itemprop="image" />
                  </figure>
          
        
    <p>
	Комисията за енергийно и водно регулиране (КЕВР) прие в петък решенията си какви ще са цените на тока за домакинствата и на парното през новия регулаторен период от 1 юли 2022 г. до края на юни 2023 г. и те се различават с повече или с по-малко от онези, които бе изчислил регулаторът през май и бе обсъдено публично.</p>
<p>
	Така <strong>финалното решение е за средно поскъпване на електроенергията с 3.4 на сто</strong> за страната, докато дискутираното преди решението в петък бе за 3.3 процента. <strong>При парното средното поскъпване е сведено до 29.73%</strong> при предвидени 39.26 процента. По-малкото повишение се дължи на орязване на ръста при топлофикациите в Плевен, Бургас, Враца, Перник и Сливен, които се свързват с бизнесмена Христо Ковачки. За софиянци е предвидено обаче съвсем малко по-голямо от планираното първоначално от регулатора увеличение, но за пловдивчани разликата от 15 процента спрямо предишните сметки е съществена.</p>
<p>
	Всички топлофикации получават огромно повишение на цените на произвежданата от тях електроенергия, която се изкупува преференциално, но най-фрапиращо то е за <strong>"Топлофикация София", която вече ще може да продава тока си за чутовните 1213.28 лв. за МВтч</strong> , което е ръст от 323 процента спрямо сегашната цена от 286.23 лв. Това се дължи на определения ръст на премията от 161 лв. на 785 лв./МВтч. Общо <strong>средното поскъпване на тока от топлофикациите е близо 123 процента</strong>.</p>
<p>
	Така от днес клиентите на "Електрохолд" &ndash; <strong>бившето ЧЕЗ, ще плащат с 2.70 на сто повече</strong>, което е над разчетените от самия регулатор първоначални 2.39 процента. Вдигането на сметките за бита в София и Западна България е най-ниското.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Потребителите на <strong>"ЕВН България Електроснабдяване" ще получат 3.47% увеличение</strong> на цената - с 0.01 на сто повече от представените преди изчисления на регулатора.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Най-голямо остава <strong>поскъпването за домакинствата в Североизточна България &ndash; 4.45 на сто</strong>, което обаче е малко под обявеното намерение за ръст от 4.56 процента.</p>
<p>
	<strong>Софиянци вече ще плащат за парно 137.86 лв./MВтч</strong>, което с около лев повече от предвижданото. Спрямо сегашна цена от 98.48 лв. промяната е 39.99%.</p>
<p>
	Поскъпване от 38.28 на сто е прието за <strong>пловдивчани, чиято цена става 137.66 лв./MВтч</strong> при сегашна от 99.55 лв. и планирано първоначално поскъпване от 23.36 на сто.</p>
<p>
	По-голямо повишение е прието и за <strong>варненци с тарифа от 136.51 лв./МВтч</strong> или с 38.28% нагоре при първоначално изчислени 30.66%. Досега цената на "Веолия Енерджи Варна" бе 98,29 лв.</p>
<p>
	Потискането на общия ръст идва от орязаното планирано поскъпване за Плевен, Бургас , Враца, Русе, Перник и Сливен, където съответно първо бе изчислено повишение с над 45 процента, но е сведено до малко над 10% за Плевен и Бургас.</p>
<p>
	<img alt="" src="https://www.mediapool.bg/gal/107/orig_c785f0ca955108f61b2e5fba578b97f6.jpg" style="width: 646px; height: 331px;" /></p>
<p>
	КЕВР отбелязва ,че утвърдената от нея промяна е близо 10% средно по-ниска от предварителните разчети на регулатора, които предвиждаха увеличение с 39,26% и значително по-ниска от исканото от топлофикациите средно 123.58% увеличение.</p>
<p>
	Промените са заради получените от дружествата компенсации от държавата заради скъпия газ, установеното по-ниско потребление на газ тази пролет от някои от дружествата и установени реално по-ниски разходи за гориво при определени топлофикации.</p>
<p>
	КЕВР припомня също така, че исканията за повишаване на тока са били за доста повече, но тя е успяла да потисне поскъпването до 3.4 на сто като е премахнала компонентата задължения към обществото от цената, тъй като тя ще се покрива от Фонда за сигурност на електроенергийната система. Освен това е увеличена квотата на АЕЦ "Козлодуй" за производство на ток за регулирания пазар от 20 на 30% и са премахнати премиите за значителна част от ВЕИ производителите. Този освободен ресурс е пренасочен към намаляване на поисканите цени на битовите клиенти. КЕВР също така е успяла по този начин да компенсира увеличението на разходите за пренос на електроразпределителните дружества и "Електроенергийния системен оператор, за да не се отрази това върху крайните тарифи.</p>
<p>
	Така цените на тока остават най-ниските в цяла Европа, което защитава българските домакинствата от шоковото повишение в резултат на войната в Украйна, която доведе до ръст на цената на тока с 45 на сто в останалата част на Европа.</p>
<p>
	Макар че определените в петък цени има срок за действие края на юни 2023 г., най-вероятно ще се наложи предварителната им промяна, тъй като България се е задължила до края на септември да премахне задължителните квоти за производство на ток за регулирания пазар. Именно играейки с тях, сега КЕВР успя да потисне цените, но отпадането им ще задължи електроснабдителните дружества да купуват ток от борсата, а не от НЕК, върху чиито цени регулаторът може да оказва въздействие.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%BF%D0%BE%D1%81%D0%BA%D1%8A%D0%BF%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%82%D0%BE%D0%BA">поскъпване на ток</a></li>
              <li><a href="/news/find/?word=%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8">сметки</a></li>
              <li><a href="/news/find/?word=%D1%80%D0%B5%D0%B3%D1%83%D0%BB%D0%B0%D1%86%D0%B8%D0%B8">регулации</a></li>
              <li><a href="/news/find/?word=%D0%B4%D0%BE%D0%BC%D0%B0%D0%BA%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0">домакинства</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/kevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html" data-title="КЕВР ревизира сметките си за тока и парното от юли" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fkevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html&t=%D0%9A%D0%95%D0%92%D0%A0%20%D1%80%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%20%D1%82%D0%BE%D0%BA%D0%B0%20%D0%B8%20%D0%BF%D0%B0%D1%80%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D1%82%20%D1%8E%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fkevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html&text=%D0%9A%D0%95%D0%92%D0%A0%20%D1%80%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%20%D1%82%D0%BE%D0%BA%D0%B0%20%D0%B8%20%D0%BF%D0%B0%D1%80%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D1%82%20%D1%8E%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fkevr-revizira-smetkite-si-za-toka-i-parnoto-ot-yuli-news337264.html&title=%D0%9A%D0%95%D0%92%D0%A0%20%D1%80%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%20%D1%82%D0%BE%D0%BA%D0%B0%20%D0%B8%20%D0%BF%D0%B0%D1%80%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D1%82%20%D1%8E%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#0f306d606b7632677b7b7f7c2a3c4e2a3d492a3d4978787821626a6b666e7f606063216d682a3d49646a797d227d6a796675667d6e227c626a7b64667b6a227c6622756e227b60646e2266227f6e7d61607b6022607b22767a636622616a787c3c3c383d393b21677b6263297c7a6d656a6c7b322a4b3f2a364e2a4b3f2a363a2a4b3f2a363d2a4b3f2a4e3f2a3d3f2a4b3e2a373f2a4b3f2a4d3a2a4b3f2a4d3d2a4b3f2a4d372a4b3f2a4d382a4b3f2a4d372a4b3e2a373f2a4b3f2a4d3f2a3d3f2a4b3e2a373e2a4b3f2a4d4c2a4b3f2a4d3a2a4b3e2a373d2a4b3f2a4d4e2a4b3f2a4d372a4b3e2a373d2a4b3f2a4d3a2a3d3f2a4b3e2a373e2a4b3f2a4d372a3d3f2a4b3f2a4d382a4b3f2a4d3f2a3d3f2a4b3e2a373d2a4b3f2a4d4a2a4b3f2a4d4e2a4b3f2a4d3f2a3d3f2a4b3f2a4d372a3d3f2a4b3f2a4d492a4b3f2a4d3f2a4b3e2a373f2a4b3f2a4d4b2a4b3f2a4d4a2a4b3e2a373d2a4b3f2a4d4a2a3d3f2a4b3f2a4d4a2a4b3e2a373d2a3d3f2a4b3e2a374a2a4b3f2a4d4d2a4b3f2a4d37" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 337264;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		



	<h2 class="title_b title_category"><span>Още от Бизнес</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/otstapkata-za-gorivata-shte-e-po-zhelanie-na-benzinostantsiite-news337267.html">Отстъпката за горивата ще е по желание на бензиностанциите</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/otstapkata-za-gorivata-shte-e-po-zhelanie-na-benzinostantsiite-news337267.html">
									<img loading="lazy" src="/images/337/small_ec3b3d9b4e1abb48040ec6a8082cc4a6.jpg" alt="Отстъпката за горивата ще е по желание на бензиностанциите" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>01 юли 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/lukoil-neftohim-shte-plati-danak-pechalba-za-parvi-pat-ot-15-godini-news337266.html">"Лукойл Нефтохим" ще плати данък печалба за първи път от 15 години</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/lukoil-neftohim-shte-plati-danak-pechalba-za-parvi-pat-ot-15-godini-news337266.html">
									<img loading="lazy" src="/images/337/small_6f408e6476362838fcdcf46f20c142a5.jpg" alt="&quot;Лукойл Нефтохим&quot; ще плати данък печалба за първи път от 15 години" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>01 юли 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/gazovata-vrazka-s-gartsiya-vse-pak-nyama-da-zaraboti-predi-septemvri-news337258.html">Газовата връзка с Гърция все пак няма да заработи преди септември</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/gazovata-vrazka-s-gartsiya-vse-pak-nyama-da-zaraboti-predi-septemvri-news337258.html">
									<img loading="lazy" src="/images/337/small_b74cef301f565a8437b68e1483bb9448.jpg" alt="Газовата връзка с Гърция все пак няма да заработи преди септември" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>01 юли 2022</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/nezakonna-sgrada-krai-morskite-sarai-na-dogan-se-sabarya-ot-sobstvenika-y-news337274.html">Незаконна сграда край морските сараи на Доган се събаря от собственика й</a>
             <span ><b>22:07, 01 юли 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/vasilev-oshte-nyamame-nuzhnata-podkrepa-za-da-redim-kabinet-news337273.html">Василев: Още нямаме нужната подкрепа, за да редим кабинет</a>
             <span ><b>21:45, 01 юли 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/ruskiyat-poslanik-v-es-da-ne-barzame-s-izvodite-za-otnosheniyata-s-bulgaria-news337242.html">Руският посланик в ЕС: Да не бързаме с изводите за отношенията с България</a>
             <span ><b>20:32, 01 юли 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/nai-bogatite-v-sveta-sa-obedneli-s-14-triliona-dolara-za-shestmesechie-news337272.html">Най-богатите в света са обеднели с 1.4 трилиона долара за шестмесечие</a>
             <span class="bb"><b>20:26, 01 юли 2022</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/mitrofanova-s-ultimatum-zakrivame-posolstvoto-ako-ne-se-otmeni-izgonvaneto-na-ruskite-diplomati-news337238.html">Митрофанова с ултиматум: Закриваме посолството, ако не се отмени изгонването на руските дипломати</a>
             <span ><b>23:09, 30 юни 2022</b>, 143 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/ruskiyat-poslanik-v-es-da-ne-barzame-s-izvodite-za-otnosheniyata-s-bulgaria-news337242.html">Руският посланик в ЕС: Да не бързаме с изводите за отношенията с България</a>
             <span ><b>20:32, 01 юли 2022</b>, 119 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/asen-vasilev-e-kandidatat-za-premier-na-prodalzhavame-promyanata-video-news337240.html">Асен Василев е кандидатът за премиер на "Продължаваме промяната" (видео)</a>
             <span ><b>12:10, 01 юли 2022</b>, 61 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/petkov-ne-uspya-da-ubedi-bsp-che-ima-po-vazhni-temi-ot-ruskite-diplomati-news337206.html">Петков не успя да убеди БСП, че има по-важни теми от руските дипломати</a>
             <span class="bb"><b>09:48, 30 юни 2022</b>, 54 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/mitrofanova-s-ultimatum-zakrivame-posolstvoto-ako-ne-se-otmeni-izgonvaneto-na-ruskite-diplomati-news337238.html">Митрофанова с ултиматум: Закриваме посолството, ако не се отмени изгонването на руските дипломати</a>
             <span ><b>23:09, 30 юни 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/ruskiyat-poslanik-v-es-da-ne-barzame-s-izvodite-za-otnosheniyata-s-bulgaria-news337242.html">Руският посланик в ЕС: Да не бързаме с изводите за отношенията с България</a>
             <span ><b>20:32, 01 юли 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/asen-vasilev-e-kandidatat-za-premier-na-prodalzhavame-promyanata-video-news337240.html">Асен Василев е кандидатът за премиер на "Продължаваме промяната" (видео)</a>
             <span ><b>12:10, 01 юли 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/evropeiskata-prokuratura-saobshti-za-parva-prisada-v-bulgaria-po-neino-razsledvane-news337239.html">Европейската прокуратура съобщи за първа присъда в България по нейно разследване</a>
             <span class="bb"><b>23:15, 30 юни 2022</b></span>
             </li>
                  </ul>
         </div>
</div>										<div class="anceta">
		<div class="title_b"><a style="text-decoration:none;" href="/polls/view/713/"><span>Aнкета</span></a></div>
		<div class="anceta_in">
	    <form method="post" action="/polls/view/713">
				<div class="anceta_in_in">
		      <h3><a href="/polls/view/713/">Одобрявате ли изгонването на 70 руски дипломати?</a></h3>
					          
																		<div class="a_vote">
								<input name="poll_answer" type="radio" value="3882" id="a3882">
																<label style="line-height: 19px;" for="a3882">
									Безусловно да. Крайно време беше.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3883" id="a3883">
																<label style="line-height: 19px;" for="a3883">
									Малко е прекалено - трябваше по-малко и по-внимателно.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3884" id="a3884">
																<label style="line-height: 19px;" for="a3884">
									"Абсолютно неприемливо - и по начина, по който е взето, и по съдържанието".
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3885" id="a3885">
																<label style="line-height: 19px;" for="a3885">
									Не мога да кажа без да знам какви са данните от службите.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3886" id="a3886">
																<label style="line-height: 19px;" for="a3886">
									Трябва да изгоним и посланик Митрофанова.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3887" id="a3887">
																<label style="line-height: 19px;" for="a3887">
									Нямам мнение.
								</label>
							</div>
											
			  <div class="anc_s">
					<a style="float: left;" href="/polls/view/713/results">Вижте резултатите</a>
											<input class="rate" name="vote" value="Гласувам" type="submit">
						      </div>
			</div>
		</form>
	</div>
</div>
									<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2022 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7241c5eccdf582ea","version":"2022.6.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>