<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1642580559.css" rel="stylesheet" type="text/css" />
	
	<title>Москва спря телевизия "Дождь" и радио "Эхо Москвы" - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Москва спря телевизия Дождь и радио Эхо Москвы - 	Главната прокуратура на Руската федерация блокира сайта на телевизионния канал Дождь и изключи от ефир радио Ехото на Москва (Эхо Москвы)..." />
	<meta name="keywords" content="Москва, спря, телевизия, Дождь, радио, Москвы, 
	Главната, прокуратура, Руската, федерация, блокира, сайта, телевизионния, канал, изключи" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html" />
				<meta property="og:title" content="Москва спря телевизия &quot;Дождь&quot; и радио &quot;Эхо Москвы&quot; - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/332/facebook_9963ddfbe404342d7cfb66e4bc5ab853.jpg" />
		<meta property="og:description" content="Москва спря телевизия Дождь и радио Эхо Москвы - 	Главната прокуратура на Руската федерация блокира сайта на телевизионния канал Дождь и изключи от ефир радио Ехото на Москва (Эхо Москвы)..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Москва спря телевизия &quot;Дождь&quot; и радио &quot;Эхо Москвы&quot; - Mediapool.bg" />
		<meta name="twitter:description" content="Москва спря телевизия Дождь и радио Эхо Москвы - 	Главната прокуратура на Руската федерация блокира сайта на телевизионния канал Дождь и изключи от ефир радио Ехото на Москва (Эхо Москвы)..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/332/facebook_9963ddfbe404342d7cfb66e4bc5ab853.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1642580559.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-4 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/evropa-cat4.html">Европа</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '1°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '0°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '-1°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/300.svg', '2°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '2°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/600.svg', '1°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '-2°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '0°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '1°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '2°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m18 1025.4c-3.0799 0-5.7489 1.744-7.0859 4.295-2.3808 0.6468-4.3803 2.3585-5.3301 4.7207-3.1442 0.2185-5.5834 2.8326-5.584 5.9843 0 3.3138 2.6863 6 6 6h15.5c3.1818 0 5.8239-2.2873 6.3848-5.3066 2.3897-0.7906 4.1152-3.0385 4.1152-5.6934 0-3.3137-2.6863-6-6-6-0.34255 0-0.68429 0.033-1.0215 0.094-1.4139-2.5269-4.0829-4.0927-6.9785-4.0937zm0 2c2.7877 0 5.2063 1.9254 5.8379 4.6407 0.64435-0.4165 1.3949-0.6386 2.1621-0.6407 2.2091 0 4 1.7909 4 4 0 1.5118-0.84848 2.8121-2.0859 3.4922-0.48535-3.11-3.1679-5.4922-6.4141-5.4922-0.49867 0-0.99543 0.062-1.4805 0.1778-1.3174-2.4222-3.7857-3.966-6.5137-4.1426 1.0994-1.2449 2.7027-2.0352 4.4941-2.0352zm-5 4c2.8668 0 5.3313 2.0326 5.8828 4.8458 0.76276-0.5482 1.6779-0.8439 2.6172-0.8458 2.4853 0 4.5 2.0148 4.5 4.5 0 2.4853-2.0147 4.5-4.5 4.5h-15.5c-2.2091 0-4-1.7908-4-4 0-2.2091 1.7909-4 4-4 0.36119 0.001 0.72057 0.051 1.0684 0.1485 0.4232-2.9517 2.9498-5.1447 5.9316-5.1485z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">0°</span>
				<span class="top_fix">
					<span>01 март 2022 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

			
									<div class="hrefs_sub">
						<span>Специални проекти:</span>
						<select name="sub_cat_select" onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
																		<option value="https://www.mediapool.bg/pravosadie-v-generalna-promyana-cat52.html">Правосъдие в генерална промяна</option>
																		<option value="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</option>
																		<option value="https://www.mediapool.bg/izbori-2-v-1-cat88.html">Избори 2 в 1</option>
																		<option value="https://www.mediapool.bg/predsrochni-izbori-cat87.html">Предсрочни избори</option>
																		<option value="https://www.mediapool.bg/izbori-2021-cat86.html">Избори 2021</option>
																		<option value="https://www.mediapool.bg/izbori-2014-cat65.html">Избори 2014</option>
																		<option value="https://www.mediapool.bg/mondial-2014-cat64.html">Мондиал 2014</option>
																		<option value="https://www.mediapool.bg/evroizbori-2014-cat63.html">Евроизбори 2014</option>
																		<option value="https://www.mediapool.bg/izbori-2013-cat61.html">Избори 2013</option>
																		<option value="https://www.mediapool.bg/balkani-cat1.html">Балкани</option>
																		<option value="https://www.mediapool.bg/spetsialni-proekti-cat11.html">Специални Проекти</option>
																		<option value="https://www.mediapool.bg/evropa-cat4.html" selected="selected">Европа</option>
																		<option value="https://www.mediapool.bg/izbori-2005-cat21.html">Избори 2005</option>
																		<option value="https://www.mediapool.bg/kmetski-izbori-2005-cat22.html">Кметски избори 2005</option>
																		<option value="https://www.mediapool.bg/izbori-za-evroparlament-2007-cat30.html">Избори за Европарламент 2007</option>
																		<option value="https://www.mediapool.bg/imoti-cat23.html">Имоти</option>
																		<option value="https://www.mediapool.bg/na-svetlo-cat27.html">На светло</option>
																		<option value="https://www.mediapool.bg/izbori-2006-cat28.html">Избори 2006</option>
																		<option value="https://www.mediapool.bg/mestni-izbori-2007-cat31.html">Местни избори 2007</option>
																		<option value="https://www.mediapool.bg/evro-2008-cat32.html">ЕВРО 2008</option>
																		<option value="https://www.mediapool.bg/evro-2012-cat58.html">Евро 2012</option>
																		<option value="https://www.mediapool.bg/london-2012-cat59.html">Лондон 2012</option>
																		<option value="https://www.mediapool.bg/evropredsedatelstvo-cat78.html">Европредседателство</option>
																		<option value="https://www.mediapool.bg/sport-cat34.html">Спорт</option>
																		<option value="https://www.mediapool.bg/izbori-2011-cat45.html">Избори 2011</option>
																		<option value="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</option>
																		<option value="https://www.mediapool.bg/izbori-2009-cat35.html">ИЗБОРИ 2009</option>
																		<option value="https://www.mediapool.bg/yuar-2010-cat37.html">ЮАР 2010</option>
																		<option value="https://www.mediapool.bg/vashite-videonovini-cat44.html">Вашите видеоновини</option>
																		<option value="https://www.mediapool.bg/na-fokus-cat62.html">На фокус</option>
																		<option value="https://www.mediapool.bg/evro-2016-cat70.html">Евро 2016</option>
																		<option value="https://www.mediapool.bg/reformirai-tova-cat66.html">Реформирай това!</option>
																		<option value="https://www.mediapool.bg/rio-2016-cat72.html">Рио 2016</option>
																		<option value="https://www.mediapool.bg/podkrepete-ni-cat56.html">ПОДКРЕПЕТЕ НИ</option>
																		<option value="https://www.mediapool.bg/mestni-izbori-2015-cat67.html">Местни избори 2015</option>
																		<option value="https://www.mediapool.bg/natsionalen-referendum-2015-cat68.html">Национален референдум 2015</option>
																		<option value="https://www.mediapool.bg/izbori-2017-cat77.html">Избори 2017</option>
																		<option value="https://www.mediapool.bg/it-cat69.html">IT</option>
																		<option value="https://www.mediapool.bg/test-cat71.html">тест</option>
																		<option value="https://www.mediapool.bg/prezidentski-izbori-cat75.html">Президентски избори</option>
																		<option value="https://www.mediapool.bg/referendum-cat76.html">Референдум</option>
																		<option value="https://www.mediapool.bg/mestni-izbori-2019-cat83.html">Местни избори 2019</option>
																		<option value="https://www.mediapool.bg/mondial-2018-cat80.html">Мондиал 2018</option>
																		<option value="https://www.mediapool.bg/weekly-cat79.html">Weekly</option>
																		<option value="https://www.mediapool.bg/nevidimi-geroi-cat81.html">(Не)видими герои</option>
																		<option value="https://www.mediapool.bg/evroizbori-2019-cat82.html">Евроизбори 2019</option>
														</select>
					</div>
				
						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Европа" href="https://www.mediapool.bg/evropa-cat4.html" itemprop="articleSection">Европа</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Москва спря телевизия "Дождь" и радио "Эхо Москвы"</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2022-03-01T21:26:28+0200" itemprop="datePublished">
      21:26 | 01 март 2022
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >8 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/332843', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html" data-title="Москва спря телевизия &quot;Дождь&quot; и радио &quot;Эхо Москвы&quot;" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fmoskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html&t=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D1%81%D0%BF%D1%80%D1%8F%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F%20%22%D0%94%D0%BE%D0%B6%D0%B4%D1%8C%22%20%D0%B8%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%20%22%D0%AD%D1%85%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%22" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fmoskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html&text=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D1%81%D0%BF%D1%80%D1%8F%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F%20%22%D0%94%D0%BE%D0%B6%D0%B4%D1%8C%22%20%D0%B8%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%20%22%D0%AD%D1%85%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%22" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fmoskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html&title=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D1%81%D0%BF%D1%80%D1%8F%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F%20%22%D0%94%D0%BE%D0%B6%D0%B4%D1%8C%22%20%D0%B8%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%20%22%D0%AD%D1%85%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%22" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#132c717c776a2e7b676763603620523621553621556464643d7e76777a72637c7c7f3d71743621557e7c607865723e6063616a723e67767f76657a697a6a723e777c697b776a3e7a3e6172777a7c3e7b7c3e7e7c6078653e7d7664602020212b27203d7b677e7f35606671797670672e365723362a50365723365156365722362b22365723365152365723365121365723365123362123365722362b22365723365155365722362b23365722362b55362123365722362b2136572336512636572336515136572336512636572336512136572336512b36572336512436572336512b365722362b55362123362121365723362a27365723365156365723365125365723365127365722362b5036212136212336572336512b362123365722362b2336572336512336572336512736572336512b365723365156362123362121365723365257365722362b26365723365156362123365723362a50365723365156365722362b22365723365152365723365121365722362b51362121" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/332/9963ddfbe404342d7cfb66e4bc5ab853.jpg" alt="Москва спря телевизия &quot;Дождь&quot; и радио &quot;Эхо Москвы&quot;" itemprop="image" />
                  </figure>
          
        
    <p>
	Главната прокуратура на Руската федерация блокира сайта на телевизионния канал "Дождь" и изключи от ефир радио "Ехото на Москва" ("Эхо Москвы") , съобщава в. "Новая газета".</p>
<p>
	Според прокуратурата сайтовете на тези медии съдържат материали, призоваващи към екстремистка дейност и невярна информация за действията на руските военни в рамките на "специалната военна операция" в Украйна.</p><p>
	В събота&nbsp;<a href="https://www.mediapool.bg/v-rusiya-zabraniha-na-mediite-da-pishat-za-voina-news332708.html" target="_blank">руският медиен регулатор "Роскомнадзор"</a> нареди на националните медии да не използват определени думи, информирайки за войната в Украйна. Сред тях са "нашествие", "настъпление" и "обявяване на война". Също така се нарежда да се заличат всякакви информации цивилни жертви.</p>
<p>
	В България пък <a href="https://www.mediapool.bg/sem-ogranichi-izlachvaneto-na-ruski-programi-u-nas-news332807.html" target="_blank">СЕМ ограничи</a> във вторник разпространението в България на руските ТВ канали Russia Today и Sputnik.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%94%D0%BE%D0%B6%D0%B4%D1%8C">Дождь</a></li>
              <li><a href="/news/find/?word=%D0%B7%D0%B0%D1%82%D0%B2%D0%B0%D1%80%D1%8F%D0%BD%D0%B5">затваряне</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html" data-title="Москва спря телевизия &quot;Дождь&quot; и радио &quot;Эхо Москвы&quot;" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fmoskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html&t=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D1%81%D0%BF%D1%80%D1%8F%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F%20%22%D0%94%D0%BE%D0%B6%D0%B4%D1%8C%22%20%D0%B8%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%20%22%D0%AD%D1%85%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%22" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fmoskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html&text=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D1%81%D0%BF%D1%80%D1%8F%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F%20%22%D0%94%D0%BE%D0%B6%D0%B4%D1%8C%22%20%D0%B8%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%20%22%D0%AD%D1%85%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%22" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fmoskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html&title=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D1%81%D0%BF%D1%80%D1%8F%20%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F%20%22%D0%94%D0%BE%D0%B6%D0%B4%D1%8C%22%20%D0%B8%20%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%20%22%D0%AD%D1%85%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%22" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#437c212c273a7e2b373733306670026671056671053434346d2e26272a22332c2c2f6d21246671052e2c302835226e3033313a226e37262f26352a392a3a226e272c392b273a6e2a6e3122272a2c6e2b2c6e2e2c3028356e2d2634307070717b77706d2b372e2f65303621292620377e660773667a00660773660106660772667b72660773660102660773660171660773660173667173660772667b72660773660105660772667b73660772667b05667173660772667b7166077366017666077366010166077366017666077366017166077366017b66077366017466077366017b660772667b05667173667171660773667a77660773660106660773660175660773660177660772667b0066717166717366077366017b667173660772667b7366077366017366077366017766077366017b660773660106667173667171660773660207660772667b76660773660106667173660773667a00660773660106660772667b72660773660102660773660171660772667b01667171" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 332843;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		

	<h2 class="title_b not_home_page"><span>Още по темата</span></h2>
	<div class="chas_pic not_home_page">
		<ul class="ui-sortable not_home_page">
			<li>
									<a title="СЕМ ограничи излъчването на руски програми у нас" href="https://www.mediapool.bg/sem-ogranichi-izlachvaneto-na-ruski-programi-u-nas-news332807.html">СЕМ ограничи излъчването на руски програми у нас</a>
					<div class="news_info_right not_home_page">
						<time>01 март 2022</time>
					</div>
									<a title="В Русия забраниха на медиите да пишат за война" href="https://www.mediapool.bg/v-rusiya-zabraniha-na-mediite-da-pishat-za-voina-news332708.html">В Русия забраниха на медиите да пишат за война</a>
					<div class="news_info_right not_home_page">
						<time>26 февруари 2022</time>
					</div>
							</li>
		</ul>
	</div>


	<h2 class="title_b title_category"><span>Още от Европа</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/voiski-na-nato-pristigat-v-rumaniya-news332844.html">Войски на НАТО пристигат в Румъния</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/voiski-na-nato-pristigat-v-rumaniya-news332844.html">
									<img loading="lazy" src="/images/332/small_f01d96ed7236b9db7f5c4f9b1921d061.jpg" alt="Войски на НАТО пристигат в Румъния" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>01 март 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/ep-prie-s-golyamo-mnozinstvo-rezolyutsiya-v-podkrepa-na-ukraina-news332820.html">ЕП прие с голямо мнозинство резолюция в подкрепа на Украйна</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/ep-prie-s-golyamo-mnozinstvo-rezolyutsiya-v-podkrepa-na-ukraina-news332820.html">
									<img loading="lazy" src="/images/332/small_a08606fe2a3addbc59f87d2db243454b.jpg" alt="ЕП прие с голямо мнозинство резолюция в подкрепа на Украйна" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>01 март 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/otkriti-sa-oshte-tri-zhertvi-na-pozhara-na-gratskiya-feribot-news332652.html">Открити са още три жертви на пожара на гръцкия ферибот</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/otkriti-sa-oshte-tri-zhertvi-na-pozhara-na-gratskiya-feribot-news332652.html">
									<img loading="lazy" src="/images/332/small_3fd268fa7e220a4508df8055b28b466e.jpg" alt="Открити са още три жертви на пожара на гръцкия ферибот" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>25 февруари 2022</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/visa-i-mastercard-blokiraha-ruski-banki-sled-sanktsiite-news332845.html">Visa и Mastercard блокираха руски банки след санкциите</a>
             <span ><b>21:48, 01 март 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/severen-potok-2-ofitsialno-poiska-da-bade-obyavena-vav-falit-news332819.html">"Северен поток 2" официално поиска да бъде обявена във фалит</a>
             <span ><b>21:48, 01 март 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/voiski-na-nato-pristigat-v-rumaniya-news332844.html">Войски на НАТО пристигат в Румъния</a>
             <span ><b>21:39, 01 март 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/moskva-sprya-televiziya-dozhdy-i-radio-ho-moskv-news332843.html">Москва спря телевизия "Дождь" и радио "Эхо Москвы"</a>
             <span class="bb"><b>21:26, 01 март 2022</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/premierat-maha-voenniya-ministar-stefan-yanev-i-go-zamenya-s-todor-tagarev-obnovena-news332755.html">Премиерът маха военния министър Стефан Янев и го заменя с Тодор Тагарев (обновена)</a>
             <span ><b>22:54, 28 февруари 2022</b>, 121 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/peti-den-na-voinata-ruskoto-nastaplenie-e-zabaveno-priklyuchi-parviyat-rund-pregovori-news332745.html">Пети ден на войната: Руското настъпление е забавено, приключи първият рунд преговори</a>
             <span ><b>23:00, 28 февруари 2022</b>, 90 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/den-shesti-rusiya-udari-tv-kulata-v-kiev-strupva-vse-poveche-sili-okolo-grada-obnovyava-se-news332802.html">Ден шести: Русия удари тв кулата в Киев, струпва все повече сили около града (обновява се)</a>
             <span ><b>18:50, 01 март 2022</b>, 79 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/sled-smyana-v-posleniya-moment-dragomir-zakov-e-noviyat-ministar-na-otbranata-news332803.html">След смяна в посления момент: Драгомир Заков е новият министър на отбраната</a>
             <span class="bb"><b>14:32, 01 март 2022</b>, 75 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/kadirov-se-yadosa-na-taktikata-na-putin-news332814.html">Кадиров се ядоса на тактиката на Путин</a>
             <span ><b>13:58, 01 март 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/peti-den-na-voinata-ruskoto-nastaplenie-e-zabaveno-priklyuchi-parviyat-rund-pregovori-news332745.html">Пети ден на войната: Руското настъпление е забавено, приключи първият рунд преговори</a>
             <span ><b>23:00, 28 февруари 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/premierat-maha-voenniya-ministar-stefan-yanev-i-go-zamenya-s-todor-tagarev-obnovena-news332755.html">Премиерът маха военния министър Стефан Янев и го заменя с Тодор Тагарев (обновена)</a>
             <span ><b>22:54, 28 февруари 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/den-shesti-rusiya-udari-tv-kulata-v-kiev-strupva-vse-poveche-sili-okolo-grada-obnovyava-se-news332802.html">Ден шести: Русия удари тв кулата в Киев, струпва все повече сили около града (обновява се)</a>
             <span class="bb"><b>18:50, 01 март 2022</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2022 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e54ba6b0f6857ae","version":"2021.12.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>