<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1582198808.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1582198809.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1582198809.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1582198809.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1582198809.css" rel="stylesheet" type="text/css" />
	
	<title>Над 23 000 деца са били имунизирани извънредно срещу морбили  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Над 23 000 деца са били имунизирани извънредно срещу морбили - 	Над 23 000 деца с пропуснати имунизации са били издирени и обхванати извънредно с ваксина срещу морбили, паротит и рубеола през..." />
	<meta name="keywords" content="деца, били, имунизирани, извънредно, срещу, морбили, 
	Над, пропуснати, имунизации, издирени, обхванати, ваксина" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html" />
				<meta property="og:title" content="Над 23 000 деца са били имунизирани извънредно срещу морбили  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/303/facebook_843c4e2b4e306edb02ec918733c2fa66.jpg" />
		<meta property="og:description" content="Над 23 000 деца са били имунизирани извънредно срещу морбили - 	Над 23 000 деца с пропуснати имунизации са били издирени и обхванати извънредно с ваксина срещу морбили, паротит и рубеола през..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Над 23 000 деца са били имунизирани извънредно срещу морбили  - Mediapool.bg" />
		<meta name="twitter:description" content="Над 23 000 деца са били имунизирани извънредно срещу морбили - 	Над 23 000 деца с пропуснати имунизации са били издирени и обхванати извънредно с ваксина срещу морбили, паротит и рубеола през..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/303/facebook_843c4e2b4e306edb02ec918733c2fa66.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1582198809.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1582198809.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1582198809.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1582198809.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/share.1582198809.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			var w2g = w2g || {};
			w2g.targeting = {
				keyNameFromDFP : ['value1', 'value2', 'value3'],
				adCategory   : ['category1']
			};
		</script>
	
	<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Email:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Вярно или не?" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/28.gif', '8°', 100732770, '28');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/28.gif', '7°', 100726050, '28');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/28.gif', '6°', 100726418, '28');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/28.gif', '6°', 100728203, '28');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/30.gif', '11°', 100728193, '30');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/30.gif', '8°', 100727523, '30');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '5°', 100727079, '30');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/26.gif', '5°', 100727011, '26');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/30.gif', '9°', 100726848, '30');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/28.gif', '10°', 100730435, '28');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="26"></span>
				<div style="color: #A51306;" id="temp">5°</div>
				<div class="top_fix">
					<span>21 февруари 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Вярно или не?" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div  class="fb_reg_in">
				
					<div class="login_holder login_menu">
						<button type="button" class="login_popup_open">Вход</button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Email:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>					</div>
					<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
				
			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
					<!-- /149508300/Mediapool.bg_Homepage_Leader_728x90 -->
					<div id='leaderSlot'>
					</div>
				</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Над 23 000 деца са били имунизирани извънредно срещу морбили</h1>

        <p class="big_title_bottom mtf">32 акта за непоставени от лични лекари ваксини, ръст на болните от началото на годината</p>
      </header>

  <footer class="info wbig">
        <a href="https://www.mediapool.bg/news/user/%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B0+%D0%91%D0%BE%D0%B7%D1%83%D0%BA%D0%BE%D0%B2%D0%B0" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">Мартина Бозукова</b></a> |
        <time datetime="2020-02-21T13:27:23+0200" itemprop="datePublished">13:27 | 21 февруари 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/303759', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html" data-title="Над 23 000 деца са били имунизирани извънредно срещу морбили" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fnad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html&t=%D0%9D%D0%B0%D0%B4%2023%20000%20%D0%B4%D0%B5%D1%86%D0%B0%20%D1%81%D0%B0%20%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%20%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%BC%D0%BE%D1%80%D0%B1%D0%B8%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fnad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html&text=%D0%9D%D0%B0%D0%B4%2023%20000%20%D0%B4%D0%B5%D1%86%D0%B0%20%D1%81%D0%B0%20%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%20%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%BC%D0%BE%D1%80%D0%B1%D0%B8%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fnad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html&title=%D0%9D%D0%B0%D0%B4%2023%20000%20%D0%B4%D0%B5%D1%86%D0%B0%20%D1%81%D0%B0%20%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%20%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%BC%D0%BE%D1%80%D0%B1%D0%B8%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="mailto:?body=https%3A%2F%2Fwww.mediapool.bg%2Fnad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html&subject=%D0%9D%D0%B0%D0%B4%2023%20000%20%D0%B4%D0%B5%D1%86%D0%B0%20%D1%81%D0%B0%20%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%20%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%BC%D0%BE%D1%80%D0%B1%D0%B8%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 376px;">
          <img src="/images/303/843c4e2b4e306edb02ec918733c2fa66.jpg" alt="Над 23 000 деца са били имунизирани извънредно срещу морбили" itemprop="image" />
                  </figure>
          
        
    <p>
	Над 23 000 деца с пропуснати имунизации са били издирени и обхванати извънредно с ваксина срещу морбили, паротит и рубеола през миналата година, когато страната ни не беше подмината от епидемията от заболяването в Европа. Равносметката от февруари 2019 г., когато беше регистриран първият случай на заболяването у нас, до сега, е че за тази една година са се заразили 1366 души. Това са предимно бебета и деца до 9 години, чиято имунна система е най-уязвима към силно заразното заболяване.</p>
<p>
	След затишието от лятото на миналата година, от началото на 2020 г. има ръст на заболелите. През миналата година само в София са съставени 32 акта на лични лекари за непоставени ваксини. Това сочат предоставени на Mediapool обобщени данни на Министерството на здравеопазването за заболеваемостта и предприетите извънредни мерки в борбата със заболяването, което обхвана много държави в Европа и света вследствие на възхода на антиваксиналните движения.</p>
<p>
	<strong>Ръст на болните от началото на 2020 г.</strong></p>
<p>
	За цялата 2019 година са регистрирани 1234 случая, като през лятото заболеваемостта започна да спада. За сравнение от август, когато <a href="https://www.mediapool.bg/zabolelite-ot-morbili-sa-1134-no-novite-sluchai-namalyavat-news296817.html " target="_blank">болните са били 1134</a> до края на годината са били регистрирани само 100 нови случая.</p>
<p>
	От началото на 2020 година досега &ndash; за по-малко от 2 месеца обаче са регистрирани нови <strong>123 случая</strong> на болестта, т.е. има ръст в заболеваемостта.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Само в Перник има 41 случая от началото на годината или три пъти повече спрямо 14 случая за цялата 2019 г.</p>
<p>
	От февруари 2019 г. до момента са регистрирани общо <strong>1366 случая</strong> на морбили, разпределени по възрасти както следва: <strong>0 г. &ndash; 197 случая</strong>.; <strong>1-4 г. &ndash; 428 случая.</strong>; <strong>5-9 г. &ndash; 391 случая</strong>.;&nbsp;<strong>10-14&nbsp;г. &ndash; 74 случая</strong>.;&nbsp;<strong>15-19&nbsp;г. &ndash; 32 случая</strong>.;&nbsp;<strong>20-24&nbsp;г. &ndash; 37 случая</strong>.;&nbsp;<strong>25-29&nbsp;г. &ndash; 64 случая;</strong>&nbsp;<strong>30-34&nbsp;г. &ndash; 39 случая</strong>.;&nbsp;<strong>35-39&nbsp;г. &ndash; 37 случая</strong>; <strong>над 40 г. &ndash; 67 случая.</strong></p>
<p>
	<strong>Над 23 000 извънредно ваксинирани</strong></p>
<p>
	В средата на февруари миналата година, когато бяха регистрирани първите заболели, здравните власти разпоредиха личните лекари да издирят и обхванат децата от листите си с липсващи ваксини. Бяха организирани и няколко извънредни имунизационни кампании от здравните инспекции, насочени приоритетно към деца от уязвими групи или със затруднен достъп до здравни услуги.</p>
<p>
	Така през годината са обхванати и имунизирани извънредно 23 259 деца. Най-много са обхванатите деца в <strong>Бургас (909)</strong>, <strong>Монтана (1404)</strong>, <strong>Пазарджик (2972)</strong>, <strong>Пловдив (5547)</strong> и <strong>Сливен (3659)</strong>, където бяха проведени извънредни кампании сред всички деца на възраст от 13 месеца до 8 години от уязвими групи. При тях е трудно да се установи дали имат пропуски в имунизациите, тъй като много често нямат личен лекар. Родителите също не могат да предоставят информация срещу какво са ваксинирани децата им, дори и те да са били обхванати при предшестващи кампании на място.</p>
<p>
	На останалите места извънредно обхванатите деца са такива, издирени от личните лекари. Или пък родителите им сами са пожелали да бъдат ваксинирани, изплашени от епидемията, променяки първоночалното си решение да не ги ваксинират.<br />
	В столичния <strong>кв. "Христо Ботев" </strong>например има 11 случая на хора, които не са се явили след покана от общопрактикуващия лекар за поставяне на ваксината, но са отишли в разкрития мобилен кабинет, където им е поставена ваксина. В <strong>кв "Факултета"</strong> са били обхванати 165 души без постоянен адрес в София, респективно без личен лекар.</p>
<p>
	<strong>Сред болните са и 47 "напълно имунизирани" </strong></p>
<p>
	По данни от Информационната система за събиране и анализиране на данни за заболяемостта от морбили, паротит и рубеола в България през 2019 г. са регистрирани <strong>1243 случая на морбили</strong>. 498 от тях са с данни за проведена имунизация. С данни за <strong>1 доза поставена ваксина са 451 души</strong>, а с <strong>2 дози - 47 души.</strong></p>
<p>
	През изминалата година здравните власти многократно се заканиха, че ще санкционират лични лекари, когато се установят ваксинирани само на хартия пациенти в листата им. "Наличието" на 2 дози ваксина при разболели се хора е именно такъв индикатор за проверка на личния лекар.</p>
<p>
	От МЗ съобщиха, че за 2019 г. на територията на София град са съставени 32 акта на общопрактикуващи лекари за непоставена ваксина и 9 &ndash; за пропуски в оформлението на документацията.</p>


    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
    <div class="banner_mobile" id="div-gpt-ad-1442060081805-4" style="width:300px; margin: 20px auto;">
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%BC%D0%BE%D1%80%D0%B1%D0%B8%D0%BB%D0%B8">морбили</a></li>
              <li><a href="/news/find/?word=%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8">ваксини</a></li>
              <li><a href="/news/find/?word=%D0%9C%D0%97">МЗ</a></li>
              <li><a href="/news/find/?word=%D0%BB%D0%B8%D1%87%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8">лични лекари</a></li>
              <li><a href="/news/find/?word=%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8">имунизации</a></li>
              <li><a href="/news/find/?word=%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8">болни</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html" data-title="Над 23 000 деца са били имунизирани извънредно срещу морбили" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fnad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html&t=%D0%9D%D0%B0%D0%B4%2023%20000%20%D0%B4%D0%B5%D1%86%D0%B0%20%D1%81%D0%B0%20%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%20%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%BC%D0%BE%D1%80%D0%B1%D0%B8%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fnad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html&text=%D0%9D%D0%B0%D0%B4%2023%20000%20%D0%B4%D0%B5%D1%86%D0%B0%20%D1%81%D0%B0%20%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%20%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%BC%D0%BE%D1%80%D0%B1%D0%B8%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fnad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html&title=%D0%9D%D0%B0%D0%B4%2023%20000%20%D0%B4%D0%B5%D1%86%D0%B0%20%D1%81%D0%B0%20%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%20%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%BC%D0%BE%D1%80%D0%B1%D0%B8%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="mailto:?body=https%3A%2F%2Fwww.mediapool.bg%2Fnad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html&subject=%D0%9D%D0%B0%D0%B4%2023%20000%20%D0%B4%D0%B5%D1%86%D0%B0%20%D1%81%D0%B0%20%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BC%D1%83%D0%BD%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%20%D0%B8%D0%B7%D0%B2%D1%8A%D0%BD%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%BC%D0%BE%D1%80%D0%B1%D0%B8%D0%BB%D0%B8" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id="div-gpt-ad-1442060081805-3" style="width:468px;">
    </div>
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 303759;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
  <div class="banner_mobile" id="div-gpt-ad-1442060081805-6">
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1442060081805-1" style="width: 300px; min-height: 250px;">
			</div>
			</div>																		

<div class="title_b not_home_page"><span>Още по темата</span></div>
<div class="chas_pic not_home_page">
    <ul class="ui-sortable not_home_page">
        <li>            <a  title="Над 12 000 деца са били ваксинирани извънредно срещу морбили" href="https://www.mediapool.bg/nad-12-000-detsa-sa-bili-vaksinirani-izvanredno-sreshtu-morbili-news299833.html">Над 12 000 деца са били ваксинирани извънредно срещу морбили</a>
            <div class="news_info_right not_home_page">
                <ins>05 ноември 2019</ins>
            </div>
                        <a  title="Морбили причинява “имунна амнезия“, увеличавайки риска от други инфекции" href="https://www.mediapool.bg/morbili-prichinyava-imunna-amneziya-uvelichavaiki-riska-ot-drugi-infektsii-news299730.html">Морбили причинява “имунна амнезия“, увеличавайки риска от други инфекции</a>
            <div class="news_info_right not_home_page">
                <ins>01 ноември 2019</ins>
            </div>
                        <a  title="Заболелите от морбили са 1134, но новите случаи намаляват" href="https://www.mediapool.bg/zabolelite-ot-morbili-sa-1134-no-novite-sluchai-namalyavat-news296817.html">Заболелите от морбили са 1134, но новите случаи намаляват</a>
            <div class="news_info_right not_home_page">
                <ins>12 август 2019</ins>
            </div>
                        <a  title="4.5 млн. деца и младежи в Европа са в риск от морбили заради пропуснати ваксини" href="https://www.mediapool.bg/45-mln-detsa-i-mladezhi-v-evropa-sa-v-risk-ot-morbili-zaradi-propusnati-vaksini-news293862.html">4.5 млн. деца и младежи в Европа са в риск от морбили заради пропуснати ваксини</a>
            <div class="news_info_right not_home_page">
                <ins>29 май 2019</ins>
            </div>
                        <a  title="Мащабно проучване доказва, че ваксината срещу морбили не причинява аутизъм" href="https://www.mediapool.bg/mashtabno-prouchvane-dokazva-che-vaksinata-sreshtu-morbili-ne-prichinyava-autizam-news290589.html">Мащабно проучване доказва, че ваксината срещу морбили не причинява аутизъм</a>
            <div class="news_info_right not_home_page">
                <ins>05 март 2019</ins>
            </div>
                        <a class="bb" title="Извънредна имунизация срещу морбили в столичния кв. “Христо Ботев“" href="https://www.mediapool.bg/izvanredna-imunizatsiya-sreshtu-morbili-v-stolichniya-kv-hristo-botev-news290055.html">Извънредна имунизация срещу морбили в столичния кв. “Христо Ботев“</a>
            <div class="news_info_right not_home_page">
                <ins>19 февруари 2019</ins>
            </div>
                    </li>
    </ul>
</div>





    <div class="title_b title_category"><span>Още от България</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Борисов хвърли вината за &quot;къщата в Барселона&quot; на Радев и руснаците (Видео)" href="https://www.mediapool.bg/borisov-hvarli-vinata-za-kashtata-v-barselona-na-radev-i-rusnatsite-video-news303763.html">Борисов хвърли вината за "къщата в Барселона" на Радев и руснаците (Видео)</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Борисов хвърли вината за &quot;къщата в Барселона&quot; на Радев и руснаците (Видео)" href="https://www.mediapool.bg/borisov-hvarli-vinata-za-kashtata-v-barselona-na-radev-i-rusnatsite-video-news303763.html">
                        <img src="/images/303/8502a05b23ff40daba66c9d7db1521b8.jpg" alt="Борисов хвърли вината за &quot;къщата в Барселона&quot; на Радев и руснаците (Видео)" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>21 февруари 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Шефът на ТЕЦ &quot;Бобов дол&quot; е с обвинение заради незаконно складиране на отпадъци" href="https://www.mediapool.bg/shefat-na-tets-bobov-dol-e-s-obvinenie-zaradi-nezakonno-skladirane-na-otpadatsi-news303753.html">Шефът на ТЕЦ "Бобов дол" е с обвинение заради незаконно складиране на отпадъци</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Шефът на ТЕЦ &quot;Бобов дол&quot; е с обвинение заради незаконно складиране на отпадъци" href="https://www.mediapool.bg/shefat-na-tets-bobov-dol-e-s-obvinenie-zaradi-nezakonno-skladirane-na-otpadatsi-news303753.html">
                        <img src="/images/303/aa58d16470aa0b25c54a534cb248af74.jpg" alt="Шефът на ТЕЦ &quot;Бобов дол&quot; е с обвинение заради незаконно складиране на отпадъци" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>21 февруари 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Ел Периодико: Има разследване за пране на пари заради къщата в Барселона" href="https://www.mediapool.bg/el-periodiko-ima-razsledvane-za-prane-na-pari-zaradi-kashtata-v-barselona-news303746.html">Ел Периодико: Има разследване за пране на пари заради къщата в Барселона</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Ел Периодико: Има разследване за пране на пари заради къщата в Барселона" href="https://www.mediapool.bg/el-periodiko-ima-razsledvane-za-prane-na-pari-zaradi-kashtata-v-barselona-news303746.html">
                        <img src="/images/303/362352c99afdc187f6f491568c1bf86a.jpg" alt="Ел Периодико: Има разследване за пране на пари заради къщата в Барселона" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>21 февруари 2020</ins>
                    </b><br />                </div>
            </div>
                    </li>
    </ul>
</div>
    									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/registarat-za-vnos-i-iznos-na-bokluk-stava-publichen-news303765.html">Регистърът за внос и износ на боклук става публичен</a>
             <span ><b>13:58, 21 февруари 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/rumen-gechev-ot-bsp-obvini-vlastite-che-manipulirat-statistikata-za-rastezha-news303764.html">Румен Гечев от БСП обвини властите, че манипулират статистиката за растежа</a>
             <span ><b>13:56, 21 февруари 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/borisov-hvarli-vinata-za-kashtata-v-barselona-na-radev-i-rusnatsite-video-news303763.html">Борисов хвърли вината за "къщата в Барселона" на Радев и руснаците (Видео)</a>
             <span ><b>13:52, 21 февруари 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/nad-23-000-detsa-sa-bili-imunizirani-izvanredno-sreshtu-morbili-news303759.html">Над 23 000 деца са били имунизирани извънредно срещу морбили</a>
             <span class="bb"><b>13:27, 21 февруари 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/el-periodiko-ima-razsledvane-za-prane-na-pari-zaradi-kashtata-v-barselona-news303746.html">Ел Периодико: Има разследване за пране на пари заради къщата в Барселона</a>
             <span ><b>11:24, 21 февруари 2020</b>, 42 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/gerb-nahoka-prezidenta-i-polukriminalnite-uchastnitsi-v-povedenoto-ot-nego-shestvie-news303705.html">ГЕРБ нахока президента и "полукриминалните" участници в поведеното от него шествие</a>
             <span ><b>12:38, 20 февруари 2020</b>, 32 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/rumen-radev-oglavi-shestvie-v-pamet-na-apostola-news303695.html">Румен Радев оглави шествие в памет на Апостола</a>
             <span ><b>19:27, 19 февруари 2020</b>, 26 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/bozhkov-katal-v-kasa-kriminalnata-si-registratsiya-ot-studentskite-godini-news303651.html">Божков кътал в каса криминалната си регистрация от студентските години</a>
             <span class="bb"><b>15:45, 19 февруари 2020</b>, 24 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/veche-e-fakt-borisov-abdikira-news303716.html">Вече е факт: Борисов абдикира</a>
             <span ><b>13:42, 20 февруари 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/el-periodiko-ima-razsledvane-za-prane-na-pari-zaradi-kashtata-v-barselona-news303746.html">Ел Периодико: Има разследване за пране на пари заради къщата в Барселона</a>
             <span ><b>11:24, 21 февруари 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/sadat-otseni-na-15-mln-lv-svobodata-na-zhenata-na-bozhkov-news303718.html">Съдът оцени на 1.5 млн. лв. свободата на жената на Божков</a>
             <span ><b>18:47, 20 февруари 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/bozhkov-katal-v-kasa-kriminalnata-si-registratsiya-ot-studentskite-godini-news303651.html">Божков кътал в каса криминалната си регистрация от студентските години</a>
             <span class="bb"><b>15:45, 19 февруари 2020</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<div class="banner_desktop">			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1442060081805-2">
			</div>
			</div>			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	</body>
</html>