<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1562407751.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1562407752.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1562407752.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1562407752.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1562407752.css" rel="stylesheet" type="text/css" />
	
	<title>Над 460 хиляди предумишлени убийства в света за една година  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Над 460 хиляди предумишлени убийства в света за една година - 	Четиристотин шейсет и четири хиляди предумишлени убийства са били извършени в света през 2017 г. Това значително превишава броя на..." />
	<meta name="keywords" content="хиляди, предумишлени, убийства, света, една, година, 
	Четиристотин, шейсет, четири, били, извършени, през" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html" />
				<meta property="og:title" content="Над 460 хиляди предумишлени убийства в света за една година  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/295/facebook_a27c09c511e057318a2bbaf5c717df5b.jpg" />
		<meta property="og:description" content="Над 460 хиляди предумишлени убийства в света за една година - 	Четиристотин шейсет и четири хиляди предумишлени убийства са били извършени в света през 2017 г. Това значително превишава броя на..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Над 460 хиляди предумишлени убийства в света за една година  - Mediapool.bg" />
		<meta name="twitter:description" content="Над 460 хиляди предумишлени убийства в света за една година - 	Четиристотин шейсет и четири хиляди предумишлени убийства са били извършени в света през 2017 г. Това значително превишава броя на..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/295/facebook_a27c09c511e057318a2bbaf5c717df5b.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1562407752.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1562407752.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1562407752.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1562407752.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			var w2g = w2g || {};
			w2g.targeting = {
				keyNameFromDFP : ['value1', 'value2', 'value3'],
				adCategory   : ['category1']
			};
		</script>
	
	<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
	<div id="loginmodal" class="login_holder">
		<div class="loginbg"></div>
		<div class="login_formcenter">
			<div class="login_formwrap">
				<div class="login_formpopup login_formpopupshow">
					<p class="login_title"><span>Вход в Mediapool.bg</span></p>
					<div class="login_socialwrapper">
						<p class="login_social_links">
							<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" /> Вход с Facebook</a>
							<br />
							<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" /> Вход с Google</a>
						</p>
					</div>
					<form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html">
						<div class="login_formerror"></div>
						<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
						<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
						<p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
					</form>
				</div>
				<div class="modal_close"><a title="Затваряне"></a></div>
			</div>
		</div>
	</div>

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
							</div>
			<div class="mobile_header">
					<div class="h_l">
						<a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
											</div>
											<div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
							<div class="login_formwrap">
								<div class="login_formpopup">
									<p class="login_title"><span>Вход в Mediapool.bg</span></p>
									<div class="login_socialwrapper">
										<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
									</div>
									<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html">
										<div class="login_formerror"></div>
										<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
										<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
										<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
									</form>
								</div>
								<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
							</div>
							<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
						</div>
										<div class="title">
						<div class="menu_href_top">&nbsp;</div>
						<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/svyat-cat6.html">Свят</a></div>
					</div>
					<div class="hamburger_icon"></div>
					<div class="hrefs">
														<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
														<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
														<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
														<a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
														<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
														<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
														<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
												<div class="log_search">
							<form method="GET" action="/news/find/">
								<div class="search_box">
									<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
								</div>
							</form>
						</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/34.gif', '30°', 100732770, '34');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/34.gif', '27°', 100726050, '34');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/34.gif', '26°', 100726418, '34');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/32.gif', '28°', 100728203, '32');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/34.gif', '31°', 100728193, '34');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/30.gif', '28°', 100727523, '30');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/34.gif', '26°', 100727079, '34');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/34.gif', '27°', 100727011, '34');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/34.gif', '30°', 100726848, '34');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/34.gif', '30°', 100730435, '34');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="34"></span>
				<div style="color: #A51306;" id="temp">27°</div>
				<div class="top_fix">
					<span>08 юли 2019 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
				<a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<div class="menu_href_top">&nbsp;</div>
			<nav class="hrefs">
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div  class="fb_reg_in">
				
					<div class="login_holder login_menu"><span class="login_link">Вход</span>
						<div class="login_formwrap">
							<div class="login_formpopup">
								<p class="login_title"><span>Вход в Mediapool.bg</span></p>
								<div class="login_socialwrapper">
									<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
								</div>
								<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html">
									<div class="login_formerror"></div>
									<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
									<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
									<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
								</form>
							</div>
							<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
						</div>
					</div>
					<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
				
			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
					<!-- /149508300/Mediapool.bg_Homepage_Leader_728x90 -->
					<div id='leaderSlot'>
					</div>
				</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Свят" href="https://www.mediapool.bg/svyat-cat6.html" itemprop="articleSection">Свят</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Над 460 хиляди предумишлени убийства в света за една година</h1>

        <p class="big_title_bottom mtf">Две трети от хората по света нямат достъп да правосъдие</p>
      </header>

  <aside class="title_social_links" aria-label="Споделяне">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Над 460 хиляди предумишлени убийства в света за една година" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2019-07-08T18:44:50+0300" itemprop="datePublished">18:44 | 08 юли 2019</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>



    <div style="float: right;" class="news_option_info_2">
        <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/295439', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
        <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
        <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>


      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 500px;">
          <img src="/images/295/a27c09c511e057318a2bbaf5c717df5b.jpg" alt="Над 460 хиляди предумишлени убийства в света за една година" itemprop="image" />
                  </figure>
                  
    <p>
	Четиристотин шейсет и четири хиляди предумишлени убийства са били извършени в света през 2017 г. Това значително превишава броя на убитите в резултат на въоръжени конфликти, които през същата година са били 89 000. Данните се съдържат в публикуван днес във Виена доклад на Службата на ООН за борба срещу трафика на наркотици и организираната престъпност, предаде ТАСС.</p>
<p>
	Докладът е озаглавен "Глобално изследване на проблемите с убийствата" и съдържа данни за 2017 г.</p>
<p>
	Най-голяма част от жертвите на престъпни действия са били мъже (81 процента), сочат данните в документа. Основната част от умишлените убийства е в страните от Северна и Южна Америка (173 000), след което идват Африка (163 000) и Азия (104 000). Европа е на последно място (22 000).</p>
<p>
	През анализираната 2017 г. в света са били убити 87 000 жени. ООН изтъква, че жените все по-често са жертви на домашно насилие. Почти 50 000 жени са убити от съпрузите си, от бившите си мъже или от други членове на семейството, като основен мотив е ревност или страх от раздяла.</p>
<p>
	В доклада се отбелязва, че дейността на организирани престъпни групи се явява основна причина за по-голямата част от предумишлените убийства. Причина за половината от битовите убийства е прекомерната употреба на алкохол и на наркотици.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Същевременно днес ООН разпространи и друга негативна статистика - две трети от хората по света нямат достъп до правосъдие, съобщи Фондация Томсън Ройтерс.</p>
<p>
	Данните са от изследване на Специализираната работна група за правосъдие, която е партньорство между членове на ООН, граждански групи и частния сектор.</p>
<p>
	Групата е констатирала, че 5,1 милиарда души страдат от липса на правосъдие. В това число влизат над 1 милиард, които нямат юридическа идентичност и над 2 милиарда, които работят неофициално без договори и закони за защита на труда.</p>
<p>
	Над 2 милиарда души нямат законови доказателства за собствеността върху жилищата си и поземлените си права. Над 40 милиона души са в капана на модерното робство, над 12 милиона души нямат национална идентичност, а над 200 милиона души живеят в общества без върховенство на закона, показват още данните.</p>
<p>
	1,5 милиарда души имат съдебни проблеми, които не могат да решат, защото не знаят към кого да се обърнат или защото съдебната система е прекалено скъпа или несправедлива.</p>
<p>
	Предоставянето на достъп до правосъдието за всички е една от амбициозните глобални цели, които са си поставили членовете на ООН до 2030 г. редом с изкореняването на глада и неравенството между половете. По-късно този месец ще има среща на високо равнище, на която ще се обсъжда напредъкът по изпълнението на тези цели.</p>


    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
    <div class="banner_mobile" id="div-gpt-ad-1442060081805-4" style="width:300px; margin: 20px auto;">
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

  <aside class="art_opt" aria-label="Споделяне">
    <a href="javascript:history.back();" class="art_o7"><ins class="art_o7_img"></ins></a>
    <div style="float: left;">
      <div class="fb-share-button" data-href="https://www.mediapool.bg/nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html" data-type="button_count"></div>
    </div>
    <!-- Place this tag where you want the share button to render. -->
    <div style="float: left;margin: 0 0 0 10px;">
      <div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div>
    </div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    
    <div style="float: left;margin: 0 0 0 10px;">
      <a href="https://twitter.com/share" class="twitter-share-button" data-text="Над 460 хиляди предумишлени убийства в света за една година" data-via="Mediapoolbg" data-dnt="true">Tweet</a>
    </div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%9E%D0%9E%D0%9D">ООН</a></li>
              <li><a href="/news/find/?word=%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%B8%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B0">предумишлени убийства</a></li>
              <li><a href="/news/find/?word=%D0%B4%D0%BE%D1%81%D1%82%D1%8A%D0%BF%20%D0%B4%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D1%8A%D0%B4%D0%B8%D0%B5">достъп до правосъдие</a></li>
          </ul>
  </footer>
  
  <div class="article-bottom-ad">
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id="div-gpt-ad-1442060081805-3" style="width:468px;">
    </div>
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 295439;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
  <div class="banner_mobile" id="div-gpt-ad-1442060081805-6">
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1442060081805-1" style="width: 300px; min-height: 250px;">
			</div>
			</div>																		




    <div class="title_b title_category"><span>Още от Свят</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Украинският президент е готов да се срещне с Путин в Минск" href="https://www.mediapool.bg/ukrainskiyat-prezident-e-gotov-da-se-sreshtne-s-putin-v-minsk-news295436.html">Украинският президент е готов да се срещне с Путин в Минск</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Украинският президент е готов да се срещне с Путин в Минск" href="https://www.mediapool.bg/ukrainskiyat-prezident-e-gotov-da-se-sreshtne-s-putin-v-minsk-news295436.html"><imgcrop style="background-image: url('/images/295/f77a99105d9daa2ff8d16c1b8912d672.jpg');"><img src="/images/295/f77a99105d9daa2ff8d16c1b8912d672.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>08 юли 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Възможно ли е ядреният спор с Иран да доведе до повторно налагане на санкциите на ООН?" href="https://www.mediapool.bg/vazmozhno-li-e-yadreniyat-spor-s-iran-da-dovede-do-povtorno-nalagane-na-sanktsiite-na-oon-news295435.html">Възможно ли е ядреният спор с Иран да доведе до повторно налагане на санкциите на ООН?</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Възможно ли е ядреният спор с Иран да доведе до повторно налагане на санкциите на ООН?" href="https://www.mediapool.bg/vazmozhno-li-e-yadreniyat-spor-s-iran-da-dovede-do-povtorno-nalagane-na-sanktsiite-na-oon-news295435.html"><imgcrop style="background-image: url('/images/295/f8c384e3a8d855cb5cc42cfa005b9910.jpg');"><img src="/images/295/f8c384e3a8d855cb5cc42cfa005b9910.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>08 юли 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Двама руснаци арестувани в Либия за опит да повлияят на избори" href="https://www.mediapool.bg/dvama-rusnatsi-arestuvani-v-libiya-za-opit-da-povliyayat-na-izbori-news295420.html">Двама руснаци арестувани в Либия за опит да повлияят на избори</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Двама руснаци арестувани в Либия за опит да повлияят на избори" href="https://www.mediapool.bg/dvama-rusnatsi-arestuvani-v-libiya-za-opit-da-povliyayat-na-izbori-news295420.html"><imgcrop style="background-image: url('/images/295/cadd7e17d18dc0cd562b29d2cfe47a0e.jpg');"><img src="/images/295/cadd7e17d18dc0cd562b29d2cfe47a0e.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>08 юли 2019</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/konfiskuvani-sa-38-miliona-doping-veshtestva-v-evropa-i-sasht-news295441.html">Конфискувани са 3.8 милиона допинг вещества в Европа и САЩ</a>
             <span ><b>19:09, 08 юли 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/iznesenite-uslugi-formirat-24-ot-rabotniya-pazar-u-nas-news295440.html">Изнесените услуги формират 2.4% от работния пазар у нас</a>
             <span ><b>19:04, 08 юли 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/nad-460-hilyadi-predumishleni-ubiystva-v-sveta-za-edna-godina-news295439.html">Над 460 хиляди предумишлени убийства в света за една година</a>
             <span ><b>18:44, 08 юли 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/teheran-obvinyava-vashington-v-predizvikvaneto-na-petrolen-shok-chrez-sanktsiite-news295438.html">Техеран обвинява Вашингтон в предизвикването на петролен "шок" чрез санкциите</a>
             <span class="bb"><b>18:20, 08 юли 2019</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/mvnr-kam-belgrad-ostriyat-ton-kam-borisov-e-nepriemliv-da-ne-se-povtarya-news295391.html">МВнР към Белград: Острият тон към Борисов е неприемлив, да не се повтаря</a>
             <span ><b>16:42, 08 юли 2019</b>, 24 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/prokuraturata-probva-da-smeni-shefa-na-voennoto-razuznavane-news295397.html">Прокуратурата пробва да "смени" шефа на военното разузнаване</a>
             <span ><b>11:25, 08 юли 2019</b>, 11 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/premierat-ugovori-golemite-futbolni-bosove-da-ne-ugovaryat-machove-video-news295414.html">Премиерът уговори големите футболни босове да не уговарят мачове (Видео)</a>
             <span ><b>15:24, 08 юли 2019</b>, 8 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/london-razsledva-techa-na-informatsiya-dovel-do-skandal-sas-sasht-news295393.html">Лондон разследва теча на информация, довел до скандал със САЩ</a>
             <span class="bb"><b>07:43, 08 юли 2019</b>, 7 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/elisaveta-panova-osadi-mediite-na-peevski-za-30-000-lv-za-kleveta-news295407.html">Елисавета Панова осъди медиите на Пеевски за 30 000 лв за клевета</a>
             <span ><b>13:35, 08 юли 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/prokuraturata-probva-da-smeni-shefa-na-voennoto-razuznavane-news295397.html">Прокуратурата пробва да "смени" шефа на военното разузнаване</a>
             <span ><b>11:25, 08 юли 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/kiriakos-mitsotakis-polozhi-kletva-kato-ministar-predsedatel-na-gartsiya-news295390.html">Кириакос Мицотакис положи клетва като министър-председател на Гърция</a>
             <span ><b>15:13, 08 юли 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/pravitelstvoto-zavarshva-sdelkata-za-f-16-do-kraya-na-mesetsa-news295408.html">Правителството завършва сделката за F-16 до края на месеца</a>
             <span class="bb"><b>14:23, 08 юли 2019</b></span>
             </li>
                  </ul>
         </div>
</div>									<div class="anceta">
	    <div class="title_b"><a style="text-decoration:none;" href="/polls/view/545/"><span>Aнкета</span></a></div>
	    <div class="anceta_in">
	    <form method="post" action="/polls/view/545">
	     <div class="anceta_in_in">
	      <h3><a href="/polls/view/545/">Защо премиерът привика футболните босове на среща?</a></h3>
	                
	      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2905" id="a2905">
	      						      					<label style="line-height: 19px;" for="a2905">
	      						Борисов е футболен фен и иска да гарантира честната игра в първенството.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2906" id="a2906">
	      						      					<label style="line-height: 19px;" for="a2906">
	      						Популистки акт на премиера, който се опитва да решава всякакви въпроси.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2907" id="a2907">
	      						      					<label style="line-height: 19px;" for="a2907">
	      						Предупреждение към босовете да не клатят стабилността, заигравайки се с медиите и футболните агитки.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2908" id="a2908">
	      						      					<label style="line-height: 19px;" for="a2908">
	      						Футболът е параван за истинските причини за срещата на Борисов с едри бизнесмени.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2909" id="a2909">
	      						      					<label style="line-height: 19px;" for="a2909">
	      						Нямам мнение.
	      					</label>
	      				</div>
	      				      		
		  <div class="anc_s"><a style="float: left;" href="/polls/view/545/results">Вижте резултатите</a>
		  	      	<input class="rate" name="vote" value="Гласувам" type="submit">
	      	      </div>
	     </div>
	     </form>
	    </div>
	  </div>
									<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<div class="banner_desktop">			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1442060081805-2">
			</div>
			</div>			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
						<div class="footer_social">

							
								<a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

								<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

								<a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
							

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2019 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	</body>
</html>