<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1622011434.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1622011434.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1622011434.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1622011434.css" rel="stylesheet" type="text/css" />
	
	<title>Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23 - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23 - 	Вече са ясни номерата, с които партиите и на коалициите ще бъдат вписани в изборната бюлетина на предстоящия парламентарен вот на 11..." />
	<meta name="keywords" content="Номерата, бюлетината, ГЕРБ, 
	Вече, ясни, номерата, които, партиите, коалициите, бъдат, вписани, изборната, бюлетина, предстоящия, парламентарен, Жребият" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html" />
				<meta property="og:title" content="Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23 - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/322/facebook_9c90364b8bf32a94f961316ca3412bbd.jpg" />
		<meta property="og:description" content="Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23 - 	Вече са ясни номерата, с които партиите и на коалициите ще бъдат вписани в изборната бюлетина на предстоящия парламентарен вот на 11..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23 - Mediapool.bg" />
		<meta name="twitter:description" content="Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23 - 	Вече са ясни номерата, с които партиите и на коалициите ще бъдат вписани в изборната бюлетина на предстоящия парламентарен вот на 11..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/322/facebook_9c90364b8bf32a94f961316ca3412bbd.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-1.12.4.min.1622011434.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1622011434.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1622011434.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1622011434.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {

				var mappingHeader = googletag.sizeMapping()
					.addSize(
						[1024, 0],
						[
							[940, 90],
							[728, 90],
						]
					)
					.addSize(
						[768, 0],
						[
							[728, 90],
							[468, 60],
						]
					)
					.addSize(
						[480, 320],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
							[468, 60],
						]
					)
					.addSize(
						[0, 0],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
						]
					)
					.build();

			

							
					var headerSlot = googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1606739225659-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
				
						

				headerSlot.defineSizeMapping(mappingHeader);

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({fetchMarginPercent: 100, renderMarginPercent: 100, mobileScaling: 1.7});

				googletag.enableServices();
			});
			
		</script>
	</head>
<body class="body cat-87">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/predsrochni-izbori-cat87.html">Предсрочни избори</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
											<a class="menu-cat-87 active_menu" href="https://www.mediapool.bg/predsrochni-izbori-cat87.html">Предсрочни избори</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-4" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '27°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '26°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '25°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '24°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '24°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '27°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '24°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '22°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '25°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '25°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m19 1028.4c-2.8956 0.001-5.5646 1.5668-6.9785 4.0938-0.33719-0.06-0.67893-0.092-1.0215-0.094-3.3137 0-6 2.6862-6 6 0 3.3137 2.6863 6 6 6h8c4.4183 0 8-3.5818 8-8 0-4.4183-3.5817-8-8-8zm0 2c3.3137 0 6 2.6863 6 6s-2.6863 6-6 6h-8c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.76723 0 1.5178 0.2241 2.1621 0.6406 0.6316-2.7152 3.0502-4.6378 5.8379-4.6406z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">22°</span>
				<span class="top_fix">
					<span>09 юни 2021 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="menu-cat-87 active_menu" href="https://www.mediapool.bg/predsrochni-izbori-cat87.html">Предсрочни избори</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-4" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Предсрочни избори" href="https://www.mediapool.bg/predsrochni-izbori-cat87.html" itemprop="articleSection">Предсрочни избори</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2021-06-09T12:47:53+0300" itemprop="datePublished">
      12:47 | 09 юни 2021
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >3 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/322858', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html" data-title="Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fnomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html&t=%D0%9D%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%82%D0%B0%20%D0%B2%20%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%3A%20%D0%91%D0%A1%D0%9F%20%E2%80%93%204%2C%20%D0%93%D0%95%D0%A0%D0%91%20%E2%80%93%205%2C%20%D0%98%D0%A2%D0%9D%20%E2%80%93%2022%2C%20%D0%94%D0%91%20-%2023" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fnomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html&text=%D0%9D%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%82%D0%B0%20%D0%B2%20%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%3A%20%D0%91%D0%A1%D0%9F%20%E2%80%93%204%2C%20%D0%93%D0%95%D0%A0%D0%91%20%E2%80%93%205%2C%20%D0%98%D0%A2%D0%9D%20%E2%80%93%2022%2C%20%D0%94%D0%91%20-%2023" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fnomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html&title=%D0%9D%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%82%D0%B0%20%D0%B2%20%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%3A%20%D0%91%D0%A1%D0%9F%20%E2%80%93%204%2C%20%D0%93%D0%95%D0%A0%D0%91%20%E2%80%93%205%2C%20%D0%98%D0%A2%D0%9D%20%E2%80%93%2022%2C%20%D0%94%D0%91%20-%2023" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#84bbe6ebe0fdb9ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aae9e1e0ede5f4ebebe8aae6e3a1b6c2eaebe9e1f6e5f0e5a9f2a9e6fdf1e8e1f0edeae5f0e5a9e6f7f4a9b0a9e3e1f6e6a9b1a9edf0eaa9b6b6a9e0e6a9a9a9b6b7a9eae1f3f7b7b6b6bcb1bcaaecf0e9e8a2f7f1e6eee1e7f0b9a1c0b4a1bdc0a1c0b4a1c6c1a1c0b4a1c6c7a1c0b4a1c6b1a1c0b5a1bcb4a1c0b4a1c6b4a1c0b5a1bcb6a1c0b4a1c6b4a1b6b4a1c0b4a1c6b6a1b6b4a1c0b4a1c6b5a1c0b5a1bcc1a1c0b4a1c6c6a1c0b4a1c6b1a1c0b5a1bcb6a1c0b4a1c6bca1c0b4a1c6c0a1c0b4a1c6b4a1c0b5a1bcb6a1c0b4a1c6b4a1b7c5a1b6b4a1c0b4a1bdb5a1c0b4a1c5b5a1c0b4a1bdc2a1b6b4a1c1b6a1bcb4a1bdb7a1b6b4b0a1b6c7a1b6b4a1c0b4a1bdb7a1c0b4a1bdb1a1c0b4a1c5b4a1c0b4a1bdb5a1b6b4a1c1b6a1bcb4a1bdb7a1b6b4b1a1b6c7a1b6b4a1c0b4a1bdbca1c0b4a1c5b6a1c0b4a1bdc0a1b6b4a1c1b6a1bcb4a1bdb7a1b6b4b6b6a1b6c7a1b6b4a1c0b4a1bdb0a1c0b4a1bdb5a1b6b4a9a1b6b4b6b7" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy"  src="/images/322/9c90364b8bf32a94f961316ca3412bbd.jpg" alt="Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23" itemprop="image" />
                  </figure>
          
        
    <p>
	Вече са ясни номерата, с които партиите и на коалициите ще бъдат вписани в изборната бюлетина на предстоящия парламентарен вот на 11 юли. Жребият за подредбата на формациите бе изтеглен в сряда в ЦИК.</p>
<p>
	Партията на бившия премиер Бойко Борисов ГЕРБ ще е под номер 5, а точно над нея с 4 е коалицията около БСП.</p>
<p>
	Формацията на шоумена Слави Трифонов "Има такъв народ" ще е под номер 22.</p>
<p>
	"Демократична България" пък ще е с последния номер в бюлетината - 23.</p>
<p>
	На ДПС се падна номер 7, а на "Изправи се!Мутри вън" на Мая Манолова и "Отровното трио" - номер 8.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Коалицията между предишните партньори на Борисов във властта ВМРО и НФСБ, които се обединиха с "Воля", ще е под номер 16.</p>
<p>
	Обединението около бившия премиер Жан Виденов "Ляв съюз за чиста и свята република" е с номер 17.</p>
<p>
	На партията на бившия втори в ГЕРБ Цветан Цветанов "Републиканци за България" се падна номер 21, с които беше и на изборите през април.</p>
<p>
	С номер 15 ще е "Българско лято" - партията на обвиняемия хазартен бос Васил Божков, който наскоро се сдоби и със санкции от САЩ заради корупция.</p>
<p>
	По традиция тегленето на номерата не мина без политически коментари за изтеглените числа.</p>
<p>
	"Номер 5 трябва да напомни на нашите опоненти, че имаме пет поредни победи на парламентарни избори и най-вероятно ще имаме и шеста", каза Тома Биков от ГЕРБ. След като разтълкува значението, което вижда в това, че им се е падна да са пети в листата, той обяви, че по принцип номерът не би трябвало да има значение за една партия.</p>
<p>
	"От БСП не сме нумеролози, 4 е числото на стабилността", каза социалистът Кристиян Вигенин.</p>
<p>
	Съпредседателят на "Демократична България" Христо Иванов избяга от коментар за конкретния номер.</p>
<p>
	"Явяваме се на изборите с номер 23. "Демократична България" има ясна кауза, знаем кои сме, нашите избиратели знаят кои сме, показали сме последователност и воля да отстоим до край каузата си", каза той.<br />
	Манолова обаче реши да тълкува. "Това означава, че поне ще си удвоим резултата на предстоящите избори", каза тя, визирайки това, че на последните избор формацията имаше 4.72%, а сега ѝ се падна 8.</p>
<p>
	<strong>Пълен списък на номерата на партиите и коалициите:</strong></p>
<p>
	1. Коалиция "Движение заедно за промяна"<br />
	2. Партия "Свобода"<br />
	3. Партия БНС-НД<br />
	4. Коалиция "БСП за България"<br />
	5. Коалиция ГЕРБ-СДС<br />
	6. Партия "Атака"<br />
	7. Партия ДПС<br />
	8. Коалиция "Изправи се! Мутри вън"<br />
	9. Партия МИР<br />
	10. Партия "България на труда и разума"<br />
	11. Партия "Възраждане"<br />
	12. Партия "Подем"<br />
	13. Партия "Бригада"<br />
	14. Партия "Пряка демокрация"<br />
	15. Партия "Гражданска платформа Българско лято"<br />
	16. Партия "Българските патриоти &ndash; ВМРО-Воля-НФСБ"<br />
	17. Коалиция "Ляв съюз за чиста и свята република"<br />
	18. Партия "Партия на зелените"<br />
	19. Коалиция "Национално обединение на десницата"<br />
	20. Партия "Глас народен"<br />
	21. Партия "Републиканци за България"<br />
	22. Партия "Има такъв народ"<br />
	23. Коалиция "Демократична България"</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0">бюлетина</a></li>
              <li><a href="/news/find/?word=%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8">партии</a></li>
              <li><a href="/news/find/?word=%D0%93%D0%95%D0%A0%D0%91">ГЕРБ</a></li>
              <li><a href="/news/find/?word=%D0%98%D0%BC%D0%B0%20%D1%82%D0%B0%D0%BA%D1%8A%D0%B2%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4">Има такъв народ</a></li>
              <li><a href="/news/find/?word=%D0%91%D0%A1%D0%9F">БСП</a></li>
              <li><a href="/news/find/?word=%D0%94%D0%B5%D0%BC%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%87%D0%BD%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F">Демократична България</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/nomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html" data-title="Номерата в бюлетината: БСП – 4, ГЕРБ – 5, ИТН – 22, ДБ - 23" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fnomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html&t=%D0%9D%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%82%D0%B0%20%D0%B2%20%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%3A%20%D0%91%D0%A1%D0%9F%20%E2%80%93%204%2C%20%D0%93%D0%95%D0%A0%D0%91%20%E2%80%93%205%2C%20%D0%98%D0%A2%D0%9D%20%E2%80%93%2022%2C%20%D0%94%D0%91%20-%2023" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fnomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html&text=%D0%9D%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%82%D0%B0%20%D0%B2%20%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%3A%20%D0%91%D0%A1%D0%9F%20%E2%80%93%204%2C%20%D0%93%D0%95%D0%A0%D0%91%20%E2%80%93%205%2C%20%D0%98%D0%A2%D0%9D%20%E2%80%93%2022%2C%20%D0%94%D0%91%20-%2023" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fnomerata-v-byuletinata-bsp-4-gerb-5-itn-22-db---23-news322858.html&title=%D0%9D%D0%BE%D0%BC%D0%B5%D1%80%D0%B0%D1%82%D0%B0%20%D0%B2%20%D0%B1%D1%8E%D0%BB%D0%B5%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%3A%20%D0%91%D0%A1%D0%9F%20%E2%80%93%204%2C%20%D0%93%D0%95%D0%A0%D0%91%20%E2%80%93%205%2C%20%D0%98%D0%A2%D0%9D%20%E2%80%93%2022%2C%20%D0%94%D0%91%20-%2023" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#ac93cec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82c1c9c8c5cddcc3c3c082cecb899eeac2c3c1c9decdd8cd81da81ced5d9c0c9d8c5c2cdd8cd81cedfdc819881cbc9dece819981c5d8c2819e9e81c8ce8181819e9f81c2c9dbdf9f9e9e94999482c4d8c1c08adfd9cec6c9cfd89189e89c8995e889e89c89eee989e89c89eeef89e89c89ee9989e89d89949c89e89c89ee9c89e89d89949e89e89c89ee9c899e9c89e89c89ee9e899e9c89e89c89ee9d89e89d8994e989e89c89eeee89e89c89ee9989e89d89949e89e89c89ee9489e89c89eee889e89c89ee9c89e89d89949e89e89c89ee9c899fed899e9c89e89c89959d89e89c89ed9d89e89c8995ea899e9c89e99e89949c89959f899e9c98899eef899e9c89e89c89959f89e89c89959989e89c89ed9c89e89c89959d899e9c89e99e89949c89959f899e9c99899eef899e9c89e89c89959489e89c89ed9e89e89c8995e8899e9c89e99e89949c89959f899e9c9e9e899eef899e9c89e89c89959889e89c89959d899e9c81899e9c9e9f" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 322858;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner" style="min-height: 250px;">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1606739225659-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606739225659-0'); });
				</script>
			</div>
			
			</div>																		



	<h2 class="title_b title_category"><span>Още от Предсрочни избори</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/alfa-risarch-razlikata-mezhdu-gerb-i-itn-e-2-patriotite-sa-pod-barierata-news322862.html">"Алфа рисърч": Разликата между ГЕРБ и ИТН е 2%, "патриотите" са под бариерата</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/alfa-risarch-razlikata-mezhdu-gerb-i-itn-e-2-patriotite-sa-pod-barierata-news322862.html">
									<img loading="lazy" src="/images/322/small_79604c18d014846b4521840559e01cdf.jpg" alt="&quot;Алфа рисърч&quot;: Разликата между ГЕРБ и ИТН е 2%, &quot;патриотите&quot; са под бариерата" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>09 юни 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/shefat-na-siela-norma-se-sreshtna-sas-sluzhebniya-premier-zaradi-problema-s-mashinite-news322836.html">Шефът на "Сиела Норма" се срещна със служебния премиер заради проблема с машините</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/shefat-na-siela-norma-se-sreshtna-sas-sluzhebniya-premier-zaradi-problema-s-mashinite-news322836.html">
									<img loading="lazy" src="/images/322/small_ec5f0f6f3ea13f68a611eab9ebb12df2.jpg" alt="Шефът на &quot;Сиела Норма&quot; се срещна със служебния премиер заради проблема с машините" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>08 юни 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/demokratichna-bulgaria-zalaga-na-pochti-sashtite-vodachi-news322832.html">"Демократична България" залага на почти същите водачи</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/demokratichna-bulgaria-zalaga-na-pochti-sashtite-vodachi-news322832.html">
									<img loading="lazy" src="/images/322/small_bb723943ccfb80d5bd723cf3b723a81e.jpg" alt="&quot;Демократична България&quot; залага на почти същите водачи" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>08 юни 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/alfa-risarch-razlikata-mezhdu-gerb-i-itn-e-2-patriotite-sa-pod-barierata-news322862.html">"Алфа рисърч": Разликата между ГЕРБ и ИТН е 2%, "патриотите" са под бариерата</a>
             <span ><b>13:36, 09 юни 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/vesela-cherneva-sasht-otpravyat-signal-kam-alchnite-balkanski-lideri-news322861.html">Весела Чернева: САЩ отправят сигнал към алчните балкански лидери</a>
             <span ><b>13:25, 09 юни 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/sistemnite-problemi-ochakvano-vzimat-zhertvi-kakvi-sa-faktite-za-mig-29-news322860.html">Системните проблеми очаквано взимат жертви. Какви са фактите за МиГ 29</a>
             <span ><b>13:23, 09 юни 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/es-i-sasht-shte-si-satrudnichat-pred-narastvashtata-mosht-na-kitai-news322859.html">ЕС и САЩ ще си сътрудничат пред нарастващата мощ на Китай</a>
             <span class="bb"><b>13:08, 09 юни 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/radev-uzh-varvyahme-kam-evropeisko-razvitie-a-se-ozovahme-redom-s-uganda-i-sudan-news322759.html">Радев: Уж вървяхме към европейско развитие, а се озовахме редом с Уганда и Судан</a>
             <span ><b>17:29, 07 юни 2021</b>, 38 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/germaniya-iska-severna-makedoniya-vednaga-da-zapochne-pregovori-s-es-vapreki-bulgaria-news322830.html">Германия иска Северна Македония веднага да започне преговори с ЕС въпреки България</a>
             <span ><b>17:55, 08 юни 2021</b>, 36 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/tsik-prekrati-pregovorite-sas-siela-norma-za-novi-1500-mashini-za-izborite-news322781.html">ЦИК прекрати преговорите със "Сиела Норма" за нови 1500 машини за изборите</a>
             <span ><b>18:21, 07 юни 2021</b>, 25 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/pilotat-na-padnaliya-mig-ne-e-katapultiral-namerena-e-spasitelnata-mu-zhiletka-obnovena-news322845.html">Пилотът на падналия МиГ не е катапултирал, намерена е спасителната му жилетка (обновена)</a>
             <span class="bb"><b>08:45, 09 юни 2021</b>, 25 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/tunelat-pod-petrohan---strogo-sekreten-news322777.html">Тунелът под Петрохан - строго секретен</a>
             <span ><b>16:26, 07 юни 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/pilotat-na-padnaliya-mig-ne-e-katapultiral-namerena-e-spasitelnata-mu-zhiletka-obnovena-news322845.html">Пилотът на падналия МиГ не е катапултирал, намерена е спасителната му жилетка (обновена)</a>
             <span ><b>08:45, 09 юни 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/vasil-bozhkov-sadi-pravitelstvoto-za-cherniya-spisak-news322784.html">Васил Божков съди правителството за "черния списък"</a>
             <span ><b>18:28, 07 юни 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/bryuksel-ne-priznava-nad-polovinata-ot-16-te-mln-lv-plateni-za-largoto-v-sofiya-news322820.html">Брюксел не признава над половината от 16-те млн. лв., платени за Ларгото в София</a>
             <span class="bb"><b>15:27, 08 юни 2021</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img loading="lazy"  src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img loading="lazy"  src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img loading="lazy"  src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img loading="lazy"  src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img loading="lazy"  src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

						
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
				<script type="text/javascript">
						<!--//--><![CDATA[//><!--
						var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						// lines below shouldn't be edited
						function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
						gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
						(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
								gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
						//--><!]]>
				</script>
			

						
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65c9db4d6f233811","version":"2021.5.2","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":10}'></script>
</body>
</html>