<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/><script type="text/javascript">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</script>

		<link href="/css/style.1595420378.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1595420378.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1595420378.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1595420378.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1595420378.css" rel="stylesheet" type="text/css" />
	
	<title>Новият финансов министър Ананиев: С голямо удоволствие се връщам "вкъщи"  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Новият финансов министър Ананиев: С голямо удоволствие се връщам вкъщи - 	Връщам се в къщата, от която започна моят трудов стаж. На 1 септември 1980 г. постъпих като завършил току-що студент. С..." />
	<meta name="keywords" content="Новият, финансов, министър, Ананиев, голямо, удоволствие, връщам, вкъщи, 
	Връщам, къщата, която, започна, моят, трудов, стаж, септември" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html" />
				<meta property="og:title" content="Новият финансов министър Ананиев: С голямо удоволствие се връщам &quot;вкъщи&quot;  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/310/facebook_501a76ad8cde1c5211d8b66c59d1abb3.jpg" />
		<meta property="og:description" content="Новият финансов министър Ананиев: С голямо удоволствие се връщам вкъщи - 	Връщам се в къщата, от която започна моят трудов стаж. На 1 септември 1980 г. постъпих като завършил току-що студент. С..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Новият финансов министър Ананиев: С голямо удоволствие се връщам &quot;вкъщи&quot;  - Mediapool.bg" />
		<meta name="twitter:description" content="Новият финансов министър Ананиев: С голямо удоволствие се връщам вкъщи - 	Връщам се в къщата, от която започна моят трудов стаж. На 1 септември 1980 г. постъпих като завършил току-що студент. С..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/310/facebook_501a76ad8cde1c5211d8b66c59d1abb3.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1595420378.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1595420378.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1595420378.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1595420378.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/share.1595420378.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>
	

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		

					
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1591356961816-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
			
				
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	
</script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/32.gif', '27°', 100732770, '32');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/32.gif', '26°', 100726050, '32');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/30.gif', '27°', 100726418, '30');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/28.gif', '23°', 100728203, '28');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/30.gif', '25°', 100728193, '30');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/30.gif', '28°', 100727523, '30');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '27°', 100727079, '30');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/30.gif', '23°', 100727011, '30');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/30.gif', '27°', 100726848, '30');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/34.gif', '27°', 100730435, '34');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="30"></span>
				<div style="color: #A51306;" id="temp">23°</div>
				<div class="top_fix">
					<span>24 юли 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Новият финансов министър Ананиев: С голямо удоволствие се връщам "вкъщи"</h1>

      </header>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2020-07-24T13:27:49+0300" itemprop="datePublished">13:27 | 24 юли 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/310214', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html" data-title="Новият финансов министър Ананиев: С голямо удоволствие се връщам &quot;вкъщи&quot;" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fnoviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html&t=%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%90%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5%D0%B2%3A%20%D0%A1%20%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%BE%20%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D1%81%D0%B5%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%D0%BC%20%22%D0%B2%D0%BA%D1%8A%D1%89%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fnoviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html&text=%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%90%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5%D0%B2%3A%20%D0%A1%20%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%BE%20%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D1%81%D0%B5%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%D0%BC%20%22%D0%B2%D0%BA%D1%8A%D1%89%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fnoviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html&title=%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%90%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5%D0%B2%3A%20%D0%A1%20%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%BE%20%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D1%81%D0%B5%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%D0%BC%20%22%D0%B2%D0%BA%D1%8A%D1%89%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#734c111c170a4e1b070703005640325641355641350404045d1e16171a12031c1c1f5d11145641351d1c051a0a12075e151a1d121d001c055e1e1a1d1a000712015e121d121d1a16055e005e141c1f0a121e1c5e06171c051c1f0007051a165e00165e050112001b07121e5e051812001b071a5e1d1604004042434142475d1b071e1f55000611191610074e563743564a3756374356313656374356314156374356314b563742564b35563742564b41564143563742564b4756374356314b563743563137563743563143563743563137563742564b4256374356313656374356314156414356374356313056374356314b56374356313756374356314b563742564b42563742564b41563742564b32563742564b43564143563743564a4356374356313756374356314356374356313756374356314b563743563146563743563141564032564143563743563242564143563743563140563743563136563743563131563742564b35563743563130563743563136564143563742564b40563743563147563743563136563743563141563743563136563743563131563742564b42563742564b4156374356314156374356314b563743563146564143563742564b42563743563146564143563743563141563742564b43563742564b32563742564b4a563743563143563743563130564143564141563743563141563743563132563742564b32563742564b4a56374356314b564141" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 369px;">
          <img src="/images/310/501a76ad8cde1c5211d8b66c59d1abb3.jpg" alt="Кирил Ананиев" itemprop="image" />
                    <figcaption aria-hidden="true">
            <p class="pic_info">Кирил Ананиев</p>
          </figcaption>
                  </figure>
          
        
    <p>
	<strong><em>"Връщам се в къщата, от която започна моят трудов стаж. На 1 септември 1980 г. постъпих като завършил току-що студент. С голямо удоволствие се връщам. Мисля, че през годините натрупах доста опит и ще мога да помогна на колегите".</em></strong></p>
<p>
	Това заяви новоизбраният министър на финансите Кирил Ананиев тази сутрин.</p>
<p>
	Ананиев се връща в Министерство на финансите, където след 1998 г. почти без прекъсване бе зам.-министър, а за кратко и служебен министър, след като Владислав Горанов напуска правителство като част от рокадите в кабинета "Борисов 3", провокирани от антиправителствените протести.</p>
<p>
	Ананиев заяви още, че правителството обсъжда нови социално-икономически мерки, които в понеделник ще бъдат предложени на коалиционен съвет.</p>
<p>
	<em>"В понеделник ще ги представим на коалиционните партньори. Ще предвидим мерки, които са свързани със средства, които ще стигнат до хората и бизнеса",</em> каза Кирил Ананиев.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	На неговия стол в министерство на здравеопазването ще седне директорът на "Александровска болница" проф. Константин Ангелов.</p>
<p>
	<em>"Не мога да кажа, че ми е олекнало, защото има много неща, които трябва да довършим в Министерство на здравеопазването. Убеден съм, че професор Ангелов и екипът ще завършат няколко много важни проекти, най-вече свързани с електронното здравеопазване",</em> заяви Ананиев.</p>
<p>
	<em>"Предстои сериозно приключване на бюджета в условията на Covid-19, предстои и проектобюджетът за 2021 г., надявам се да направим балансиран бюджет. Приходите са доста по-малко от предвидените. Няма да е лесно",</em> посочи още министър Кирил Ананиев.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%20%D0%90%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5%D0%B2">Кирил Ананиев</a></li>
              <li><a href="/news/find/?word=%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%BD%D0%B0%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%B8%D1%82%D0%B5">министър на финансите</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/noviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html" data-title="Новият финансов министър Ананиев: С голямо удоволствие се връщам &quot;вкъщи&quot;" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fnoviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html&t=%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%90%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5%D0%B2%3A%20%D0%A1%20%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%BE%20%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D1%81%D0%B5%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%D0%BC%20%22%D0%B2%D0%BA%D1%8A%D1%89%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fnoviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html&text=%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%90%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5%D0%B2%3A%20%D0%A1%20%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%BE%20%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D1%81%D0%B5%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%D0%BC%20%22%D0%B2%D0%BA%D1%8A%D1%89%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fnoviyat-finansov-ministar-ananiev-s-golyamo-udovolstvie-se-vrashtam-vkashti-news310214.html&title=%D0%9D%D0%BE%D0%B2%D0%B8%D1%8F%D1%82%20%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%20%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%90%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5%D0%B2%3A%20%D0%A1%20%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%BE%20%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%81%D1%82%D0%B2%D0%B8%D0%B5%20%D1%81%D0%B5%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%D0%BC%20%22%D0%B2%D0%BA%D1%8A%D1%89%D0%B8%22" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#340b565b504d095c404044471107751106721106724343431a5951505d55445b5b581a56531106725a5b425d4d554019525d5a555a475b4219595d5a5d4740554619555a555a5d5142194719535b584d55595b1941505b425b584740425d5119475119424655475c40555919425f55475c405d195a5143470705040605001a5c405958124741565e51574009117004110d7011700411767111700411760611700411760c117005110c72117005110c06110604117005110c0011700411760c117004117670117004117604117004117670117005110c0511700411767111700411760611060411700411767711700411760c11700411767011700411760c117005110c05117005110c06117005110c75117005110c04110604117004110d0411700411767011700411760411700411767011700411760c117004117601117004117606110775110604117004117505110604117004117607117004117671117004117676117005110c72117004117677117004117671110604117005110c07117004117600117004117671117004117606117004117671117004117676117005110c05117005110c0611700411760611700411760c117004117601110604117005110c05117004117601110604117004117606117005110c04117005110c75117005110c0d117004117604117004117677110604110606117004117606117004117675117005110c75117005110c0d11700411760c110606" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 310214;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1591356961816-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356961816-0'); });
				</script>
			</div>
			
			</div>																		




    <div class="title_b title_category"><span>Още от България</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Радев:  Преживяваме пречистване! Изходът е един – оставка на кабинета и главния прокурор" href="https://www.mediapool.bg/radev-prezhivyavame-prechistvane-izhodat-e-edin-ostavka-na-kabineta-i-glavniya-prokuror-news310198.html">Радев:  Преживяваме пречистване! Изходът е един – оставка на кабинета и главния прокурор</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Радев:  Преживяваме пречистване! Изходът е един – оставка на кабинета и главния прокурор" href="https://www.mediapool.bg/radev-prezhivyavame-prechistvane-izhodat-e-edin-ostavka-na-kabineta-i-glavniya-prokuror-news310198.html">
                        <img src="/images/310/30435bfc747a33b24fe7c0372bd0a835.jpg" alt="Радев:  Преживяваме пречистване! Изходът е един – оставка на кабинета и главния прокурор" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>24 юли 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Захариева: Избягваме политизирането на казуса с храма &quot;Света София&quot;" href="https://www.mediapool.bg/zaharieva-izbyagvame-politiziraneto-na-kazusa-s-hrama-sveta-sofiya-news310212.html">Захариева: Избягваме политизирането на казуса с храма "Света София"</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Захариева: Избягваме политизирането на казуса с храма &quot;Света София&quot;" href="https://www.mediapool.bg/zaharieva-izbyagvame-politiziraneto-na-kazusa-s-hrama-sveta-sofiya-news310212.html">
                        <img src="/images/310/7f1931924d4697d55ee9bb7728b4a79b.jpg" alt="Захариева: Избягваме политизирането на казуса с храма &quot;Света София&quot;" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>24 юли 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Протест пред централата на ХДС в Берлин: Г-жо Меркел, защо си затваряте очите?" href="https://www.mediapool.bg/protest-pred-tsentralata-na-hds-v-berlin-g-zho-merkel-zashto-si-zatvaryate-ochite-news310208.html">Протест пред централата на ХДС в Берлин: Г-жо Меркел, защо си затваряте очите?</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Протест пред централата на ХДС в Берлин: Г-жо Меркел, защо си затваряте очите?" href="https://www.mediapool.bg/protest-pred-tsentralata-na-hds-v-berlin-g-zho-merkel-zashto-si-zatvaryate-ochite-news310208.html">
                        <img src="/images/310/0e71bcd5f74c41fb4f37ec42e29b60fa.jpg" alt="Протест пред централата на ХДС в Берлин: Г-жо Меркел, защо си затваряте очите?" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>24 юли 2020</ins>
                    </b><br />                </div>
            </div>
                    </li>
    </ul>
</div>
    									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/tramp-izostava-seriozno-ot-baidan-v-klyuchovi-kolebaeshti-se-shtati-news310213.html">Тръмп изостава сериозно от Байдън в ключови колебаещи се щати</a>
             <span ><b>12:31, 24 юли 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/radev-prezhivyavame-prechistvane-izhodat-e-edin-ostavka-na-kabineta-i-glavniya-prokuror-news310198.html">Радев:  Преживяваме пречистване! Изходът е един – оставка на кабинета и главния прокурор</a>
             <span ><b>12:29, 24 юли 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/zaharieva-izbyagvame-politiziraneto-na-kazusa-s-hrama-sveta-sofiya-news310212.html">Захариева: Избягваме политизирането на казуса с храма "Света София"</a>
             <span ><b>12:25, 24 юли 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/nachalnikat-na-kabineta-na-borisov-s-covid-19-premierat-pod-karantina-news310211.html">Началникът на кабинета на Борисов с Covid-19, премиерът – под карантина</a>
             <span class="bb"><b>12:24, 24 юли 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/remontat-na-kabineta-chetiri-ostavki-i-edna-rokada-bez-da-stava-duma-za-peevski-video-news310144.html">Ремонтът на кабинета: Четири оставки и една рокада, без да става дума за Пеевски (видео)</a>
             <span ><b>11:54, 23 юли 2020</b>, 55 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/protestat-eskalira-v-sedem-vazlovi-blokadi-v-sofiya-news310114.html">Протестът ескалира в седем възлови блокади в София</a>
             <span ><b>23:41, 22 юли 2020</b>, 41 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/radev-prezhivyavame-prechistvane-izhodat-e-edin-ostavka-na-kabineta-i-glavniya-prokuror-news310198.html">Радев:  Преживяваме пречистване! Изходът е един – оставка на кабинета и главния прокурор</a>
             <span ><b>12:29, 24 юли 2020</b>, 30 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/den-15-blokada-na-9-vazlovi-krastovishta-v-sofiya-za-sryada-se-gotvi-natsionalna-stachka-news310194.html">Ден 15: Блокада на 9 възлови  кръстовища в София, за сряда се готви национална стачка</a>
             <span class="bb"><b>22:47, 23 юли 2020</b>, 25 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/protestat-eskalira-v-sedem-vazlovi-blokadi-v-sofiya-news310114.html">Протестът ескалира в седем възлови блокади в София</a>
             <span ><b>23:41, 22 юли 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/mladen-marinov-malchi-za-patrulkata-pred-osemte-dzhudzheta-news310113.html">Младен Маринов мълчи за патрулката пред "Осемте джуджета"</a>
             <span ><b>13:33, 22 юли 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/dps-predreche-zatvor-za-ministar-petkova-zaradi-otnetiya-studen-rezerv-na-dogan-news310174.html">ДПС предрече затвор за министър Петкова заради отнетия студен резерв на Доган</a>
             <span ><b>15:29, 23 юли 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/glavniyat-prokuror-ivan-geshev-e-v-otpusk-do-9-avgust-news310139.html">Главният прокурор Иван Гешев е в отпуск до 9 август</a>
             <span class="bb"><b>18:09, 22 юли 2020</b></span>
             </li>
                  </ul>
         </div>
</div>									<div class="anceta">
	    <div class="title_b"><a style="text-decoration:none;" href="/polls/view/599/"><span>Aнкета</span></a></div>
	    <div class="anceta_in">
	    <form method="post" action="/polls/view/599">
	     <div class="anceta_in_in">
	      <h3><a href="/polls/view/599/">Какво постигна премиерът с ремонта в правителството?</a></h3>
	                
	      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3211" id="a3211">
	      						      					<label style="line-height: 19px;" for="a3211">
	      						Адекватен отговор на протестите и успешно приключване на мандата.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3212" id="a3212">
	      						      					<label style="line-height: 19px;" for="a3212">
	      						Недостатъчни, но правилни промени за още по-добро управление.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3213" id="a3213">
	      						      					<label style="line-height: 19px;" for="a3213">
	      						Показа, че както и да променя фасадата, остава заложник на ДПС и Пеевски.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3214" id="a3214">
	      						      					<label style="line-height: 19px;" for="a3214">
	      						Временно оцеляване за сметка на дългосрочни политически щети за ГЕРБ.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3215" id="a3215">
	      						      					<label style="line-height: 19px;" for="a3215">
	      						По-лош кабинет – сменените министри са далеч по-добри от новите.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3216" id="a3216">
	      						      					<label style="line-height: 19px;" for="a3216">
	      						Не постигна нищо, протестиращите няма как да бъдат заблудени.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3217" id="a3217">
	      						      					<label style="line-height: 19px;" for="a3217">
	      						Не мога да преценя.
	      					</label>
	      				</div>
	      				      		
		  <div class="anc_s"><a style="float: left;" href="/polls/view/599/results">Вижте резултатите</a>
		  	      	<input class="rate" name="vote" value="Гласувам" type="submit">
	      	      </div>
	     </div>
	     </form>
	    </div>
	  </div>
									<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-e2b178d46515af6f828","applicationID":"43120789","transactionName":"MhBSZQoZC0MFVEINDgtac0QLDApdS1lTExJKB1VQHCcLVRNE","queueTime":0,"applicationTime":21,"atts":"HldRE0IDGE0=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>