<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1585144903.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1585144903.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1585144903.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1585144903.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1585144903.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/html5-simple-date-input-polyfill.1585144903.css" rel="stylesheet" type="text/css" />
	
	<title>Почина актьорът Вълчо Камарашев  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Почина актьорът Вълчо Камарашев - 	На 82-годишна възраст почина обичаният български актьор Вълчо Камарашев, съобщиха от Съюза на артистите в България.	През дългия си творчески път той изигра повече..." />
	<meta name="keywords" content="Почина, актьорът, Вълчо, Камарашев, 
	На, -годишна, възраст, почина, обичаният, български, актьор, съобщиха, Съюза, артистите" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/pochina-aktyorat-valcho-kamarashev-news306001.html" />
				<meta property="og:title" content="Почина актьорът Вълчо Камарашев  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/pochina-aktyorat-valcho-kamarashev-news306001.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/306/facebook_87089c8a4653fb86d5196c81d8c032ac.jpg" />
		<meta property="og:description" content="Почина актьорът Вълчо Камарашев - 	На 82-годишна възраст почина обичаният български актьор Вълчо Камарашев, съобщиха от Съюза на артистите в България.	През дългия си творчески път той изигра повече..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Почина актьорът Вълчо Камарашев  - Mediapool.bg" />
		<meta name="twitter:description" content="Почина актьорът Вълчо Камарашев - 	На 82-годишна възраст почина обичаният български актьор Вълчо Камарашев, съобщиха от Съюза на артистите в България.	През дългия си творчески път той изигра повече..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/306/facebook_87089c8a4653fb86d5196c81d8c032ac.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1585144903.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1585144903.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1585144903.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1585144903.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/html5-simple-date-input-polyfill.min.1585144903.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			var w2g = w2g || {};
			w2g.targeting = {
				keyNameFromDFP : ['value1', 'value2', 'value3'],
				adCategory   : ['category1']
			};
		</script>
	
	<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=pochina-aktyorat-valcho-kamarashev-news306001.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Email:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=pochina-aktyorat-valcho-kamarashev-news306001.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=pochina-aktyorat-valcho-kamarashev-news306001.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class=" active_nemu " title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/32.gif', '14°', 100732770, '32');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/32.gif', '16°', 100726050, '32');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/32.gif', '19°', 100726418, '32');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/32.gif', '19°', 100728203, '32');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/32.gif', '20°', 100728193, '32');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/32.gif', '21°', 100727523, '32');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/32.gif', '17°', 100727079, '32');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/32.gif', '18°', 100727011, '32');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/32.gif', '20°', 100726848, '32');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/32.gif', '20°', 100730435, '32');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="32"></span>
				<div style="color: #A51306;" id="temp">18°</div>
				<div class="top_fix">
					<span>09 април 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class=" active_nemu " title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div  class="fb_reg_in">
				
					<div class="login_holder login_menu">
						<button type="button" class="login_popup_open">Вход</button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=pochina-aktyorat-valcho-kamarashev-news306001.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Email:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=pochina-aktyorat-valcho-kamarashev-news306001.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=pochina-aktyorat-valcho-kamarashev-news306001.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>					</div>
					<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
				
			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
					<!-- /149508300/Mediapool.bg_Homepage_Leader_728x90 -->
					<div id='leaderSlot'>
					</div>
				</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html" itemprop="articleSection">Общество</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Почина актьорът Вълчо Камарашев</h1>

        <p class="big_title_bottom mtf">Той изигра над 100 роли в театъра и киното</p>
      </header>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2020-04-09T16:57:16+0300" itemprop="datePublished">16:57 | 09 април 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/306001', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/pochina-aktyorat-valcho-kamarashev-news306001.html" data-title="Почина актьорът Вълчо Камарашев" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fpochina-aktyorat-valcho-kamarashev-news306001.html&t=%D0%9F%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82%20%D0%92%D1%8A%D0%BB%D1%87%D0%BE%20%D0%9A%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%D1%88%D0%B5%D0%B2" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fpochina-aktyorat-valcho-kamarashev-news306001.html&text=%D0%9F%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82%20%D0%92%D1%8A%D0%BB%D1%87%D0%BE%20%D0%9A%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%D1%88%D0%B5%D0%B2" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fpochina-aktyorat-valcho-kamarashev-news306001.html&title=%D0%9F%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82%20%D0%92%D1%8A%D0%BB%D1%87%D0%BE%20%D0%9A%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%D1%88%D0%B5%D0%B2" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="mailto:?body=https%3A%2F%2Fwww.mediapool.bg%2Fpochina-aktyorat-valcho-kamarashev-news306001.html&subject=%D0%9F%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82%20%D0%92%D1%8A%D0%BB%D1%87%D0%BE%20%D0%9A%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%D1%88%D0%B5%D0%B2" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 430px;">
          <img src="/images/306/87089c8a4653fb86d5196c81d8c032ac.jpg" alt="Вълчо Камарашев сн.БГНЕС" itemprop="image" />
                    <figcaption aria-hidden="true">
            <p class="pic_info">Вълчо Камарашев сн.БГНЕС</p>
          </figcaption>
                  </figure>
          
        
    <p>
	На 82-годишна възраст почина обичаният български актьор Вълчо Камарашев, съобщиха от Съюза на артистите в България.</p><p>
	През дългия си творчески път той изигра повече от 100 роли в театъра и киното.</p><p>
	Артист с над 60-годишна кариера, Вълчо Камарашев е любимец на няколко поколения българи.</p><p>
	Едни от запомнящите му се участия на театралната сцена са спектаклите "В полите на Витоша", "Хъшове", "Барабанчица".</p><p>
	В киното се снима в лентите "Тримата от запаса", "Осъдени души", "Вилна зона", "Служебно положение ординарец", "Дело №205 &ndash; П.К. Яворов", "Войната на таралежите", "Всичко е любов".</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div><p>
	Вълчо Камарашев е роден на 12 септември 1937 г. във Видин, но не защото родителите му са живели там, а защото майка му е тръгнала с пътнически кораб от Бургас заедно с баща му, който е моряк.</p><p>
	Завършва актьорско майсторство във ВИТИЗ "Кръстьо Сарафов" през 1959 г. Творческият му път започва в Драматичния театър в Бургас. Най-дълго играе в театър "Сълза и смях" и театър "Българска армия".</p><p>
	Пред "Площад Славейков" директорът на театър "Българска армия" Мирослав Пашов споделя, че изпитва болка, "че не можем да го изпратим така, както заслужава". Причината е коронавирусът и забраната за струпване на повече от двама души.</p><p>
	</p>


    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
    <div class="banner_mobile" id="div-gpt-ad-1442060081805-4" style="width:300px; margin: 20px auto;">
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%92%D1%8A%D0%BB%D1%87%D0%BE%20%D0%9A%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%D1%88%D0%B5%D0%B2">Вълчо Камарашев</a></li>
              <li><a href="/news/find/?word=%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80">актьор</a></li>
              <li><a href="/news/find/?word=%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D0%BD%D0%B0">кончина</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/pochina-aktyorat-valcho-kamarashev-news306001.html" data-title="Почина актьорът Вълчо Камарашев" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fpochina-aktyorat-valcho-kamarashev-news306001.html&t=%D0%9F%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82%20%D0%92%D1%8A%D0%BB%D1%87%D0%BE%20%D0%9A%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%D1%88%D0%B5%D0%B2" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fpochina-aktyorat-valcho-kamarashev-news306001.html&text=%D0%9F%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82%20%D0%92%D1%8A%D0%BB%D1%87%D0%BE%20%D0%9A%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%D1%88%D0%B5%D0%B2" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fpochina-aktyorat-valcho-kamarashev-news306001.html&title=%D0%9F%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82%20%D0%92%D1%8A%D0%BB%D1%87%D0%BE%20%D0%9A%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%D1%88%D0%B5%D0%B2" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="mailto:?body=https%3A%2F%2Fwww.mediapool.bg%2Fpochina-aktyorat-valcho-kamarashev-news306001.html&subject=%D0%9F%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%BA%D1%82%D1%8C%D0%BE%D1%80%D1%8A%D1%82%20%D0%92%D1%8A%D0%BB%D1%87%D0%BE%20%D0%9A%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%D1%88%D0%B5%D0%B2" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id="div-gpt-ad-1442060081805-3" style="width:468px;">
    </div>
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 306001;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
  <div class="banner_mobile" id="div-gpt-ad-1442060081805-6">
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1442060081805-1" style="width: 300px; min-height: 250px;">
			</div>
			</div>																		




    <div class="title_b title_category"><span>Още от Общество</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Нощното шоу Розова Суперлуна" href="https://www.mediapool.bg/noshtnoto-shou-rozova-superluna-news305984.html">Нощното шоу Розова Суперлуна</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Нощното шоу Розова Суперлуна" href="https://www.mediapool.bg/noshtnoto-shou-rozova-superluna-news305984.html">
                        <img src="/images/305/c7908916194401e480a0380f0e45ea3a.jpg" alt="Нощното шоу Розова Суперлуна" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>09 април 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Фестивалът за документално кино Master of Art тази година е онлайн" href="https://www.mediapool.bg/festivalat-za-dokumentalno-kino-master-of-art-tazi-godina-e-onlain-news305983.html">Фестивалът за документално кино Master of Art тази година е онлайн</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Фестивалът за документално кино Master of Art тази година е онлайн" href="https://www.mediapool.bg/festivalat-za-dokumentalno-kino-master-of-art-tazi-godina-e-onlain-news305983.html">
                        <img src="/images/305/652603622386d78b77b1ca32cf2525cc.jpg" alt="Фестивалът за документално кино Master of Art тази година е онлайн" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>09 април 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Независимите артисти може да получат заплати от държавата" href="https://www.mediapool.bg/nezavisimite-artisti-mozhe-da-poluchat-zaplati-ot-darzhavata-news305974.html">Независимите артисти може да получат заплати от държавата</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Независимите артисти може да получат заплати от държавата" href="https://www.mediapool.bg/nezavisimite-artisti-mozhe-da-poluchat-zaplati-ot-darzhavata-news305974.html">
                        <img src="/images/305/033f4d1ba564a61dea4c96ecc8b1e1d2.jpg" alt="Независимите артисти може да получат заплати от държавата" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>09 април 2020</ins>
                    </b><br />                </div>
            </div>
                    </li>
    </ul>
</div>
    									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/kristalina-georgieva-pandemiyata-shte-predizvika-nai-tezhkata-retsesiya-ot-golyamata-depresiya-news306004.html">Кристалина Георгиева: Пандемията ще предизвика най-тежката рецесия от Голямата депресия</a>
             <span ><b>17:53, 09 април 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/germanski-sad-postanovi-che-zabranata-za-velikdenskite-sluzhbi-e-zakonna-news306003.html">Германски съд постанови, че забраната за великденските служби е законна</a>
             <span ><b>17:41, 09 април 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/vmro-plashi-s-vavezhdaneto-na-danak-za-targovskite-verigi-news305967.html">ВМРО плаши с въвеждането на данък за търговските вериги</a>
             <span ><b>17:41, 09 април 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/spad-v-tarseneto-na-agneshko-za-velikden-news306002.html">Спад в търсенето на агнешко за Великден</a>
             <span class="bb"><b>17:13, 09 април 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/premierat-uvolni-stoyan-mavrodiev-i-tseliya-bord-na-bankata-za-razvitie-obnovena-news305900.html">Премиерът уволни Стоян Мавродиев и целия борд на Банката за развитие (обновена)</a>
             <span ><b>18:07, 08 април 2020</b>, 77 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/bankata-za-razvitie-sas-stranno-obyasnenie-za-skandalen-kredit-news305861.html">Банката за развитие със странно обяснение за скандален кредит</a>
             <span ><b>18:57, 07 април 2020</b>, 30 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/kabinetat-iska-polovinata-plosht-v-hipermarketa-da-e-za-balgarski-hrani-news305895.html">Кабинетът иска половината площ в хипермаркета да е за български храни</a>
             <span ><b>19:46, 07 април 2020</b>, 30 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/pandemiyata---fazi-i-izhodi-news305901.html">Пандемията - фази и изходи</a>
             <span class="bb"><b>10:03, 08 април 2020</b>, 27 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/bankata-za-razvitie-sas-stranno-obyasnenie-za-skandalen-kredit-news305861.html">Банката за развитие със странно обяснение за скандален кредит</a>
             <span ><b>18:57, 07 април 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/premierat-uvolni-stoyan-mavrodiev-i-tseliya-bord-na-bankata-za-razvitie-obnovena-news305900.html">Премиерът уволни Стоян Мавродиев и целия борд на Банката за развитие (обновена)</a>
             <span ><b>18:07, 08 април 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/pandemiyata---fazi-i-izhodi-news305901.html">Пандемията - фази и изходи</a>
             <span ><b>10:03, 08 април 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/reaktsiite-za-mavrodiev-borisov-vliza-v-sblasak-s-dps-tryabvat-oshte-ostavki-news305937.html">Реакциите за Мавродиев: Борисов влиза в сблъсък с ДПС, трябват още оставки</a>
             <span class="bb"><b>16:48, 08 април 2020</b></span>
             </li>
                  </ul>
         </div>
</div>									<div class="anceta">
	    <div class="title_b"><a style="text-decoration:none;" href="/polls/view/583/"><span>Aнкета</span></a></div>
	    <div class="anceta_in">
	    <form method="post" action="/polls/view/583">
	     <div class="anceta_in_in">
	      <h3><a href="/polls/view/583/">Успешна ли е стратегията на правителството за борба с коронавируса?</a></h3>
	                
	      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3120" id="a3120">
	      						      					<label style="line-height: 19px;" for="a3120">
	      						Да, мерките работят, защото имаме сравнително малко случаи и жертви.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3121" id="a3121">
	      						      					<label style="line-height: 19px;" for="a3121">
	      						Отчасти е успешна, но само с ограничения не става, трябва и масово тестване.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3122" id="a3122">
	      						      					<label style="line-height: 19px;" for="a3122">
	      						Не, защото реалната картина е неясна и няма как да се планира и управлява кризата.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3123" id="a3123">
	      						      					<label style="line-height: 19px;" for="a3123">
	      						Не, защото болниците са неподготвени, лекарите незащитени, а пациентите оставени да се оправят сами в хаоса.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3124" id="a3124">
	      						      					<label style="line-height: 19px;" for="a3124">
	      						Нямам мнение.
	      					</label>
	      				</div>
	      				      		
		  <div class="anc_s"><a style="float: left;" href="/polls/view/583/results">Вижте резултатите</a>
		  	      	<input class="rate" name="vote" value="Гласувам" type="submit">
	      	      </div>
	     </div>
	     </form>
	    </div>
	  </div>
									<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<div class="banner_desktop">			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1442060081805-2">
			</div>
			</div>			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	</body>
</html>