<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1584626505.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1584626506.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1584626506.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1584626506.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1584626506.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/html5-simple-date-input-polyfill.1584626506.css" rel="stylesheet" type="text/css" />
	
	<title>Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена - 	Над две трети от хората се боят за себе си и своите близки във връзка с коронавируса. Три четвърти..." />
	<meta name="keywords" content="Повечето, българи, вярват, конспирацията, коронавируса, смятат, опасността, преувеличена, 
	Над, трети, хората, боят, себе, своите, близки, връзка" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html" />
				<meta property="og:title" content="Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/305/facebook_b951252e43c4c343ca3407773b3fbf5f.jpg" />
		<meta property="og:description" content="Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена - 	Над две трети от хората се боят за себе си и своите близки във връзка с коронавируса. Три четвърти..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена  - Mediapool.bg" />
		<meta name="twitter:description" content="Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена - 	Над две трети от хората се боят за себе си и своите близки във връзка с коронавируса. Три четвърти..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/305/facebook_b951252e43c4c343ca3407773b3fbf5f.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1584626506.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1584626506.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1584626506.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1584626506.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/html5-simple-date-input-polyfill.min.1584626506.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			var w2g = w2g || {};
			w2g.targeting = {
				keyNameFromDFP : ['value1', 'value2', 'value3'],
				adCategory   : ['category1']
			};
		</script>
	
	<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Email:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class=" active_nemu " title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/23.gif', '6°', 100732770, '23');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/11.gif', '3°', 100726050, '11');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/26.gif', '1°', 100726418, '26');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/5.gif', '1°', 100728203, '5');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/12.gif', '3°', 100728193, '12');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/5.gif', '1°', 100727523, '5');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/26.gif', '1°', 100727079, '26');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/14.gif', '-1°', 100727011, '14');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/11.gif', '3°', 100726848, '11');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/11.gif', '3°', 100730435, '11');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="14"></span>
				<div style="color: #A51306;" id="temp">-1°</div>
				<div class="top_fix">
					<span>23 март 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class=" active_nemu " title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div  class="fb_reg_in">
				
					<div class="login_holder login_menu">
						<button type="button" class="login_popup_open">Вход</button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Email:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>					</div>
					<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
				
			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
					<!-- /149508300/Mediapool.bg_Homepage_Leader_728x90 -->
					<div id='leaderSlot'>
					</div>
				</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html" itemprop="articleSection">Коронавирус</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена</h1>

      </header>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2020-03-23T18:57:25+0200" itemprop="datePublished">18:57 | 23 март 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >2 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/305040', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html" data-title="Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fpovecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html&t=%D0%9F%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%82%D0%BE%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%20%D0%B2%D1%8F%D1%80%D0%B2%D0%B0%D1%82%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D1%86%D0%B8%D1%8F%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%BD%D0%BE%20%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fpovecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html&text=%D0%9F%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%82%D0%BE%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%20%D0%B2%D1%8F%D1%80%D0%B2%D0%B0%D1%82%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D1%86%D0%B8%D1%8F%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%BD%D0%BE%20%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fpovecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html&title=%D0%9F%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%82%D0%BE%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%20%D0%B2%D1%8F%D1%80%D0%B2%D0%B0%D1%82%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D1%86%D0%B8%D1%8F%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%BD%D0%BE%20%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="mailto:?body=https%3A%2F%2Fwww.mediapool.bg%2Fpovecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html&subject=%D0%9F%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%82%D0%BE%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%20%D0%B2%D1%8F%D1%80%D0%B2%D0%B0%D1%82%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D1%86%D0%B8%D1%8F%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%BD%D0%BE%20%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 375px;">
          <img src="/images/305/b951252e43c4c343ca3407773b3fbf5f.jpg" alt="Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена" itemprop="image" />
                  </figure>
          
        
    <p>
	Над две трети от хората се боят за себе си и своите близки във връзка с коронавируса. Три четвърти твърдят, че са готови да жертват дори някои от своите човешки права, ако това ще помогне. В същото време обаче близо половината запитани се съгласяват, че заплахата от коронавируса може и да е преувеличена.</p>
<p>
	Това показва експресно изследване на световна асоциация "Галъп интернешънъл" във връзка с <span lang="en-US">Covid-19,</span> в което <span lang="bg-BG">са участвали </span>близо 25 хиляди души в 28 държави по целия свят. Сред тях са САЩ, Русия и Индия, някои от най-засегнатите страни &ndash; Италия, Южна Корея, Франция, Германия, Швейцария, както и много други държави на различните континенти*.</p>
<p>
	Общо 67% от анкетираните споделят, че се боят, че те или техните близки могат да се заразят - 38% декларират, че се страхуват, а 29% признават, че се боят много.</p>
<p>
	<strong>Къде е България?</strong></p>
<p>
	Българите се боят да не се заразят с коронавируса близо до нивата на останалите 27 страни &ndash; <b>62% у нас казват, че по-скоро се страхуват или сериозно се страхуват</b> те или техни близки да не се заразят. Същевременно българите са сред тези, които в най-голяма степен <b>намират опасността за преувеличена</b>. Общо 72 на сто от анкетираните смятат така при 49% средно за всичките 28 страни.&nbsp;</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	60% от хората у нас смятат, че<b> правителството засега се справя малко или много добре</b>, а 37% &ndash; че не се справя. Останалите се колебаят. В това отношение България е близо до средното за всички разгледани страни.</p>
<p>
	<b>Готови да се лишат и от определени свои права в името на сдържането на заразата са 83% от българите</b>. Попитани какво си представят в рамките на месец,<b> 42 на сто от анкетираните българи смятат, че най-лошото предстои</b>, 27% не очакват промяна, а за 29% най-лошото е зад нас.&nbsp;</p>
<p>
	Според изследването <b>българите са най-големите привърженици на хипотезата, че някой наистина стои зад разпространението на вируса</b>. 58% у нас смятат така, 30% са на обратното мнение, а останалите не могат да преценят.</p>
<p>
	<strong>Кои са най-спокойни и кои най-притеснени?</strong></p>
<p>
	Сред най-спокойните общества са германция и швейцарци, както и гражданите на Афганистан &ndash; с приблизително равни дялове на страх и кураж. Върховите стойности на боязън, очаквано, са в Италия &ndash; общо 90% малко или много се страхуват от заразата. Сходно обаче изглежда положението и в Индонезия.</p>
<p>
	<img alt="" src="https://www.mediapool.bg/gal/87/orig_a34e719aac2ebdbb1471c959badabb67.jpg" style="width: 646px; height: 1042px;" /></p>
<p>
	Положителните оценки за правителствата в изследваните държави са 62%, а отрицателните са 32%. Изглежда, че най-доволни от реакцията на държавната власт са жителите на Австрия с 88%, изразяващи различна степен на одобрение към предприетите от правителството мерки. Следват Индия (83%), Палестина (80%), Нидерландия (79%) и т.н.</p>
<p>
	<strong>Доволни и недоволни от взетите мерки</strong></p>
<p>
	Най-недоволни от реакцията на своите правителства по повод коронавируса са в Тайланд &ndash; 76% по-скоро или напълно несъгласни с твърдението, че властта им се справя добре в текущата ситуация. В САЩ, където удовлетворените от държавните мерки са 42%, а недоволните са 46% както и Германия &ndash; където 47% от анкетираните по-скоро смятат, че държавните мерки са адекватни, но 44% са на обратното мнение.</p>
<p>
	<img alt="" src="https://www.mediapool.bg/gal/87/orig_1954973cfdf56737a90fc1c7abe73002.jpg" style="width: 646px; height: 981px;" /></p>
<p>
	Удовлетвореността от правителствените мерки явно по-скоро няма връзка с броя на заразените, а с перспективите във всяко едно конкретно общество. Италианското общество, например (72% оценяващи позитивно дейността на правителството си в тази ситуация), е сред най-доволните от мерките на правителството. Явно в по-засегнати или застрашени страни личи и най-инстинктивна солидарност с правителствените усилия. Влияние оказва и конкретната политическа ситуация във всяка една страна.</p>
<p>
	Балканските народи са и онези, които в най-голяма степен намират опасността за преувеличена &ndash; общо 73% смятат така в Босна и Херцеговина и Северна Македония, в България &ndash; 72%. Очаквано, на другия полюс са французи, нидерландци, австрийци, италианци &ndash; с над 70% мнозинства, които по-скоро не смятат или дори съвсем не смятат, че опасността е преувеличена. 49% е общата стойност за всичките 28 изследвани страни.</p>
<p>
	<img alt="" src="https://www.mediapool.bg/gal/87/orig_48c73270a68baab055a666cc994d7719.jpg" style="width: 646px; height: 1017px;" /></p>
<p>
	По този въпрос съществена роля явно и играе броят на официално обявените доказано заразени на глава от населението в дадена страна.</p>
<p>
	<strong>Готови ли са хората да жертват правата и свободите си?</strong></p>
<p>
	Независимо дали вярват в заплахата или не, мнозинството от запитаните по цял свят изразяват готовност да се разделят временно дори с някои от правата си. Общо над 75% от жителите на изследваните държави са по-скоро склонни да се лишат от някои свободи докато премине заплахата от COVID-19.</p>
<p>
	Най-високи нива на готовност в това отношение показват жителите на Австрия (95%), Северна Македония (94%) и Нидерландия (91%).</p>
<p>
	<img alt="" src="https://www.mediapool.bg/gal/87/orig_db5a2f4d33ebb5462993f2450f365f60.jpg" style="width: 646px; height: 1026px;" /></p>
<p>
	По този показател има на практика единодушие между страните в изследването. Изключение правят японците (32% готови срещу 49% неготови, а останалите &ndash; колебаещи се) и американците (45% готови срещу 38% неготови, а останалите &ndash; колебаещи се).</p>
<p>
	Сред участвалите в поучаването няма еднозначен отговор на въпроса какво предстои в близкия месец. 39% смятат, че най-лошото по отношение на вируса тепърва идва, а 34% от запитаните вярват, че най-лошото вече е отминало. Останалите предполагат, че ситуацията ще остане такава, каквато е.</p>
<p>
	Най-големи песимисти са жителите на Обединеното кралство (82% смятат, че най-лошото предстои), но също и жителите на Нидерландия (77%), Франция (70%) и Австрия (68%).<br />
	Значително по-оптимистични са жителите на Казахстан (73% вярват, че най-лошото е отминало), Турция (63%), Армения (61%), Индия (60%) и т.н.</p>
<p>
	<img alt="" src="https://www.mediapool.bg/gal/87/orig_ed7a534a66bb44ec20a9c44c24ab6169.jpg" style="width: 646px; height: 968px;" /></p>
<p>
	<strong>Кои са най-популярните мерки</strong></p>
<p>
	Най-популярните мерки за ограничаването на заразата в световен мащаб са по-често миене на ръцете, ограничаване на преките социални контакти и използването на дезинфектант за ръце. 9% не са предприели никакви мерки. Процентите надхвърлят сто защото запитаните са давали повече от един отговор.</p>
<p>
	По-голямата част от запитаните споделят, че не са решени да останат вкъщи. Най-сериозен е техният дял в Турция (89%), Пакистан (80%) и Афганистан (66%).</p>
<p>
	Медицинските маски и ръкавици се оказват по-малко популярни мерки за предпазване. Това може да е и ефект от това, че тези мерки са по-трудни за осъществяване, от изчерпването им на пазарите в много от страните или пък от недоверието към ефикасността ми. Забелязва се също, че жителите на държавите, в които заплахата се смята за преувеличена, са склонни и в по-малка степен да ползват маски и ръкавици.</p>
<p>
	Колко хора вярват, че коронавируса е умишлена зараза</p>
<p>
	По-скоро надделява мнението, че вирусът е естествено появил се. 45% от запитаните споделят това мнение. 32% обаче смятат, че чужда сила или държава умишлено причинява разпространението на заразата. 22% не могат да преценят.</p>
<p>
	Сред поддръжниците на теорията за умишлена зараза са, например, България (мнозинство от 58% смятащи така), Армения (56%), Македония (53%) и Еквадор (52%).</p>
<p>
	<img alt="" src="https://www.mediapool.bg/gal/87/orig_c4987cc0638b061c08e64cac735601e7.jpg" style="width: 646px; height: 967px;" /></p>
<p>
	Жителите на Пакистан (мнозинство от 72% смятащи, че заразата е естествен процес), Германия (59%), Афганистан (58%), Обединеното кралство (58%), Тайланд (58%), САЩ (56%) и т.н. са по-склонни да вярват в естественото зараждане на вируса.</p>
<p>
	<em>*Изследването е проведено от световната асоциация &ldquo;Галъп интернешънъл&ldquo; в сътрудничество с УИН в 28 страни по целия свят. Общо 24652 души бяха интервюирани в световен мащаб. Във всяка страна е реализирана представителна извадка: лице в лице, телефон или онлайн. Теренната работа в различните страни е проведена в последните десет дни Статистическата грешка в изследването е в диапазон +/-3-5% при доверителен интервал &ndash; 95%.</em></p>


    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
    <div class="banner_mobile" id="div-gpt-ad-1442060081805-4" style="width:300px; margin: 20px auto;">
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81">коронавирус</a></li>
              <li><a href="/news/find/?word=COVID-19">COVID-19</a></li>
              <li><a href="/news/find/?word=%D0%BF%D1%80%D0%BE%D1%83%D1%87%D0%B2%D0%B0%D0%BD%D0%B5">проучване</a></li>
              <li><a href="/news/find/?word=%D0%B4%D0%B0%D0%BD%D0%BD%D0%B8">данни</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/povecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html" data-title="Повечето българи вярват в конспирацията за коронавируса, но смятат опасността за преувеличена" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fpovecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html&t=%D0%9F%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%82%D0%BE%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%20%D0%B2%D1%8F%D1%80%D0%B2%D0%B0%D1%82%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D1%86%D0%B8%D1%8F%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%BD%D0%BE%20%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fpovecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html&text=%D0%9F%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%82%D0%BE%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%20%D0%B2%D1%8F%D1%80%D0%B2%D0%B0%D1%82%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D1%86%D0%B8%D1%8F%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%BD%D0%BE%20%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fpovecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html&title=%D0%9F%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%82%D0%BE%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%20%D0%B2%D1%8F%D1%80%D0%B2%D0%B0%D1%82%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D1%86%D0%B8%D1%8F%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%BD%D0%BE%20%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="mailto:?body=https%3A%2F%2Fwww.mediapool.bg%2Fpovecheto-balgari-vyarvat-v-konspiratsiyata-za-koronavirusa-no-smyatat-opasnostta-za-preuvelichena-news305040.html&subject=%D0%9F%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%82%D0%BE%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%20%D0%B2%D1%8F%D1%80%D0%B2%D0%B0%D1%82%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D1%86%D0%B8%D1%8F%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%BD%D0%BE%20%D1%81%D0%BC%D1%8F%D1%82%D0%B0%D1%82%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B5%D1%83%D0%B2%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id="div-gpt-ad-1442060081805-3" style="width:468px;">
    </div>
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 305040;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
  <div class="banner_mobile" id="div-gpt-ad-1442060081805-6">
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1442060081805-1" style="width: 300px; min-height: 250px;">
			</div>
			</div>																		

<div class="title_b not_home_page"><span>Още по темата</span></div>
<div class="chas_pic not_home_page">
    <ul class="ui-sortable not_home_page">
        <li>            <a  title="Пеевски се очертава като най-големият дарител в борбата срещу коронавируса" href="https://www.mediapool.bg/peevski-se-ochertava-kato-nai-golemiyat-daritel-v-borbata-sreshtu-koronavirusa-news305032.html">Пеевски се очертава като най-големият дарител в борбата срещу коронавируса</a>
            <div class="news_info_right not_home_page">
                <ins>23 март 2020</ins>
            </div>
                        <a  title="САЩ вече са трети по случаи на Covid-19 в света" href="https://www.mediapool.bg/sasht-veche-sa-treti-po-sluchai-na-covid-19-v-sveta-news305005.html">САЩ вече са трети по случаи на Covid-19 в света</a>
            <div class="news_info_right not_home_page">
                <ins>22 март 2020</ins>
            </div>
                        <a  title="Светът след коронавируса" href="https://www.mediapool.bg/svetat-sled-koronavirusa-news304974.html">Светът след коронавируса</a>
            <div class="news_info_right not_home_page">
                <ins>21 март 2020</ins>
            </div>
                        <a class="bb" title="Защо коронавирусът отприщи лудешко изкупуване на тоалетна хартия" href="https://www.mediapool.bg/zashto-koronavirusat-otprishti-ludeshko-izkupuvane-na-toaletna-hartiya-news304812.html">Защо коронавирусът отприщи лудешко изкупуване на тоалетна хартия</a>
            <div class="news_info_right not_home_page">
                <ins>18 март 2020</ins>
            </div>
                    </li>
    </ul>
</div>





    <div class="title_b title_category"><span>Още от Коронавирус</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Първият тест на Меркел за коронавирус е отрицателен" href="https://www.mediapool.bg/parviyat-test-na-merkel-za-koronavirus-e-otritsatelen-news305052.html">Първият тест на Меркел за коронавирус е отрицателен</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Първият тест на Меркел за коронавирус е отрицателен" href="https://www.mediapool.bg/parviyat-test-na-merkel-za-koronavirus-e-otritsatelen-news305052.html">
                        <img src="/images/305/a75ed0111f674af976a4a0b11b922346.jpg" alt="Първият тест на Меркел за коронавирус е отрицателен" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>23 март 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Пеевски се очертава като най-големият дарител в борбата срещу коронавируса" href="https://www.mediapool.bg/peevski-se-ochertava-kato-nai-golemiyat-daritel-v-borbata-sreshtu-koronavirusa-news305032.html">Пеевски се очертава като най-големият дарител в борбата срещу коронавируса</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Пеевски се очертава като най-големият дарител в борбата срещу коронавируса" href="https://www.mediapool.bg/peevski-se-ochertava-kato-nai-golemiyat-daritel-v-borbata-sreshtu-koronavirusa-news305032.html">
                        <img src="/images/305/33355313864337d64a96630828ecddfb.jpg" alt="Пеевски се очертава като най-големият дарител в борбата срещу коронавируса" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>23 март 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Поне 200 000 европейци имат нужда от помощ, за да се върнат в ЕС" href="https://www.mediapool.bg/pone-200-000-evropeitsi-imat-nuzhda-ot-pomosht-za-da-se-varnat-v-es-news305068.html">Поне 200 000 европейци имат нужда от помощ, за да се върнат в ЕС</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Поне 200 000 европейци имат нужда от помощ, за да се върнат в ЕС" href="https://www.mediapool.bg/pone-200-000-evropeitsi-imat-nuzhda-ot-pomosht-za-da-se-varnat-v-es-news305068.html">
                        <img src="/images/305/25eb691f615246b0fd086fb599147850.jpg" alt="Поне 200 000 европейци имат нужда от помощ, за да се върнат в ЕС" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>23 март 2020</ins>
                    </b><br />                </div>
            </div>
                    </li>
    </ul>
</div>
    									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/ek-iska-preminavaneto-prez-zelenite-granichni-koridori-da-stava-za-15-minuti-news305080.html">ЕК иска преминаването през зелените гранични коридори да става за 15 минути</a>
             <span ><b>19:26, 23 март 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/95-godishnata-alma-korsini-stana-nai-vazrastniya-chovek-v-italiya-preboril-covid-19-news305079.html">95-годишната Алма Корсини стана най-възрастния човек в Италия, преборил Covid-19</a>
             <span ><b>19:26, 23 март 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/ek-prizova-epidemiyata-da-se-ovladee-pri-spazvane-na-choveshkite-prava-news305078.html">ЕК призова епидемията да се овладее при спазване на човешките права</a>
             <span ><b>19:14, 23 март 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/oblastniyat-upravitel-na-piemonte-e-ozdravyal-sred-zarazyavane-s-koronavirusa-news305077.html">Областният управител на Пиемонте е оздравял сред заразяване с коронавируса</a>
             <span class="bb"><b>19:00, 23 март 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/radev-s-veto-varhu-chast-ot-zakona-za-izvanrednoto-polozhenie---bil-prelyudiya-kam-bezkontrolna-vlast-news304999.html">Радев с вето върху част от закона за извънредното положение - бил прелюдия към безконтролна власт</a>
             <span ><b>12:26, 22 март 2020</b>, 49 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/besen-na-radev-borisov-vrashta-teksta-za-spekulata-za-preglasuvane-video-news305006.html">Бесен на Радев, Борисов връща "текста за спекулата" за прегласуване (Видео)</a>
             <span ><b>15:34, 22 март 2020</b>, 45 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/peevski-se-ochertava-kato-nai-golemiyat-daritel-v-borbata-sreshtu-koronavirusa-news305032.html">Пеевски се очертава като най-големият дарител в борбата срещу коронавируса</a>
             <span ><b>17:51, 23 март 2020</b>, 24 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/u-nas-covid-19-zastigna-veche-187-dushi-pikat-shte-e-do-2-3-sedmitsi-news304991.html">У нас Covid-19 застигна вече 187 души, пикът ще е до 2-3 седмици</a>
             <span class="bb"><b>17:21, 22 март 2020</b>, 19 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/u-nas-covid-19-zastigna-veche-187-dushi-pikat-shte-e-do-2-3-sedmitsi-news304991.html">У нас Covid-19 застигна вече 187 души, пикът ще е до 2-3 седмици</a>
             <span ><b>17:21, 22 март 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/besen-na-radev-borisov-vrashta-teksta-za-spekulata-za-preglasuvane-video-news305006.html">Бесен на Радев, Борисов връща "текста за спекулата" за прегласуване (Видео)</a>
             <span ><b>15:34, 22 март 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/koronavirusnata-kriza-v-evropa-zasneta-ot-vazduha-news305003.html">Коронавирусната криза в Европа заснета от въздуха</a>
             <span ><b>14:04, 22 март 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/szo-s-testove-a-ne-s-obshtestva-pod-klyuch-shte-se-pobedi-virusat-news305007.html">СЗО: С тестове, а не с общества под ключ, ще се победи вирусът</a>
             <span class="bb"><b>15:48, 22 март 2020</b></span>
             </li>
                  </ul>
         </div>
</div>									<div class="anceta">
	    <div class="title_b"><a style="text-decoration:none;" href="/polls/view/580/"><span>Aнкета</span></a></div>
	    <div class="anceta_in">
	    <form method="post" action="/polls/view/580">
	     <div class="anceta_in_in">
	      <h3><a href="/polls/view/580/">КПП-та, военни, забрани: Според вас новите ограничения са...</a></h3>
	                
	      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3104" id="a3104">
	      						      					<label style="line-height: 19px;" for="a3104">
	      						Правилни и навременни.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3105" id="a3105">
	      						      					<label style="line-height: 19px;" for="a3105">
	      						Недостатъчни и закъснели.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3106" id="a3106">
	      						      					<label style="line-height: 19px;" for="a3106">
	      						Прекалени.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3107" id="a3107">
	      						      					<label style="line-height: 19px;" for="a3107">
	      						Опасни.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3108" id="a3108">
	      						      					<label style="line-height: 19px;" for="a3108">
	      						Не мога да преценя.
	      					</label>
	      				</div>
	      				      		
		  <div class="anc_s"><a style="float: left;" href="/polls/view/580/results">Вижте резултатите</a>
		  	      	<input class="rate" name="vote" value="Гласувам" type="submit">
	      	      </div>
	     </div>
	     </form>
	    </div>
	  </div>
									<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<div class="banner_desktop">			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1442060081805-2">
			</div>
			</div>			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	</body>
</html>