<!DOCTYPE html>
<html lang="bg-BG">
<head>

    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

    <title>Протестът на "жълтите жилетки” в Париж пак се превърна в погром  - Mediapool.bg</title>

    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="description" content="Протестът на жълтите жилетки” в Париж пак се превърна в погром - 	Поредният протест на т.нар. жълти жилетки в Париж отново ескалира до сблъсъци с полицията и погроми. Силите на реда използваха..." />
    <meta name="keywords" content="Протестът, жълтите, жилетки”, Париж, превърна, погром, 
	Поредният, протест, тнар, жълти, жилетки, отново, ескалира, сблъсъци, полицията" />
    <meta name="Copyright" content="" />
    <meta name="Robots" content="" />
    <meta name="GOOGLEBOT" content="" />
    <meta name="author" content=""/>
    <meta name="SUBJECT" content="" />
    <meta name="revisit" content="1 days" />

        <link href="/css/style.1542702890.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style.1542702890.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style2.1542702890.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/weather-icons.1542702890.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1542702890.css" rel="stylesheet" type="text/css" />
    
    <link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

            <link rel="canonical" href="https://www.mediapool.bg/protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html" />
                <meta property="og:title" content="Протестът на &quot;жълтите жилетки” в Париж пак се превърна в погром  - Mediapool.bg" />
        <meta property="og:url" content="https://www.mediapool.bg/protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.mediapool.bg/images/287/facebook_54c7dea64291c481d897dec8b1474550.jpg" />
        <meta property="og:description" content="Протестът на жълтите жилетки” в Париж пак се превърна в погром - 	Поредният протест на т.нар. жълти жилетки в Париж отново ескалира до сблъсъци с полицията и погроми. Силите на реда използваха..." />
        <meta property="og:site_name" content="Mediapool.bg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@mediapoolbg" />
        <meta name="twitter:creator" content="@mediapoolbg" />
        <meta name="twitter:title" content="Протестът на &quot;жълтите жилетки” в Париж пак се превърна в погром  - Mediapool.bg" />
        <meta name="twitter:description" content="Протестът на жълтите жилетки” в Париж пак се превърна в погром - 	Поредният протест на т.нар. жълти жилетки в Париж отново ескалира до сблъсъци с полицията и погроми. Силите на реда използваха..." />
        <meta name="twitter:image" content="https://www.mediapool.bg/images/287/facebook_54c7dea64291c481d897dec8b1474550.jpg" />
    
        <script type="text/javascript" defer src="/js/jquery-1.12.4.min.1542702890.js"></script>
        <script type="text/javascript" defer src="/js/jquery.scrollTo.min.1542702890.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/weather-icons.1542702890.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/scripts.1542702890.js"></script>
        <script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

    
    
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-42421420-1', 'mediapool.bg');
            ga('send', 'pageview');

        </script>
    


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  var viewWidth = window.screen.width || document.documentElement.clientWidth;
  googletag.cmd.push(function() {
    var slotLeaderboardMapping = googletag.sizeMapping().
          addSize([1280,720], [[1, 1], [728, 90], [940, 90], [940, 220]]).
          addSize([1024,768], [[728, 90], [940, 90], [940, 220]]).
          addSize([1024,600], [[728, 90], [940, 90], [940, 220]]).
          addSize([768,1024], [728, 90]).
          addSize([600,960], [468, 60]).
          addSize([320,240], [[320, 50], [300, 50]]).build();

    window.LeaderSlot= googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[300, 50]], 'leaderSlot').
        defineSizeMapping(slotLeaderboardMapping).
        addService(googletag.pubads());

    if (viewWidth > 768) { // show 220x90
      googletag.defineSlot('/149508300/Mediapool.bg_AllPages_220x90', [220, 90], 'div-gpt-ad-1442060081805-4').addService(googletag.pubads());
    }

    if (viewWidth > 600) { // show 468x60
      googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1442060081805-3').addService(googletag.pubads());
    }

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [300, 250], 'div-gpt-ad-1442060081805-1').addService(googletag.pubads());

    var slot300x600Mapping = googletag.sizeMapping().addSize([730,0], [[300, 250], [300, 600]]).build();

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 250]], 'div-gpt-ad-1442060081805-2').
    defineSizeMapping(slot300x600Mapping).
    addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


      googletag.pubads().setTargeting('story_id', '287271');
        googletag.pubads().setTargeting('rubr_id', ['4']);
  

    googletag.enableServices();
  });
</script>

</head>
<body class="body">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<div id="loginmodal" class="login_holder">
    <div class="loginbg"></div>
    <div class="login_formcenter"><div class="login_formwrap">
            <div class="login_formpopup login_formpopupshow">
                <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                <div class="login_socialwrapper">
                    <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
                </div>
                <form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html">
                    <div class="login_formerror"></div>
                    <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                    <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                    <p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
                </form>
            </div>
            <div class="modal_close"><a title="Затваряне"></a></div>
        </div></div>
</div>



<div class="wraper">

  <header role="banner" class="header">
    <div class="h_l">
      <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
      <span class="bairak_campaign">Ти си това, което четеш</span>
          </div>
    <div class="mobile_header">
        <div class="h_l">
            <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
                    </div>
                    <div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
                <div class="login_formwrap">
                    <div class="login_formpopup">
                        <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                        <div class="login_socialwrapper">
                            <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
		                </div>
                        <form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html">
                            <div class="login_formerror"></div>
                            <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                            <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                            <p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
	                    </form>
	                </div>
                    <div class="modal_close"><a title="Затваряне">Затваряне</a></div>
                </div>
                <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
            </div>
                <div class="title">
            <div class="menu_href_top">&nbsp;</div>
            <div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a></div>
        </div>
        <div class="hamburger_icon"></div>
        <div class="hrefs">
                            <a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                            <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                            <a class=" active_nemu " title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                            <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                            <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                            <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                            <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
                        <div class="log_search">
                <form method="GET" action="/news/find/">
                    <div class="search_box">
                        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <div class="weather">
      <div id="wearher_ajax" class="wearher_ajax">
    	                  <a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/26.gif', '5°', 100732770, '26');" href="javascript:;">Бургас</a>
    	         	                  <a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/26.gif', '6°', 100726050, '26');" href="javascript:;">Варна</a>
    	         	                  <a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/26.gif', '5°', 100726418, '26');" href="javascript:;">Добрич</a>
    	         	                  <a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/26.gif', '1°', 100728203, '26');" href="javascript:;">Плевен</a>
    	         	                  <a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/29.gif', '2°', 100728193, '29');" href="javascript:;">Пловдив</a>
    	         	                  <a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/26.gif', '3°', 100727523, '26');" href="javascript:;">Русе</a>
    	         	                  <a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/26.gif', '1°', 100727079, '26');" href="javascript:;">Сливен</a>
    	         	                  <a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/27.gif', '2°', 100727011, '27');" href="javascript:;">София</a>
    	         	                  <a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/26.gif', '1°', 100726848, '26');" href="javascript:;">Стара Загора</a>
    	         	                  <a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/26.gif', '2°', 100730435, '26');" href="javascript:;">Хасково</a>
    	         	          </div>
      <span id="weather_icon_wrap" class="wi" data-weather="27"></span>
      <div style="color: #A51306;" id="temp">2°</div>
      <div class="top_fix">
      <span>08 декември 2018 </span>
      <span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
    </div>
  </div>

    <div class="social_icons_3">
	    <a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
	    <a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
	    <a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
    </div>

  <div class="log_search">
    <form method="GET" action="/news/find/">
    <div class="search_box">
        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
    </div>
    </form>
  </div>
 </header>
 <div class="main">
    <div class="menu_href">
      <div class="menu_href_top">&nbsp;</div>
      <nav class="hrefs">
                  <a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                  <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                  <a class=" active_nemu " title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                  <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                  <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                  <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                  <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
        
        <div  class="fb_reg_in">
        
          <div class="login_holder login_menu"><span class="login_link">Вход</span>
          	<div class="login_formwrap">
          		<div class="login_formpopup">
          			<p class="login_title"><span>Вход в Mediapool.bg</span></p>
          			<div class="login_socialwrapper">
          				<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
          			</div>
          			<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html">
          				<div class="login_formerror"></div>
          				<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
          				<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
          				<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
          			</form>
          		</div>
          		<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
          	</div>
          </div>
          <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
    		
      </nav>

     
                <div class="hrefs_sub" style="display: none;">
              <a class=" " title="България и ЕС" href="https://www.mediapool.bg/bulgaria-i-es-cat13.html">България и ЕС</a>
	          <a class=" " title="Кандидати" href="https://www.mediapool.bg/kandidati-cat14.html">Кандидати</a>
	          <a class=" " title="Коментари" href="https://www.mediapool.bg/komentari-cat15.html">Коментари</a>
	          <a class=" " title="Форум" href="https://www.mediapool.bg/forum-cat16.html">Форум</a>
	          <a class=" " title="Комуникационна кампания за Европейските фондове" href="https://www.mediapool.bg/komunikatsionna-kampaniya-za-evropeiskite-fondove-cat29.html">Комуникационна кампания за Европейските фондове</a>
	          <a class="none_bg " title="Балкани" href="https://www.mediapool.bg/balkani-cat46.html">Балкани</a>
	   	   </div>
        
         </div>
    	<div class="header_banner_container">
		<div class="banner_header_left">
		                        
<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
<div id='leaderSlot'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('leaderSlot'); });
</script>
</div>


                    
          		</div>
	</div>
<div class="banner_wallpaper" style="display: none;">
</div>

                <main class="main_left">
            <article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Европа" href="https://www.mediapool.bg/evropa-cat4.html" itemprop="articleSection">Европа</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Протестът на "жълтите жилетки” в Париж пак се превърна в погром</h1>

        <p class="big_title_bottom mtf">Сблъсъци с полицията, запалени коли, бомбички и пътни блокади</p>
      </header>

  <aside class="title_social_links" aria-label="Споделяне">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Протестът на &quot;жълтите жилетки” в Париж пак се превърна в погром" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2018-12-08T17:51:30+0200" itemprop="datePublished">17:51 | 08 декември 2018</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >9 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>



    <div style="float: right;" class="news_option_info_2">
        <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/287271', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
        <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
        <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>


      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 476px;">
          <img src="/images/287/54c7dea64291c481d897dec8b1474550.jpg" itemprop="image" />
                    <figcaption>
            <p class="pic_info">Кадър от протестите в Париж</p>
          </figcaption>
                  </figure>
                  
    <p>
	Поредният протест на т.нар. "жълти жилетки" в Париж отново ескалира до сблъсъци с полицията и погроми. Силите на реда използваха сълзотворен газ в центъра на френската столица срещу протестиращите, които хвърляха по тях димки и бомбички.</p>
<p>
	Демонстрантите подпалиха автомобили и кофи за боклук на емблематичния булевард "Шанз Елизе&rdquo;.</p>
<p>
	Ранени са близо 30 души, трима от които полицаи. В цялата страна са задържани около 700 души заради подозрения за подстрекаване към безредици.</p>
<p>
	Блокади по пътища затрудняват движението на много места в страната.<br />
	Хиляди демонстранти се събраха на булевард Шанз-Елизе и в района на Триумфалната арка, където още през седмицата се стигна до ексцесии.</p>
<p>
	Властите съобщиха, че 127 души са били задържани, след като полицията открила у тях чукове, бейзболни бухалки и метални топки за петанк.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Демонстранти, развяващи френски знамена, облечени със символичните светлоотразителни жълти жилетки, се събраха днес, още преди разсъмване, край Триумфалната арка, която беше повредена при безредиците миналата седмица, предаде Асошиейтед прес. Други се подреждаха, за да може дрехите и багажът им да бъдат претърсени от полицаи.</p>
<p>
	Някои демонстранти обаче хвърляха по полицаите димки и бомбички.</p>
<p>
	Групи от протестиращи, разгневени от президента Еманюел Макрон и високите данъци, се опитаха да стигнат до президентския дворец, заобиколени от голям брой полицаи, за да не се допуснат изблици на насилие след най-големите бунтове в Париж от десетилетия, предаде АП.</p>
<p>
	В социалните мрежи се появиха призиви за сваляне на президента Еманюел Макрон, станал изключително непопулярен и редовно обвиняван от недоволните, че е "президент на богатите", предаде Франс прес.</p>
<p>
	Протестните настроения във Франция се разрастват неудържимо въпреки отмяната на повишението на акцизите върху горивата.</p>
<p>
	Френската полиция действа безкомпромисно, за да ограничи насилието, което се разрази в предишните протестни дни. Близо 90000 полицаи охраняват страната, 8000 са разположени само в столицата. Всички най-символични за Париж туристически обекти и големи магазини са затворени.</p>
<p>
	Около 320 души са вече задържани от полицията в Париж на път за бул. "Шанз Елизе", където се стичат за протест "жълтите жилетки". Протестни групи се оформят и на други места - на площад "Бастилия" се събират медицински работници. Претърсването е систематично, служителите на реда конфискуват всякакви предмети, които могат да станат оръдие на насилието. Началото на митинга е мирно, под зоркия контрол на полицията, безпрецедентно подкрепена от бронирани коли, съобщи кореспондентът на БНР.</p>
<p>
	Няма и следа от обичайното съботно оживление в центъра на столицата: много витрини на затворените магазини са обковани с дъсчени прегради, върху тях вече личат надписи сещу президента Макрон. Айфеловата кула и всички най-символични туристически обекти са затворени, отменени са културни, спортни събития и детски занимания.</p>
<p>
	Целта е максимално да бъде ограничено насилническото действие на екстремни групировки, както призова сутринта пред силите на полицията френският вътрешен министър Кристоф Кастанер.</p>
<p>
	Затворени са Айфеловата кула, Лувърът, Операта и всички най-известни музеи и театри, отменени са повечето важни събития за деня. Много магазини и заведения в центъра няма да работят, тъй като собствениците се опитват максимално да предпазят витрините и имуществото от вандалски прояви. В столичното кметство е сформиран кризисен щаб, дори бронирани коли на френската жандармерия ще подпомагат силите на реда.</p>
<p>
	Седемчленна делегация на "жълтите жилетки" се срещна с премиера на Франция Едуар Филип снощи и заяви, че очаква отговор от президента Еманюел Макрон на своите предложения, съобщи Асошиейтед прес.</p>
<p>
	"Премиерът съзнава сериозността на ситуацията. Той ни изслуша и обеща да предаде нашите искания на президента на Републиката. Надявам се, че той ще говори на народа на Франция като баща, с обич и уважение, и че ще вземе силни решения", заяви на излизане Кристоф Шалансон, говорител на движението.</p>
<p>
	По думите на Шалансон пред репортерите делегацията на протестиращите е поискала мерки за подобряване на заплащането на работещите и на покупателната способност на французите.</p>
<p>
	"Премиерът ни чу, сега чакаме президента да говори", каза Жаклин Моро, друга участничка в срещата.</p>
<p>
	Тя бе представена от правителството като опит за постигане на диалог преди очакваните днес масови демонстрации и опасенията от насилие, отбелязва АП.</p>
<p>
	Макрон, който запази мълчание пред цялата седмица, даде да се разбере, че няма да говори за кризата преди началото на следващата седмица, припомня Франс прес.</p>
<p>
	Изненадващо снощи президентът посети парижко предградие, за да се срещне с мобилизирани жандармеристи, които пазят реда на "Шанз-елизе".</p>
<p>
	Визитата в казарма в Ножан-сюр-Марн източно от Париж не беше обявена предварително. Нямаше представители на пресата.</p>
<p>
	Според Елисейския дворец Макрон е разговарял около час с около 60 офицери, които са участвали в потушаването на безредиците миналия уикенд. Той насърчил офицерите и им благодарил за работата.</p>
<p>
	Няколко чужди посолства посъветваха гражданите на своите държави да бъдат внимателни при движение в столицата или да отложат пътуването си. Много музеи, големи магазини и Айфеловата кула са затворени от съображения за сигурност.</p>
<p>
	Френското правителство многократно призова за спокойствие, а няколко представители на "жълтите жилетки" също призоваха да се демонстрира мирно.</p>
<p>
	"Жълтите жилетки", които са представители най-вече на работниците и средната класа, заявяват, че са разгневени от данъчната и социалната политика на президента Еманюел Макрон, които смятат за несправедливи и срещу които протестират от три седмици, като демонстрират и организират блокади и седящи стачки в цялата страна.</p>
<p>
	Отстъплението на правителството от повишаването на данъците върху горивата, първоначалното искане на "жълтите жилетки", не доведе до успокояване на движението, което се противопоставя най-вече на политическите елити и традиционните партии.</p>


    
    <script type='text/javascript'>
    if (viewWidth <= 736) {
    document.write("\
    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
    <div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px; margin: 20px auto;'>\
    <scr" + "ipt type='text/javascript'>\
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
    </scr" + "ipt>\
    </div>\
    ");
    }
    </script>
    

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

  <aside class="art_opt" aria-label="Споделяне">
    <a href="javascript:history.back();" class="art_o7"><ins class="art_o7_img"></ins></a>
    <div style="float: left;">
      <div class="fb-share-button" data-href="https://www.mediapool.bg/protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html" data-type="button_count"></div>
    </div>
    <!-- Place this tag where you want the share button to render. -->
    <div style="float: left;margin: 0 0 0 10px;">
      <div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div>
    </div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    
    <div style="float: left;margin: 0 0 0 10px;">
      <a href="https://twitter.com/share" class="twitter-share-button" data-text="Протестът на &quot;жълтите жилетки” в Париж пак се превърна в погром" data-via="Mediapoolbg" data-dnt="true">Tweet</a>
    </div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%96%D1%8A%D0%BB%D1%82%D0%B8%20%D0%B6%D0%B8%D0%BB%D0%B5%D1%82%D0%BA%D0%B8">Жълти жилетки</a></li>
              <li><a href="/news/find/?word=%D0%9F%D0%B0%D1%80%D0%B8%D0%B6">Париж</a></li>
              <li><a href="/news/find/?word=%D0%9C%D0%B0%D0%BA%D1%80%D0%BE%D0%BD">Макрон</a></li>
          </ul>
  </footer>
  
  <div style="width: 468px; margin: 0 auto 12px; clear: both;" class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1442060081805-3' style='height:60px; width:468px;'>
      <script type='text/javascript'>
      if (viewWidth > 600) { // show 468x60
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-3'); });
      }
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 287271;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  
  <script type='text/javascript'>
  if (viewWidth <= 736) {
  document.write("\
  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
  <div id='div-gpt-ad-1442060081805-2'>\
  <scr" + "ipt type='text/javascript'>\
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
  </scr" + "ipt>\
  </div>\
  ");
  }
  </script>
  

</article>
        </main>
        <div class="main_right">
                               <div class="banner">
             
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
<div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

                    </div>                                                                

<div class="title_b not_home_page"><span>Още по темата</span></div>
<div class="chas_pic not_home_page">
    <ul class="ui-sortable not_home_page">
        <li> 
            <a class="bb" title="Френските &quot;жълти жилетки&quot; отново протестират" href="https://www.mediapool.bg/frenskite-zhalti-zhiletki-otnovo-protestirat-news286436.html">Френските "жълти жилетки" отново протестират</a> 
            <div class="news_info_right not_home_page"> <ins>19 ноември 2018</ins>
                             </div>    
                    </li>
    </ul> 
</div>





    <div class="title_b title_category"><span>Още от Европа</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Десетки арестувани в Брюксел на протестите на &quot;жълтите жилетки&quot;" href="https://www.mediapool.bg/desetki-arestuvani-v-bryuksel-na-protestite-na-zhaltite-zhiletki-news287280.html">Десетки арестувани в Брюксел на протестите на "жълтите жилетки"</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Десетки арестувани в Брюксел на протестите на &quot;жълтите жилетки&quot;" href="https://www.mediapool.bg/desetki-arestuvani-v-bryuksel-na-protestite-na-zhaltite-zhiletki-news287280.html"><imgcrop style="background-image: url('/images/287/0c028ac53b8f3593aa290d19bdc634ea.jpg');"><img src="/images/287/0c028ac53b8f3593aa290d19bdc634ea.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>08 декември 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Румъния вдига минималната заплата до 874 лева" href="https://www.mediapool.bg/rumaniya-vdiga-minimalnata-zaplata-do-874-leva-news287270.html">Румъния вдига минималната заплата до 874 лева</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Румъния вдига минималната заплата до 874 лева" href="https://www.mediapool.bg/rumaniya-vdiga-minimalnata-zaplata-do-874-leva-news287270.html"><imgcrop style="background-image: url('/images/287/da2bed0b03f16f20f36407f554a213e9.jpg');"><img src="/images/287/da2bed0b03f16f20f36407f554a213e9.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>08 декември 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Парижките бунтове показват колко е трудно да бориш глобалното затопляне с данъци" href="https://www.mediapool.bg/parizhkite-buntove-pokazvat-kolko-e-trudno-da-borish-globalnoto-zatoplyane-s-danatsi-news287249.html">Парижките бунтове показват колко е трудно да бориш глобалното затопляне с данъци</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Парижките бунтове показват колко е трудно да бориш глобалното затопляне с данъци" href="https://www.mediapool.bg/parizhkite-buntove-pokazvat-kolko-e-trudno-da-borish-globalnoto-zatoplyane-s-danatsi-news287249.html"><imgcrop style="background-image: url('/images/287/e4875860f9ddc04c87ef8811fb55bd4e.jpg');"><img src="/images/287/e4875860f9ddc04c87ef8811fb55bd4e.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>08 декември 2018</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
                                <div style="float: left; width: 300px; margin: 10px auto;" class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>                                <div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a title="Протестът на &quot;жълтите жилетки” в Париж пак се превърна в погром" href="https://www.mediapool.bg/protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html">Протестът на "жълтите жилетки” в Париж пак се превърна в погром</a>                                                                                        
             <span ><b>17:51, 08 декември 2018</b></span>
             </li>  
                      <li>
             <a title="Поредно жестоко убийство на жена" href="https://www.mediapool.bg/poredno-zhestoko-ubiystvo-na-zhena-news287275.html">Поредно жестоко убийство на жена</a>                                                                                        
             <span ><b>17:01, 08 декември 2018</b></span>
             </li>  
                      <li>
             <a title="Тимерманс: Крайно време е България да бъде приета в Шенген" href="https://www.mediapool.bg/timermans-kraino-vreme-e-bulgaria-da-bade-prieta-v-shengen-news287281.html">Тимерманс: Крайно време е България да бъде приета в Шенген</a>                                                                                        
             <span ><b>14:48, 08 декември 2018</b></span>
             </li>  
                      <li>
             <a title="Десетки арестувани в Брюксел на протестите на &quot;жълтите жилетки&quot;" href="https://www.mediapool.bg/desetki-arestuvani-v-bryuksel-na-protestite-na-zhaltite-zhiletki-news287280.html">Десетки арестувани в Брюксел на протестите на "жълтите жилетки"</a>                                                                                        
             <span class="bb"><b>13:55, 08 декември 2018</b></span>
             </li>  
                  </ul> 
         </div> 
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">    
                     <li>
             <a title="Десет години безвремие" href="https://www.mediapool.bg/deset-godini-bezvremie-news287254.html">Десет години безвремие</a>                                                                                           
             <span ><b>08:00, 08 декември 2018</b>, 17 коментара</span>
             </li>
                     <li>
             <a title="Протестът на &quot;жълтите жилетки” в Париж пак се превърна в погром" href="https://www.mediapool.bg/protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html">Протестът на "жълтите жилетки” в Париж пак се превърна в погром</a>                                                                                           
             <span ><b>17:51, 08 декември 2018</b>, 9 коментара</span>
             </li>
                     <li>
             <a title="Президентът поиска видеонаблюдение при броенето на бюлетините" href="https://www.mediapool.bg/prezidentat-poiska-videonablyudenie-pri-broeneto-na-byuletinite-news287268.html">Президентът поиска видеонаблюдение при броенето на бюлетините</a>                                                                                           
             <span ><b>22:21, 07 декември 2018</b>, 8 коментара</span>
             </li>
                     <li>
             <a title="Сергей Станишев бе преизбран за председател на ПЕС" href="https://www.mediapool.bg/sergei-stanishev-be-preizbran-za-predsedatel-na-pes-news287267.html">Сергей Станишев бе преизбран за председател на ПЕС</a>                                                                                           
             <span class="bb"><b>21:39, 07 декември 2018</b>, 7 коментара</span>
             </li>
          
         </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a title="Десет години безвремие" href="https://www.mediapool.bg/deset-godini-bezvremie-news287254.html">Десет години безвремие</a>                                                                                           
             <span ><b>08:00, 08 декември 2018</b></span>
             </li>
                     <li>
            <a title="Президентът поиска видеонаблюдение при броенето на бюлетините" href="https://www.mediapool.bg/prezidentat-poiska-videonablyudenie-pri-broeneto-na-byuletinite-news287268.html">Президентът поиска видеонаблюдение при броенето на бюлетините</a>                                                                                           
             <span ><b>22:21, 07 декември 2018</b></span>
             </li>
                     <li>
            <a title="Поредно жестоко убийство на жена" href="https://www.mediapool.bg/poredno-zhestoko-ubiystvo-na-zhena-news287275.html">Поредно жестоко убийство на жена</a>                                                                                           
             <span ><b>17:01, 08 декември 2018</b></span>
             </li>
                     <li>
            <a title="Протестът на &quot;жълтите жилетки” в Париж пак се превърна в погром" href="https://www.mediapool.bg/protestat-na-zhaltite-zhiletki-v-parizh-pak-se-prevarna-v-pogrom-news287271.html">Протестът на "жълтите жилетки” в Париж пак се превърна в погром</a>                                                                                           
             <span class="bb"><b>17:51, 08 декември 2018</b></span>
             </li>
          
         </ul>
         </div>
</div>                                                                <div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>                                   <div class="banner">
      
      
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

       

            </div>                            <div style="float: left;margin-top: 6px;">
            </div>
        </div>
        <div class="main_bottom">
                    </div>





    </div>
    <!-- "main" -->

</div>
<!-- "wraper" -->


<div class="footer_stuff">
    <div class="partners_background">
        <div class="partners">

            <div class="footer">

                <div class="footer_firm">
                    <a href="https://www.capital.bg/" target="_blank"><img src="/img/Partners/capital.png" id="logo_capital"/></a>
                    <a href="http://www.bta.bg/bg" target="_blank"><img src="/img/Partners/BTA_1.png" id="logo_bta"/></a>
                    <a href="https://kafeneto.wordpress.com/" target="_blank"><img src="/img/Partners/kafene_net1.png" id="logo_kafene"/></a>
                    <a href="https://openparliament.net/" target="_blank"><img src="/img/Partners/open_parliament.png" id="logo_op"/></a>
                    <a href="http://www.osf.bg/?cy=99" target="_blank"><img src="/img/Partners/otvoreno_obshtestvo.png" id="logo_oo"/></a>
                    <a href="http://judicialreports.bg/" target="_blank"><img src="/img/Partners/sadebni_reportaji.png" id="logo_sr"/></a>
                    <a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank"><img src="/img/Partners/safety net.png" id="logo_sn"/></a>
                    <a href="http://xn--b1agjhxg2e.com/" target="_blank"><img src="/img/Partners/vapreki.png" id="logo_vapreki"/></a>
                </div>
            </div>

        </div>
        <!-- "partners" -->
    </div>
    <!-- "partners_background" -->

    <div class="logo_topics_background">
        <div class="logo_topics">
            <div class="footer_new">

                <div class="footer_column_big">
                    <div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
                    <div class="footer_social">

                        
                        <a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

              			    <a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

              			    <a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
                        

                    </div>
                </div>
		<div class="footer_multi_column">
		  <div class="footer_column">
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
		    
		  		  </div>
		</div>


            </div><!-- "footer_new" -->
        </div>
        <!-- "logo_topics" -->
    </div>
    <!-- "logo_topics_background" -->

    <div class="copyright_strip_background">
        <div class="copyright_strip">
            <div class="ff">
                <div class="ff_right">&copy; Copyright 2018 Mediapool.bg. All rights reserved.</div>
                <div class="ff_center"></div>
            </div>
        </div>
        <!-- "copyright_strip" -->
    </div>
    <!-- "copyright_strip_background" -->
</div>
<!-- "footer_stuff" -->


    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>


<!-- Httpool Block -->
<script type="text/javascript">
    AdPlatformZone = {
        id: "34e2fa3dc",
        format: "0x0"
    };
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->

<div style="clear: both; width: 0; height: 0; overflow: hidden; position: absolute;">
<!-- NACHALO NA TYXO.BG BROYACH -->
<script  type="text/javascript">
    <!--
    d=document;
    d.write('<a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt="Tyxo.bg counter"');
    d.write(' src="https://cnt.tyxo.bg/37278?rnd='+Math.round(Math.random()*2147483647));
    d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
    //-->
</script>
<noscript><a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target="_blank"><img src="https://cnt.tyxo.bg/37278" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->

</div>
</body>
</html>