<!DOCTYPE html>
<html lang="bg-BG">
	<head>

		<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

				<link href="/assets/css/style.1664614031.css" rel="stylesheet" type="text/css" />
				<link href="/assets/css/fixes.1664614031.css" rel="stylesheet" type="text/css" />
				<link href="/assets/js/glidejs/css/glide.core.min.1664614031.css" rel="stylesheet" type="text/css" />
				<link href="/assets/js/glidejs/css/glide.theme.mediapool.1664614031.css" rel="stylesheet" type="text/css" />
		
		<title>Путин обяви за руска най-голямата европейска АЕЦ - Запорожката - Mediapool.bg</title>

		<meta name="viewport" content="width=device-width, initial-scale=1">

		<meta name="description" content="Путин обяви за руска най-голямата европейска АЕЦ - Запорожката - 	Руският президент Владимир Путин издаде в сряда указ на основание вкарването на&nbsp; Запорожка област в Руската федерация,..." />
		<meta name="keywords" content="Путин, обяви, руска, най-голямата, европейска, Запорожката, 
	Руският, президент, Владимир, издаде, сряда, указ, основание, вкарването, на&nbsp" />
		<meta name="Copyright" content="" />
		<meta name="Robots" content="" />
		<meta name="GOOGLEBOT" content="" />
		<meta name="author" content=""/>
		<meta name="SUBJECT" content="" />
		<meta name="revisit" content="1 days" />

		<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

					<link rel="canonical" href="https://www.mediapool.bg/putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" />
							<meta property="og:title" content="Путин обяви за руска най-голямата европейска АЕЦ - Запорожката - Mediapool.bg" />
			<meta property="og:url" content="https://www.mediapool.bg/putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://www.mediapool.bg/images/340/facebook_2ff10f9ae636c01663ce989fb1f6cea7.jpg" />
			<meta property="og:description" content="Путин обяви за руска най-голямата европейска АЕЦ - Запорожката - 	Руският президент Владимир Путин издаде в сряда указ на основание вкарването на&nbsp; Запорожка област в Руската федерация,..." />
			<meta property="og:site_name" content="Mediapool.bg" />
			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@mediapoolbg" />
			<meta name="twitter:creator" content="@mediapoolbg" />
			<meta name="twitter:title" content="Путин обяви за руска най-голямата европейска АЕЦ - Запорожката - Mediapool.bg" />
			<meta name="twitter:description" content="Путин обяви за руска най-голямата европейска АЕЦ - Запорожката - 	Руският президент Владимир Путин издаде в сряда указ на основание вкарването на&nbsp; Запорожка област в Руската федерация,..." />
			<meta name="twitter:image" content="https://www.mediapool.bg/images/340/facebook_2ff10f9ae636c01663ce989fb1f6cea7.jpg" />
		
		<meta property="fb:pages" content="207544111264" />

					<script type="text/javascript" defer src="/assets/js/default.1664614031.js"></script>
					<script type="text/javascript" defer src="/assets/js/utils.1664614031.js"></script>
					<script type="text/javascript" defer src="/assets/js/users.1664614031.js"></script>
					<script type="text/javascript" defer src="/assets/js/share.1664614031.js"></script>
					<script type="text/javascript" defer src="/assets/js/comments.1664614031.js"></script>
					<script type="text/javascript" defer src="/assets/js/glidejs/glide.min.1664614031.js"></script>
					<script type="text/javascript" defer src="/assets/js/gallery.1664614031.js"></script>
		
		
		<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

					
				<script>
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
									m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-42421420-1', 'mediapool.bg');
					ga('send', 'pageview');
				</script>

				<!-- Facebook Pixel Code -->
				<script>
					!function(f,b,e,v,n,t,s)
					{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};
					if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
					n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];
					s.parentNode.insertBefore(t,s)}(window,document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
					fbq('init', '962246330963214');
					fbq('track', 'PageView');
				</script>
				<noscript>
					<img loading="lazy"  height="1" width="1"
					src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
					&noscript=1"/>
				</noscript>
				<!-- End Facebook Pixel Code -->

				<!-- Google Tag Manager -->
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-P9M7JNK');</script>

				<!-- End Google Tag Manager -->
			

			<script>
									var is_home = false;
							</script>

			<script async src="/assets/js/ads_deffinitions.js"></script>
		
	</head>
	<body class="body cat-90 news-article">
					<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9M7JNK"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
				<a href="#anchor-main-content" class="c-button u-show-on-focus">Прескочи към основното съдържание</a>

		<!-- Header -->
		<header class="c-site-header" id="anchor-top" role="banner">
			<div class="u-wrapper c-site-header__wrapper">
				<button type="button" class="c-site-header__mobile-menu-button js-toggle-mobile-menu">
					<span>Меню</span>
					<span>Затвори</span>
				</button>

				<div class="c-site-header__column">
					<a href="https://www.mediapool.bg/" class="c-logo c-logo_brand">
						<span class="c-logo__image">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="288.219" height="57" viewBox="0 0 288.219 57">
  <g id="logo-group">
    <g id="logo" transform="translate(41 0)">
      <path id="mediapool" d="M21.787,2.173,14.9,18H14.82L7.974,2.173H1.008V31.367H7.652V16.186h.081L13.25,27.34h3.221l5.517-11.154h.081V31.367h6.685V2.173Zm10.51,0V31.367h17.6v-6.2H39.666v-6h7.208V13.689H39.666V8.455h9.906V2.173Zm19.933,0V31.367H62.86c6.805,0,10.711-4.188,10.711-10.631V12.723c0-6.4-3.906-10.55-10.711-10.55ZM66.243,13.085v7.45c0,3.785-1.007,4.872-3.383,4.872H59.6V8.334H62.86C65.236,8.334,66.243,9.421,66.243,13.085ZM76.552,2.173V31.367H83.88V2.173Zm17.6,23.678h7.45l1.248,5.517h7.45L102.122,2.173H93.746L85.572,31.367h7.369ZM97.813,9.34h.081l2.5,11.154H95.357Zm24.523-7.168H111.666V31.367h7.369V21.944h3.826c5.638,0,8.9-3.745,8.9-9.826C131.76,5.958,128.3,2.173,122.337,2.173Zm-3.3,6h3.02c1.691,0,2.376,1.007,2.376,4.027,0,2.98-.685,4.188-2.376,4.188h-3.02Zm24.725-6.4c-6.886,0-10.631,4.148-10.631,10.51v8.98c0,6.362,3.745,10.51,10.631,10.51,6.926,0,10.671-4.148,10.671-10.51V12.28C154.431,5.918,150.686,1.77,143.76,1.77ZM147.1,21.26c0,3.463-.966,4.671-3.342,4.671-2.336,0-3.3-1.208-3.3-4.671V12.28c0-3.342,1.007-4.47,3.3-4.47,2.376,0,3.342,1.168,3.342,4.47ZM166.914,1.77c-6.886,0-10.631,4.148-10.631,10.51v8.98c0,6.362,3.745,10.51,10.631,10.51,6.926,0,10.671-4.148,10.671-10.51V12.28C177.585,5.918,173.84,1.77,166.914,1.77Zm3.342,19.49c0,3.463-.966,4.671-3.342,4.671-2.336,0-3.3-1.208-3.3-4.671V12.28c0-3.342,1.007-4.47,3.3-4.47,2.376,0,3.342,1.168,3.342,4.47ZM180.283,2.173V31.367h16.389v-6.4h-9.3V2.173Z" transform="translate(-3.008 -1.77)" fill="#121750"/>
      <path id="bg" d="M141.568,31.367h3.262v-3.5h-3.262ZM166.051,9.34c0-4.47-2.7-7.168-7.933-7.168h-8.174V31.367h9.141c5.879,0,8.416-2.819,8.416-8.3,0-3.866-1.812-6.362-5.758-7.128v-.081C164.722,15.018,166.051,13.045,166.051,9.34ZM152.4,17.193H159c4.067,0,6.04,1.812,6.04,5.8,0,4.631-2.094,6.242-6.04,6.242h-6.6Zm0-12.846h5.758c3.866,0,5.517,1.691,5.517,5.154,0,3.584-1.53,5.557-5.517,5.557H152.4ZM180.991,1.77c-6.564,0-9.826,4.268-9.826,10.591v9.664c0,6.081,3.423,9.7,9.383,9.7a8.529,8.529,0,0,0,7.329-3.423h.081v3.06h2.094V17.434H183v1.852h4.752v6.564c-1.57,2.779-3.745,3.745-6.846,3.745-4.671,0-7.248-2.658-7.248-7.611V12.361c0-5.315,2.456-8.456,7.57-8.456a7.011,7.011,0,0,1,6.846,4.47l1.852-.725C188.762,4.186,185.38,1.77,180.991,1.77Z" transform="translate(57.168 -1.77)" fill="#898ba8"/>
    </g>
    <rect id="rect" width="30" height="30" fill="#898ba8"/>
    <text id="slogan" transform="translate(39 53)" fill="#898ba8" font-size="16" font-family="Quasimoda-Regular, Quasimoda"><tspan x="0" y="0">Ти си това, което четеш</tspan></text>
    <g id="home" transform="translate(6.623 7.371)" opacity="0">
      <path d="M13.915,15.258H11.334a.763.763,0,0,1-.763-.763V9.917a.763.763,0,0,0-.763-.763H6.943a.763.763,0,0,0-.763.763v4.577a.763.763,0,0,1-.763.763H2.839a.763.763,0,0,1-.763-.763V10.862h0l0,0L7.838,5.1a.762.762,0,0,1,1.078,0l5.76,5.759,0,0h0v3.633a.763.763,0,0,1-.763.763m1.433-6.3L8.378,1.989,1.407,8.959A.824.824,0,0,1,.241,7.794L7.795.241a.824.824,0,0,1,1.165,0l3.368,3.369V1.648a.824.824,0,1,1,1.649,0V5.257l2.536,2.536a.824.824,0,1,1-1.165,1.165" transform="translate(0 0)" fill="#f1f1f9"/>
    </g>
  </g>
</svg>							<strong class="u-sr-only">MEDIAPOOL.BG - Ти си това, което четеш</strong>
						</span>
					</a>
				</div>

				<div class="c-site-header__column">
					<a href="/page/donate.html" class="c-button c-button_cta">
						<span class="c-button__text">подкрепете ни</span>
						<img src="/assets/images/icon-heart-small.svg" alt="" width="28" height="28" class="c-button__icon"/>
					</a>

					<div class="c-weather-widget">
						<ul>
															<li class="c-weather-widget__location" data-location="weather-100732770">
									<strong class="u-sr-only">Бургас</strong>
									<span class="c-weather-widget__value">13<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/800.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726050">
									<strong class="u-sr-only">Варна</strong>
									<span class="c-weather-widget__value">12<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726418">
									<strong class="u-sr-only">Добрич</strong>
									<span class="c-weather-widget__value">11<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100728203">
									<strong class="u-sr-only">Плевен</strong>
									<span class="c-weather-widget__value">14<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100728193">
									<strong class="u-sr-only">Пловдив</strong>
									<span class="c-weather-widget__value">15<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100727523">
									<strong class="u-sr-only">Русе</strong>
									<span class="c-weather-widget__value">14<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100727079">
									<strong class="u-sr-only">Сливен</strong>
									<span class="c-weather-widget__value">12<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/801.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location c-weather-widget__location_active" data-location="weather-100727011">
									<strong class="u-sr-only">София</strong>
									<span class="c-weather-widget__value">10<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/800.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726848">
									<strong class="u-sr-only">Стара Загора</strong>
									<span class="c-weather-widget__value">16<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100730435">
									<strong class="u-sr-only">Хасково</strong>
									<span class="c-weather-widget__value">13<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/800.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
													</ul>

						<div class="c-weather-widget__controls">
							<div class="c-weather-widget__date">Сряда</div>
							<div class="c-weather-widget__date">05 октомври 2022</div>
							<select class="c-weather-widget__select js-weather-widget-select">
																	<option value="weather-100732770">Бургас</option>
																	<option value="weather-100726050">Варна</option>
																	<option value="weather-100726418">Добрич</option>
																	<option value="weather-100728203">Плевен</option>
																	<option value="weather-100728193">Пловдив</option>
																	<option value="weather-100727523">Русе</option>
																	<option value="weather-100727079">Сливен</option>
																	<option value="weather-100727011" selected>София</option>
																	<option value="weather-100726848">Стара Загора</option>
																	<option value="weather-100730435">Хасково</option>
															</select>
						</div>
					</div>

					<nav class="c-socials c-socials_vertical">
						<a href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Facebook" class="c-socials__item"><img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/></a>
						<a href="https://twitter.com/mediapoolbg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Twitter" class="c-socials__item"><img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/></a>
					</nav>
				</div>
			</div>
		</header>

		<div class="c-header-banner">
							
				<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
				<div id="div-gpt-ad-1591356923598-0">
				</div>
				
					</div>

		<div class="c-main-menu">
			<div class="c-main-menu__wrapper u-wrapper">
				<nav class="c-menu">
											<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-menu__item c-menu__item_accent">
							Война в Украйна
						</a>
											<a href="https://www.mediapool.bg/bulgaria-cat2.html" class="c-menu__item c-menu__item_accent">
							България
						</a>
											<a href="https://www.mediapool.bg/biznes-cat3.html" class="c-menu__item c-menu__item_accent">
							Бизнес
						</a>
											<a href="https://www.mediapool.bg/svyat-cat6.html" class="c-menu__item c-menu__item_accent">
							Свят
						</a>
											<a href="https://www.mediapool.bg/izbori-2022-cat92.html" class="c-menu__item c-menu__item_accent">
							Избори 2022
						</a>
											<a href="https://www.mediapool.bg/active-mediapool-cat89.html" class="c-menu__item">
							Active Mediapool
						</a>
											<a href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html" class="c-menu__item">
							Вярно или не?
						</a>
										<div class="c-menu__dropdown">
						<a href="" class="c-menu__item">Още</a>
						<div class="c-menu__sub">
							<a href="/polls" class="c-menu__item">Анкети</a>
							<a href="/greenpool-cat36.html" class="c-menu__item">Greenpool</a>
							<a href="/news/links" class="c-menu__item">Полезни връзки</a>
							<a href="/page/forum-rules.html" class="c-menu__item">Правила за коментиране</a>
						</div>
					</div>
				</nav>

				<div class="c-main-menu__controls">
					<div class="c-main-menu__search" id="main-menu__search" hidden>
						<form method="get" action="/news/find/" class="c-site-form c-site-form_inline">
							<fieldset>
								<legend class="u-sr-only">Търсене</legend>
								<ol>
									<li class="c-site-form__row">
										<label for="search_word" class="u-sr-only">Ключова дума</label>
										<input type="text" name="word" value="" id="search_word" class="c-site-form__control c-site-form__control_wide c-site-form__control_simple"/>
									</li>
									<li class="c-site-form__row">
										<button type="submit" class="c-button c-button_simple c-button_compact" aria-label="Търсене">
											<img src="/assets/images/icon-search.svg" alt="" width="24" height="24"/>
										</button>
										<button type="button" class="c-button c-button_simple c-button_compact js-close-search-form" aria-label="Затвори" aria-controls="main-menu__search">
											<img src="/assets/images/icon-x.svg" alt="" width="24" height="24"/>
										</button>
									</li>
								</ol>
							</fieldset>
						</form>
					</div>
											<a href="/users/login" class="c-button c-button_simple c-button_compact" data-popup="inline" data-src="#popup-profile-login" data-size="big" data-parent-class="c-popup_no-padding">
							<img src="/assets/images/icon-profile.svg" alt="" width="24" height="24"/>
							<span class="c-button__text">Вход / Регистрация</span>
						</a>
										<button type="button" class="c-button c-button_simple c-button_compact js-toggle-search-form" aria-expanded="false" aria-controls="main-menu__search">
						<img src="/assets/images/icon-search.svg" alt="" width="24" height="24"/>
						<span class="c-button__text">Търсене</span>
					</button>
				</div>
			</div>
		</div>
		
		<article class="c-article u-wrapper u-vertical-spacing " itemscope itemtype="http://schema.org/NewsArticle">
	<div class="l-grid u-vertical-spacing-medium">
		<div class="l-grid__container c-article__header">
			<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">
				<header>

					<nav class="c-breadcrumbs">
													<a href="https://www.mediapool.bg/" class="c-breadcrumbs__item">
								Начало
							</a>
													<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-breadcrumbs__item" itemprop="articleSection">
								Война в Украйна
							</a>
											</nav>

					
					<h1 class="c-heading c-heading_size_1 c-heading_spaced" itemprop="headline">Путин обяви за руска най-голямата европейска АЕЦ - Запорожката</h1>

					
											<meta content="Mediapool.bg" itemprop="author" />
					
					<a href="#comments" class="c-button c-button_icon c-button_icon_comments c-site-content__header-item">
						9
						<span class="u-sr-only">коментара</span>
					</a>

					<time class="u-highlight-insignificant u-compact-font c-site-content__header-item" datetime="2022-10-05T18:43:46+0300" itemprop="datePublished">
						05 октомври 2022 18:43
					</time>

					<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="Mediapool.bg" />
						<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
					</span>

					
				</header>

				<div class="c-share-widget c-article__share">
					<span class="c-share-widget__label">Споделяне</span>
<nav class="c-share-widget__items">

	<button type="button" data-url="https://www.mediapool.bg/putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" data-title="%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%20%D0%B7%D0%B0%20%D1%80%D1%83%D1%81%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%B0%D1%82%D0%B0%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%20%D0%90%D0%95%D0%A6%20-%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%D1%82%D0%B0" class="share-button native-share-button" aria-label="Споделяне">
		<img src="/assets/images/icon-share.svg" alt="" width="24" height="24"/>
	</button>

			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html&t=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%20%D0%B7%D0%B0%20%D1%80%D1%83%D1%81%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%B0%D1%82%D0%B0%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%20%D0%90%D0%95%D0%A6%20-%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
			<img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html&text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%20%D0%B7%D0%B0%20%D1%80%D1%83%D1%81%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%B0%D1%82%D0%B0%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%20%D0%90%D0%95%D0%A6%20-%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
			<img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html&title=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%20%D0%B7%D0%B0%20%D1%80%D1%83%D1%81%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%B0%D1%82%D0%B0%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%20%D0%90%D0%95%D0%A6%20-%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
			<img src="/assets/images/icon-linkedin.svg" alt="" width="24" height="24"/>
		</a>
			<a href="/cdn-cgi/l/email-protection#0f306d606b7632677b7b7f7c2a3c4e2a3d492a3d4978787821626a6b666e7f606063216d682a3d497f7a7b666122606d766e796622756e227d7a7c646e22616e6622686063766e626e7b6e226a797d607f6a667c646e226e6a7b7c222222756e7f607d607567646e7b6e22616a787c3c3b3f3a3b3f21677b6263297c7a6d656a6c7b322a4b3f2a36492a4b3e2a373c2a4b3e2a373d2a4b3f2a4d372a4b3f2a4d4b2a3d3f2a4b3f2a4d4a2a4b3f2a4d3e2a4b3e2a37492a4b3f2a4d3d2a4b3f2a4d372a3d3f2a4b3f2a4d382a4b3f2a4d3f2a3d3f2a4b3e2a373f2a4b3e2a373c2a4b3e2a373e2a4b3f2a4d4e2a4b3f2a4d3f2a3d3f2a4b3f2a4d4b2a4b3f2a4d3f2a4b3f2a4d36222a4b3f2a4d3c2a4b3f2a4d4a2a4b3f2a4d4d2a4b3e2a37492a4b3f2a4d4c2a4b3f2a4d3f2a4b3e2a373d2a4b3f2a4d3f2a3d3f2a4b3f2a4d3a2a4b3f2a4d3d2a4b3e2a373f2a4b3f2a4d4a2a4b3f2a4d492a4b3f2a4d3a2a4b3f2a4d362a4b3e2a373e2a4b3f2a4d4e2a4b3f2a4d3f2a3d3f2a4b3f2a363f2a4b3f2a363a2a4b3f2a4e392a3d3f222a3d3f2a4b3f2a36382a4b3f2a4d3f2a4b3f2a4d492a4b3f2a4d4a2a4b3e2a373f2a4b3f2a4d4a2a4b3f2a4d392a4b3f2a4d4e2a4b3f2a4d3f2a4b3e2a373d2a4b3f2a4d3f" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
			<img src="/assets/images/icon-email.svg" alt="" width="24" height="24"/>
		</a>
	</nav>				</div>

			</div>

			<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">

									<figure class="c-figure">
						<div class="c-article__image">
							<img src="/images/340/large_2ff10f9ae636c01663ce989fb1f6cea7.jpg" alt="Путин обяви за руска най-голямата европейска АЕЦ - Запорожката" srcset="https://www.mediapool.bg/images/340/small_2ff10f9ae636c01663ce989fb1f6cea7.jpg 177w, https://www.mediapool.bg/images/340/medium_2ff10f9ae636c01663ce989fb1f6cea7.jpg 450w, https://www.mediapool.bg/images/340/big_2ff10f9ae636c01663ce989fb1f6cea7.jpg 650w, https://www.mediapool.bg/images/340/large_2ff10f9ae636c01663ce989fb1f6cea7.jpg 940w" sizes="(min-width: 1310px) 650px, (min-width: 990px) calc(95vw / 2), 95vw" itemprop="image" />
													</div>
											</figure>
				
			</div>

		</div>
	</div>

	<div class="c-site-content">
		<div class="c-site-content__main c-article__content" id="anchor-main-content">

			
			<div class="c-text c-article-content u-vertical-spacing-medium" itemprop="articleBody">
				<p>
	Руският президент Владимир Путин издаде в сряда указ на основание вкарването на&nbsp; Запорожка област в Руската федерация, съгласно който анексира и най-голямата европейска ядрена централа &ndash; АЕЦ "Запорожие", става ясно от публикувания документ от Кремъл.</p><p>
	Според него сегашните лицензии на украинската атомна централа и разрешителните за работа на нейните служители ще останат валидни до издаването на нови документи в съответствие със законите на Русия.</p>
<p>
	По-късно от "Росенергоатом" обявиха, че ръководството на централата ще бъде поето от бившия главен инженер на Балаковската АЕЦ Олег Романенко.</p><p>
	Активите на Запорожката АЕЦ ще бъдат вкарани във федерално държавно унитарно предприятие със същото име, което ще получи право до управлява ядрената централа до 1 януари 2028 г. и да получава финансиране за дейността си.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div><p>
	Указът на Путин влиза в сила в деня на подписването му, тоест от 5 октомври.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div><p>
	Запорожката АЕЦ, която е под контрола на Русия от първите дни на войната ѝ в Украйна,&nbsp; <a href="https://www.mediapool.bg/zaporozhkata-aets-iztsyalo-sprya-da-raboti-news339644.html" target="_blank">спря напълно на 11 септември</a>, след като националният ядрен оператор на Украйна "Енергоатом" изключи последния ѝ работещ реактор и започна охлаждането му.</p><p>
	Централата, разположена край град Енергодар, има шест реактора ВВЕР, всеки с мощност 1000 МВ, която я прави най-голямата електропроизводителна мощност в Европа и пета в света. Допреди войната тя успяваше да осигури една четвърт от производството на ток в Украйна.</p><p>
	С провеждането на референдумите в четири украински региона, сред които Запорожка област, за присъединяване към Русия и анексирането им от Москва, АЕЦ "Запорожие" става поредният актив, който Русия изземва от Украйна.</p><p>
	След анексирането на полуостров Крим през 2014 г. от Русия Крим обяви, че ще заведе съдебен иск за 90 млрд. долара срещу Москва заради икономически щети. През април 2019 г. съд в Хага присъди на украинската газова компания "Нафтогаз" 44.4 млрд. долара обезщетение от Русия заради загубено от нея имущество при анексирането на полуостров Крим. Москва обжалва, но <a href="https://www.mediapool.bg/othvarlena-e-zhalba-na-rusiya-sreshtu-dalzhima-na-ukraina-kompensatsiya-zaradi-aneksiraniya-krim-news301503.html" target="_blank">претенцията ѝ бе отхвърлена</a> от върховния съд на Швейцария. &nbsp;</p>
<p>
	<strong>Шефът на украинската "Енергоатом" заяви, че поема ръководството на Запорожката АЕЦ</strong></p>
<p>
	По-рано в сряда президентът на украинската държавна компания "Енергоатом" Петро Котин каза, че поема ръководството на Запорожката АЕЦ и призова работниците в централата да не подписват никакви документи с руските окупатори на ядрения обект, предаде Ройтерс.</p>
<p>
	"Всички по-нататъшни решения във връзка с работата на централата ще се вземат пряко в централния офис на "Енергоатом", заяви Котин в Телеграм. "Ще продължим да работим според украинското законодателство, в рамките на украинската енергийна система, в рамките на "Енергоатом", каза той.</p>
<p>
	"Запорожката атомна електроцентрала вече е на територията на Руската федерация и съответно би трябвало да бъде управлявана под надзора на съответните ни агенции", каза руският заместник-министър на външните работи Сергей Вершинин, цитиран от РИА Новости.</p>
<p>
	Засега не е ясно как Русия планира да управлява централата и дали ще се опита да постави свой персонал в нея.</p>
<p>
	Международната агенция за атомна енергия (МААЕ) каза вчера, че ръководителят на окупираната от Русия атомна електроцентрала в Украйна, който беше задържан през уикенда, няма да се върне на поста.</p>
<p>
	Според Киев руски патрул е задържал Игор Мурашов в петък, докато той е пътувал от централата към град Енергодар, където живеят много от работниците в нея. Украйна определи задържането му като акт на тероризъм.</p>
<p>
	Назначените от Русия власти в Енергодар заявиха, че Мурашов е координирал терористична дейност в АЕЦ-а и в града.</p>
<p>
	Генералният директор на МААЕ Рафаел Гроси каза в понеделник, че Мурашов е бил освободен, но не уточни дали или кога той може да се върне в централата.</p>
<p>
	Днес Гроси заяви, че ще посети Киев и Москва в идните дни. Той също така не изключи възможността да пътува отново до Запорожката АЕЦ, където беше през септември, съобщи ТАСС.</p>

			</div>

			<div class="c-share-widget u-vertical-spacing-medium">
				<span class="c-share-widget__label">Споделяне</span>
<nav class="c-share-widget__items">

	<button type="button" data-url="https://www.mediapool.bg/putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" data-title="%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%20%D0%B7%D0%B0%20%D1%80%D1%83%D1%81%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%B0%D1%82%D0%B0%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%20%D0%90%D0%95%D0%A6%20-%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%D1%82%D0%B0" class="share-button native-share-button" aria-label="Споделяне">
		<img src="/assets/images/icon-share.svg" alt="" width="24" height="24"/>
	</button>

			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html&t=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%20%D0%B7%D0%B0%20%D1%80%D1%83%D1%81%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%B0%D1%82%D0%B0%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%20%D0%90%D0%95%D0%A6%20-%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
			<img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html&text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%20%D0%B7%D0%B0%20%D1%80%D1%83%D1%81%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%B0%D1%82%D0%B0%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%20%D0%90%D0%95%D0%A6%20-%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
			<img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html&title=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%20%D0%B7%D0%B0%20%D1%80%D1%83%D1%81%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B9-%D0%B3%D0%BE%D0%BB%D1%8F%D0%BC%D0%B0%D1%82%D0%B0%20%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%20%D0%90%D0%95%D0%A6%20-%20%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%D1%82%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
			<img src="/assets/images/icon-linkedin.svg" alt="" width="24" height="24"/>
		</a>
			<a href="/cdn-cgi/l/email-protection#0b3469646f7236637f7f7b782e384a2e394d2e394d7c7c7c25666e6f626a7b64646725696c2e394d7b7e7f6265266469726a7d6226716a26797e78606a26656a62266c6467726a666a7f6a266e7d79647b6e6278606a266a6e7f78262626716a7b6479647163606a7f6a26656e7c78383f3b3e3f3b25637f66672d787e69616e687f362e4f3b2e324d2e4f3a2e33382e4f3a2e33392e4f3b2e49332e4f3b2e494f2e393b2e4f3b2e494e2e4f3b2e493a2e4f3a2e334d2e4f3b2e49392e4f3b2e49332e393b2e4f3b2e493c2e4f3b2e493b2e393b2e4f3a2e333b2e4f3a2e33382e4f3a2e333a2e4f3b2e494a2e4f3b2e493b2e393b2e4f3b2e494f2e4f3b2e493b2e4f3b2e4932262e4f3b2e49382e4f3b2e494e2e4f3b2e49492e4f3a2e334d2e4f3b2e49482e4f3b2e493b2e4f3a2e33392e4f3b2e493b2e393b2e4f3b2e493e2e4f3b2e49392e4f3a2e333b2e4f3b2e494e2e4f3b2e494d2e4f3b2e493e2e4f3b2e49322e4f3a2e333a2e4f3b2e494a2e4f3b2e493b2e393b2e4f3b2e323b2e4f3b2e323e2e4f3b2e4a3d2e393b262e393b2e4f3b2e323c2e4f3b2e493b2e4f3b2e494d2e4f3b2e494e2e4f3a2e333b2e4f3b2e494e2e4f3b2e493d2e4f3b2e494a2e4f3b2e493b2e4f3a2e33392e4f3b2e493b" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
			<img src="/assets/images/icon-email.svg" alt="" width="24" height="24"/>
		</a>
	</nav>			</div>

			<div class="u-vertical-spacing-medium">
				<!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
				<div id="div-gpt-ad-1591357041762-0">
				</div>
			</div>

											<div class="c-box u-vertical-spacing-medium">
			<div class="c-box__header">
			<h2 class="c-box__label ">Ключови думи</h2>
					</div>
			<div class="c-box__content">
							<div class="c-button-group">
													<a href="/news/find/?word=%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%20%D0%90%D0%95%D0%A6" class="c-button c-button_light c-button_tag">Запорожка АЕЦ</a>
													<a href="/news/find/?word=%D1%83%D0%BA%D0%B0%D0%B7" class="c-button c-button_light c-button_tag">указ</a>
													<a href="/news/find/?word=%D0%9F%D1%83%D1%82%D0%B8%D0%BD" class="c-button c-button_light c-button_tag">Путин</a>
											</div>
				
	</div>
</div>			
			<div class="c-notification c-notification_inline">
	<strong class="c-notification__label">подкрепете ни</strong>
	<div class="c-notification__content">
		<h2 class="c-heading c-heading_size_2">За честна и независима журналистика</h2>
		<div class="c-notification__summary">
			<p>Ще се радваме, ако ни подкрепите, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
		</div>
	</div>
	<div class="c-notification__controls">
		<a href="/page/donate.html" class="c-button c-button_primary">
			<span class="c-button__text">Подкрепете ни</span>
			<img src="/assets/images/icon-paypal.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-credit-card.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-wire-transfer.svg" alt="" width="24" height="24"/>
		</a>
	</div>
	<span class="c-notification__decoration" aria-hidden="true">
		<img src="/assets/images/icon-heart-light.svg" alt="" width="37"/>
	</span>
</div>
							<h2 class="c-heading c-heading_size_2 c-heading_spaced u-highlight-important" id="comments">
	<img src="/assets/images/icon-comments.svg" alt="" width="64" height="64"/>
	9 коментара</h2>

<div class="c-box c-box_padded c-box_theme_light u-vertical-spacing-medium">
	<div class="c-info">
		<p>Екипът на Mediapool Ви уведомява, че администраторите на форума ще премахват всички мнения, съдържащи нецензурни квалификации, обиди на расова, етническа или верска основа.</p>
		<p>Редакцията не носи отговорност за мненията, качени в Mediapool.bg от потребителите.</p>
		<p>Коментирането под статии изисква потребителят да спазва <a href="/page/forum-rules.html" target="_blank">правилата за участие във форумите</a> на Mediapool.bg</p>
	</div>

			<p>Прочетете нашите <a href="/mediapoolupdates">правила за участие</a> във форумите.</p>
		<p>За да коментирате, трябва да <a href="/users/login/" title="Вход" class="modal_loginlink">влезете в профила</a> си. Ако нямате профил, можете да се <a href="/users/reg/" title="Регистрация">регистрирате</a>.</p>
	</div>
	<div class="c-comments u-vertical-spacing">
		<div class="c-comments__filters">
			<div class="l-grid">
				<div class="l-grid__container">
					<div class="l-grid__cell l-grid__cell_size_50">
						<label for="comments-order" class="c-comments__label">
							<img src="/assets/images/icon-comments-order.svg" alt="" width="24" height="24" loading="lazy"/>
							Подреждане
						</label>
						<select name="comments-order" id="comments-order" class="c-fancy-select">
							<option value="latest">Последно добавени</option>
							<option value="oldest">Добавени първо</option>
						</select>
						<br class="u-clear"/>
					</div>
					<div class="l-grid__cell l-grid__cell_size_50">
						<label for="comments-filter" class="c-comments__label">
							<img src="/assets/images/icon-comments-filter.svg" alt="" width="24" height="24" loading="lazy"/>
							Филтриране
						</label>
						<select name="comments-filter" id="comments-filter" class="c-fancy-select">
							<option value="all">Всички коментари</option>
							<option value="high-approval">С одобрение над 75%</option>
							<option value="low-approval">С одобрение под 25%</option>
						</select>
						<br class="u-clear"/>
					</div>
				</div>
			</div>
		</div>

		<ol class="c-comments__list" data-obj-id="340540" data-obj="news" data-comments-count=9 data-comments-offset=10>
				<li class="c-comments__item   " id="comment-3039101">
						<a href="https://www.mediapool.bg/users/index/18842" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/18842" class="c-comments__author">Н. Динчев</a>
							
			<div>
				<time datetime="Wed Oct  5 21:45:18 2022" class="u-highlight-insignificant">05 октомври 2022&nbsp;&nbsp;21:45</time>
				<a href="#comment-3039101" class="c-comments__anchor">#9</a>
			</div>

		</div>

									<div class="c-comments__answer">
					Отговор на
					<a href="#comment-3039086">коментар #7</a>
				</div>
			
			<p class="c-comments__text ">
				Столик, пак започна с "а вие биехте негрите". Може би стига с тия глупости, а?
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3039101">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3039101">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3039101">
							<span>2</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3039101">
							<span>1</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3039088">
						<a href="https://www.mediapool.bg/users/index/13358" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/13358" class="c-comments__author">ефрейтора</a>
							
			<div>
				<time datetime="Wed Oct  5 21:19:13 2022" class="u-highlight-insignificant">05 октомври 2022&nbsp;&nbsp;21:19</time>
				<a href="#comment-3039088" class="c-comments__anchor">#8</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Императора знае -критичната инфраструктура требва да бъде обезопасена , защото ненормалници-много...
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3039088">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3039088">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3039088">
							<span>1</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3039088">
							<span>8</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3039086">
						<a href="https://www.mediapool.bg/users/index/21106" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/21106" class="c-comments__author">stol</a>
							
			<div>
				<time datetime="Wed Oct  5 21:18:16 2022" class="u-highlight-insignificant">05 октомври 2022&nbsp;&nbsp;21:18</time>
				<a href="#comment-3039086" class="c-comments__anchor">#7</a>
			</div>

		</div>

									<div class="c-comments__answer">
					Отговор на
					<a href="#comment-3039051">коментар #5</a>
				</div>
			
			<p class="c-comments__text ">
				Коиса пзачите? Баидан и америка ли или Европа? И двете ще я разкъсат и оберат като БЪЛГАРИЯ. Като нас злато ресурси . И кво направихани блатото като АФРИКА. Италия ни пащаше за им взимаме боклука Франция също. А това преди са го правили в Африка сметище.
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3039086">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3039086">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3039086">
							<span>1</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3039086">
							<span>8</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3039065">
						<a href="https://www.mediapool.bg/users/index/19016" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/19016" class="c-comments__author">John Doe</a>
							
			<div>
				<time datetime="Wed Oct  5 20:21:04 2022" class="u-highlight-insignificant">05 октомври 2022&nbsp;&nbsp;20:21</time>
				<a href="#comment-3039065" class="c-comments__anchor">#6</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Варварският фашистки режим на Путлер направи Хитлер да изглежда като благ хуманист в сравнение с кремълския иZpoд. Не санкции, а тотална блокада и херметична карантина трябва да бъде наложена на Русия.
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3039065">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3039065">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3039065">
							<span>30</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3039065">
							<span>5</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3039051">
						<a href="https://www.mediapool.bg/users/index/18842" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/18842" class="c-comments__author">Н. Динчев</a>
							
			<div>
				<time datetime="Wed Oct  5 19:50:55 2022" class="u-highlight-insignificant">05 октомври 2022&nbsp;&nbsp;19:50</time>
				<a href="#comment-3039051" class="c-comments__anchor">#5</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Путин и шайката му от Ленинград откраднаха всичко, каквото можеше да откраднат в Русия. Сега дойде ред на Украина. Е да, ама тук има пазачи, които не обичат клептоманите. Особено руските...
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3039051">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3039051">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3039051">
							<span>38</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3039051">
							<span>4</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3039044">
						<a href="https://www.mediapool.bg/users/index/19724" class="c-comments__avatar">
				<img src="https://www.mediapool.bg/images/19/19724.jpg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/19724" class="c-comments__author">АниD</a>
							
			<div>
				<time datetime="Wed Oct  5 19:38:12 2022" class="u-highlight-insignificant">05 октомври 2022&nbsp;&nbsp;19:38</time>
				<a href="#comment-3039044" class="c-comments__anchor">#4</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Хах-ха, Ахой, Вова! Чехия `анексира` Калининград, самолетоносачът „Карел Гот“ пази новите чешки територии по море :):):)                               
                                        _________https://offnews.bg/sviat/ahoj-vova-chehia-aneksira-kaliningrad-samoletonosachat-karel-g-786591.html
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3039044">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3039044">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3039044">
							<span>21</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3039044">
							<span>1</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3039042">
						<a href="https://www.mediapool.bg/users/index/21095" class="c-comments__avatar">
				<img src="https://www.mediapool.bg/images/21/21095.jpg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/21095" class="c-comments__author">.tеxt</a>
							
			<div>
				<time datetime="Wed Oct  5 19:36:20 2022" class="u-highlight-insignificant">05 октомври 2022&nbsp;&nbsp;19:36</time>
				<a href="#comment-3039042" class="c-comments__anchor">#3</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Е, преди известно време Украйна предупреди, че руZZия иска да открадне електроцентралата. От руZZия отрекоха :))))) С което само потвърждават правилото че едно нещо е невярно докато руZZия не го отрече.
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3039042">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3039042">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3039042">
							<span>35</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3039042">
							<span>3</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3039039">
						<a href="https://www.mediapool.bg/users/index/15483" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/15483" class="c-comments__author">Велислав</a>
							
			<div>
				<time datetime="Wed Oct  5 19:28:30 2022" class="u-highlight-insignificant">05 октомври 2022&nbsp;&nbsp;19:28</time>
				<a href="#comment-3039039" class="c-comments__anchor">#2</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Ето ви илюстрация как през септември 1944 г., след като нахлу с войските си в неутрална България, Русия открадна златния резерв на България, обявявайки го за съветска държавна собственост, открадна архива на България, обявявайки го за държавна собственост, открадна българския пенсионен фонд, обявявайки и него за тяхна държавна собственост. Сега в Украйна Русия прави това, което винаги е правила и което ще прави и в България, ако не се стегнем, не ограничим до нула руския шпионаж и не сритаме русофилите, които за шепа сребърници ще отключват крепостта отвътре.
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3039039">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3039039">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3039039">
							<span>41</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3039039">
							<span>1</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3039038">
						<a href="https://www.mediapool.bg/users/index/10199" class="c-comments__avatar">
				<img src="https://www.mediapool.bg/images/10/10199.jpg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/10199" class="c-comments__author">Ощавен маркиз</a>
							
			<div>
				<time datetime="Wed Oct  5 19:28:09 2022" class="u-highlight-insignificant">05 октомври 2022&nbsp;&nbsp;19:28</time>
				<a href="#comment-3039038" class="c-comments__anchor">#1</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Самбо узурпаторчето с "голямите" ботоксови топки требе да бъде ЕЛИМИНИРАНО! Дали това ще стане с помочь отвънка /и Отгоре!/, или изцело с КАЛЪЧКАТА на самия тревожен "Путлеристань" е без значение. Глобалното Чилячество на 21.век иска да бачка, търгува, пътува и нанка СПОКОЙНО! Точка.
			</p>

			<div class="c-comments__footer">

				<button type="button" class="c-button c-button_light c-button_small" data-re="3039038">Отговор</button>

				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3039038">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3039038">
							<span>27</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3039038">
							<span>2</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>		</ol>

		<div class="u-align-center">
					</div>
	</div>
			
			
		</div>

		<aside class="c-site-content__aside">

				
	<div class="c-box u-vertical-spacing-medium">
			<div class="c-box__header">
			<h2 class="c-box__label ">Още по темата</h2>
					</div>
			<div class="c-box__content">
				<ul class="u-vertical-spacing-medium">
							
	
<li class="">
	<article id="line_340497" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/ukraina-belezhi-uspehi-pri-kontraofanzivata-si-v-luganska-oblast-news340497.html" class="c-article-item  c-article-item_compact" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/340/small_4de740970041144d0821cf1a30c86484.jpg" alt="Украйна бележи успехи при контраофанзивата си в Луганска област" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/340/small_4de740970041144d0821cf1a30c86484.jpg 177w, https://www.mediapool.bg/images/340/medium_4de740970041144d0821cf1a30c86484.jpg 450w, https://www.mediapool.bg/images/340/big_4de740970041144d0821cf1a30c86484.jpg 650w, https://www.mediapool.bg/images/340/large_4de740970041144d0821cf1a30c86484.jpg 940w" sizes="(min-width: 1310px) 177px, (min-width: 1110px) 130px, (min-width: 960px) calc((95vw - 340px - 20px) / 2), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Украйна бележи успехи при контраофанзивата си в Луганска област</h3>

									<time datetime="2022-10-05T17:43:00+0300" class="c-article-item__date" itemprop="datePublished">05.10.2022 17:43</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</li>					</ul>
	
	</div>
</div>			<div class="banner u-vertical-spacing-medium">
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
		<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
		<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
	</div>			<div class="c-box c-box_theme_light u-vertical-spacing-medium">
			<div class="c-box__header">
			<h2 class="c-box__label ">Бюлетин</h2>
							<span class="c-box__secondary "><img src="/assets/images/icon-newsletter.svg" alt="" loading="lazy" width="64" height="64"></span>
					</div>
			<div class="c-box__content">
			<form method="post" action="/account/newsletter" class="c-site-form" id="newsletter-subscribe-form">
		<input type="hidden" name="action" value="newsletter-subscribe">
		<fieldset>
			<legend class="c-heading c-heading_size_3">Вечерни новини</legend>
			<p class="u-compact-font"><strong>Бюлетин "Най-важното"</strong> - абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния ви адрес всеки ден в 18:00 часа.</p>
			<br>
			<ol>
								<li class="c-site-form__row c-site-form__row_padded_bottom">
					<label for="subscribe-email" class="u-sr-only">Вашият имейл</label>
					<input type="email" name="subscribe-email" value="" id="subscribe-email" placeholder="email@website.com" class="c-site-form__control c-site-form__control_wide c-site-form__control_simple">
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Абонирам се</button>
				</li>
			</ol>
		</fieldset>
	</form>

	</div>
</div>					<div class="c-box u-vertical-spacing-medium">
			<div class="c-box__header">
			<h2 class="c-box__label c-box__label_pale">Още от Война в Украйна</h2>
					</div>
			<div class="c-box__content">
				<ol class="c-unordered-list ">
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/rusiya-mobilizira-nad-213-hil-dushi-za-voinata-osnovno-ot-nai-bednite-regioni-news340541.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Русия мобилизира над 213 хил. души за войната, основно от най-бедните региони</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-10-05T19:08:18+0300" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Путин обяви за руска най-голямата европейска АЕЦ - Запорожката</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-10-05T18:43:46+0300" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/es-postigna-parvonachalno-saglasie-za-novite-sanktsii-sreshtu-rusiya-news340538.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">ЕС постигна първоначално съгласие за новите санкции срещу Русия</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-10-05T17:54:04+0300" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
							<span class="c-article-item__secondary">Войната</span>
			
			<a href="https://www.mediapool.bg/ukraina-belezhi-uspehi-pri-kontraofanzivata-si-v-luganska-oblast-news340497.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Украйна бележи успехи при контраофанзивата си в Луганска област</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-10-05T17:43:00+0300" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/putin-podpisa-aneksiyata-na-ukrainski-teritorii-granitsite-im-ostavat-neyasni-news340530.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Путин подписа анексията на украински територии, границите им остават неясни</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-10-05T16:59:46+0300" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
	</ol>		<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-button c-button_pale">Още от Война в Украйна →</a>
	
	</div>
</div>			<div class="c-tabs u-vertical-spacing-medium">
	<nav role="tablist" aria-orientation="horizontal">
		<a href="#tab-1" role="tab" aria-selected="true" id="tab-button-1" aria-controls="tab-1">Нови</a>
		<a href="#tab-2" role="tab" aria-selected="false" id="tab-button-2" aria-controls="tab-2">Четени</a>
		<a href="#tab-3" role="tab" aria-selected="false" id="tab-button-3" aria-controls="tab-3">Коментирани</a>
	</nav>

	<div id="tab-1" role="tabpanel" aria-labelledby="tab-button-1" aria-hidden="false">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/benyamin-netanyahu-e-priet-v-bolnitsa-news340549.html" class="c-ordered-list__link">Бенямин Нетаняху e приет в болница</a>
					<time datetime="2022-10-05T21:05:11+0300" class="c-ordered-list__secondary" itemprop="datePublished">21:05</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/rusiya-obyavi-che-nyama-da-dostavya-neft-za-vavelite-tavan-na-tsenata-mu-news340548.html" class="c-ordered-list__link">Русия обяви, че няма да доставя нефт за въвелите таван на цената му</a>
					<time datetime="2022-10-05T20:54:59+0300" class="c-ordered-list__secondary" itemprop="datePublished">20:54</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/petrolniyat-kartel-ryazko-sviva-dobiva-si-tsenite-se-povishiha-news340547.html" class="c-ordered-list__link">Петролният картел рязко свива добива си, цените се повишиха</a>
					<time datetime="2022-10-05T20:41:53+0300" class="c-ordered-list__secondary" itemprop="datePublished">20:41</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/bivsh-ministar-na-pp-se-otkazva-ot-parlamenta-news340546.html" class="c-ordered-list__link">Бивш министър на ПП се отказва от парламента</a>
					<time datetime="2022-10-05T20:05:09+0300" class="c-ordered-list__secondary" itemprop="datePublished">20:05</time>
				</li>
					 </ol>
	</div>
	<div id="tab-2" role="tabpanel" aria-labelledby="tab-button-2" aria-hidden="true">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/kak-bulgargaz-izgorya-s-tsena-ot-25-evromvtch-v-gartsiya-news340447.html" class="c-ordered-list__link">Как "Булгаргаз" "изгоря" с цена от 2.5 евро/МВтч в Гърция</a>
					<time datetime="2022-10-04T08:21:40+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.10.2022 08:21</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/boiko-borisov-predlozhi-anti-putin-pregovori-gotov-sam-na-vsyakakvi-otstapki-news340460.html" class="c-ordered-list__link">Бойко Борисов предложи "анти-Путин" преговори: Готов съм на всякакви отстъпки</a>
					<time datetime="2022-10-04T11:50:35+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.10.2022 11:50</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/putin-eskalira-a-evropa-se-kolebae-news340449.html" class="c-ordered-list__link">Путин ескалира, а Европа се колебае</a>
					<time datetime="2022-10-04T08:00:14+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.10.2022 08:00</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/razocharovanieto-ot-voinata-v-ukraina-izbiva-po-ruskata-darzhavna-televiziya-news340472.html" class="c-ordered-list__link">Разочарованието от войната в Украйна избива по руската държавна телевизия</a>
					<time datetime="2022-10-04T15:25:47+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.10.2022 15:25</time>
				</li>
					 </ol>
	</div>
	<div id="tab-3" role="tabpanel" aria-labelledby="tab-button-3" aria-hidden="true">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/kak-bulgargaz-izgorya-s-tsena-ot-25-evromvtch-v-gartsiya-news340447.html" class="c-ordered-list__link">Как "Булгаргаз" "изгоря" с цена от 2.5 евро/МВтч в Гърция</a>
					<time datetime="2022-10-04T08:21:40+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.10.2022 08:21</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/boiko-borisov-predlozhi-anti-putin-pregovori-gotov-sam-na-vsyakakvi-otstapki-news340460.html" class="c-ordered-list__link">Бойко Борисов предложи "анти-Путин" преговори: Готов съм на всякакви отстъпки</a>
					<time datetime="2022-10-04T11:50:35+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.10.2022 11:50</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/putin-eskalira-a-evropa-se-kolebae-news340449.html" class="c-ordered-list__link">Путин ескалира, а Европа се колебае</a>
					<time datetime="2022-10-04T08:00:14+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.10.2022 08:00</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/razocharovanieto-ot-voinata-v-ukraina-izbiva-po-ruskata-darzhavna-televiziya-news340472.html" class="c-ordered-list__link">Разочарованието от войната в Украйна избива по руската държавна телевизия</a>
					<time datetime="2022-10-04T15:25:47+0300" class="c-ordered-list__secondary" itemprop="datePublished">04.10.2022 15:25</time>
				</li>
					 </ol>
	</div>
</div>			<div class="banner u-vertical-spacing-medium">

	
		<!-- Httpool Block -->
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			AdPlatformZone = {
				id: "dda6f5626",
				format: "300x250"
			};
		</script>
		<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
		<!-- /Httpool Block -->
	

</div>					<div class="c-box c-box_theme_pale u-vertical-spacing-medium">
			<div class="c-box__header">
			<h2 class="c-box__label ">Анкета</h2>
							<span class="c-box__secondary "><img src="/assets/images/icon-poll.svg" alt="" loading="lazy" width="64" height="64"></span>
					</div>
				<h3 class="c-heading c-heading_size_5 c-heading_spaced u-highlight-important">Приемлива ли е офертата на Бойко Борисов за правителство?</h3>
		<div class="c-box__content">
				<form method="post" action="/polls/view/725">

			<ol class="c-poll c-poll_active">
															<li class="c-poll__item">
							<label class="c-radio" for="a3960">
								<input name="poll_answer" type="radio" value="3960" id="a3960" class="c-radio__input">
								<span class="c-radio__text">Да, той е готов на компромиси, а най-важно в сегашната криза е да има стабилно "евроатлантическо" управление. </span>
							</label>
						</li>
																				<li class="c-poll__item">
							<label class="c-radio" for="a3961">
								<input name="poll_answer" type="radio" value="3961" id="a3961" class="c-radio__input">
								<span class="c-radio__text">Да, ако ГЕРБ приеме програмата на последния проектокабинет, предложен от ПП, ДБ и БСП.</span>
							</label>
						</li>
																				<li class="c-poll__item">
							<label class="c-radio" for="a3962">
								<input name="poll_answer" type="radio" value="3962" id="a3962" class="c-radio__input">
								<span class="c-radio__text">Не, сговорът с него означава да се легитимира и продължи корупционният модел на управление.</span>
							</label>
						</li>
																				<li class="c-poll__item">
							<label class="c-radio" for="a3963">
								<input name="poll_answer" type="radio" value="3963" id="a3963" class="c-radio__input">
								<span class="c-radio__text">Рано е да се каже, най-напред са нужни разговори за политиките и отговорностите.</span>
							</label>
						</li>
																				<li class="c-poll__item">
							<label class="c-radio" for="a3964">
								<input name="poll_answer" type="radio" value="3964" id="a3964" class="c-radio__input">
								<span class="c-radio__text">Не мога за преценя.</span>
							</label>
						</li>
												</ol>

			<div class="u-align-center">
									<button class="c-button c-button_accent" name="vote" type="submit">Гласувайте</button>
								<a href="/polls/view/725/results" class="c-button c-button_pale">Вижте резултатите</a>
			</div>

		</form>
	
	</div>
</div>			<div class="banner u-vertical-spacing-medium">
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
		<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
	</div>	
</aside>
	</div>

	<div class="u-wrapper">
	<h2 class="c-heading c-heading_label">Препоръчано от редакцията</h2>
	<div class="l-grid">
		<div class="l-grid__container">
							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_340539" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/premierat-uvolni-edin-ot-horata-osvetili-skandala-kapitan-andreevo-news340539.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/340/medium_bce96df56dd3ce0f0333c8e11100bc59.jpg" alt="Премиерът уволни един от хората, осветили скандала &quot;Капитан Андреево&quot;" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/340/small_bce96df56dd3ce0f0333c8e11100bc59.jpg 177w, https://www.mediapool.bg/images/340/medium_bce96df56dd3ce0f0333c8e11100bc59.jpg 450w, https://www.mediapool.bg/images/340/big_bce96df56dd3ce0f0333c8e11100bc59.jpg 650w, https://www.mediapool.bg/images/340/large_bce96df56dd3ce0f0333c8e11100bc59.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Премиерът уволни един от хората, осветили скандала "Капитан Андреево"</h3>

									<time datetime="2022-10-05T18:29:22+0300" class="c-article-item__date" itemprop="datePublished">05.10.2022 18:29</time>
				
															<span class="c-article-item__author" itemprop="author" itemscope itemtype="http://schema.org/Person" >
							<span itemprop="name">Драгомир Николов</span>
						</span>
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_340500" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/mz-se-bavi-s-terena-za-detska-bolnitsa-no-ne-se-otkazva-ot-neya-news340500.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/340/medium_57b2360411d22229142913890ebacfed.jpg" alt="МЗ се бави с терена за детска болница, но не се отказва от нея" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/340/small_57b2360411d22229142913890ebacfed.jpg 177w, https://www.mediapool.bg/images/340/medium_57b2360411d22229142913890ebacfed.jpg 450w, https://www.mediapool.bg/images/340/big_57b2360411d22229142913890ebacfed.jpg 650w, https://www.mediapool.bg/images/340/large_57b2360411d22229142913890ebacfed.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">МЗ се бави с терена за детска болница, но не се отказва от нея</h3>

									<time datetime="2022-10-05T12:21:00+0300" class="c-article-item__date" itemprop="datePublished">05.10.2022 12:21</time>
				
															<span class="c-article-item__author" itemprop="author" itemscope itemtype="http://schema.org/Person" >
							<span itemprop="name">Мартина Бозукова</span>
						</span>
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_340498" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/kostadinov-zapochna-da-goni-zhurnalisti-ot-preskluba-na-bta-news340498.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/340/medium_c8cd47a0346f93867db4fab80f81e45b.jpg" alt="Костадинов започна да гони журналисти от пресклуба на БТА" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/340/small_c8cd47a0346f93867db4fab80f81e45b.jpg 177w, https://www.mediapool.bg/images/340/medium_c8cd47a0346f93867db4fab80f81e45b.jpg 450w, https://www.mediapool.bg/images/340/big_c8cd47a0346f93867db4fab80f81e45b.jpg 650w, https://www.mediapool.bg/images/340/large_c8cd47a0346f93867db4fab80f81e45b.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Костадинов започна да гони журналисти от пресклуба на БТА</h3>

									<time datetime="2022-10-05T11:07:36+0300" class="c-article-item__date" itemprop="datePublished">05.10.2022 11:07</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_340488" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/sadat-spira-eksperimentalnoto-gorene-na-bokluk-v-brikel-news340488.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/340/medium_ff6be01ad850e8eccf469e8a2a08567d.jpg" alt="Съдът спира &quot;експерименталното&quot; горене на боклук в &quot;Брикел&quot;" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/340/small_ff6be01ad850e8eccf469e8a2a08567d.jpg 177w, https://www.mediapool.bg/images/340/medium_ff6be01ad850e8eccf469e8a2a08567d.jpg 450w, https://www.mediapool.bg/images/340/big_ff6be01ad850e8eccf469e8a2a08567d.jpg 650w, https://www.mediapool.bg/images/340/large_ff6be01ad850e8eccf469e8a2a08567d.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Съдът спира "експерименталното" горене на боклук в "Брикел"</h3>

									<time datetime="2022-10-05T07:33:51+0300" class="c-article-item__date" itemprop="datePublished">05.10.2022 07:33</time>
				
															<span class="c-article-item__author" itemprop="author" itemscope itemtype="http://schema.org/Person" >
							<span itemprop="name">Красен Николов</span>
						</span>
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>					</div>
	</div>
</div>
</article>


				<!-- Profile - not logged in popups -->
		<div class="u-hidden" aria-hidden="true">
	<!-- Login -->
	<div id="popup-profile-login">
		<form id="login-form" method="post" action="https://www.mediapool.bg/users/login?back_to=putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" class="c-site-form">
			<div class="l-grid">
				<div class="l-grid__container">
					<div class="l-grid__cell l-grid__cell_size_55 l-grid__cell_size-medium_60 l-grid__cell_size-small_100">
						<div class="u-spacious">
							<h2 class="c-heading c-heading_size_1 c-heading_spaced">Вход</h2>
							<ol>
								<li id="login-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
									<div class="c-site-form__error"></div>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_bottom">
									<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" class="c-button c-button_facebook">Влез с Facebook</a>
									<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" class="c-button c-button_google">Влез с Google</a>
								</li>
								<li class="c-site-form__row">
									<label for="login-username" class="c-site-form__label">Имейл</label>
									<input type="email" name="username" value="" id="login-username" class="c-site-form__control" required/>
								</li>
								<li class="c-site-form__row">
									<label for="login-password" class="c-site-form__label">Парола</label>
									<input type="password" name="password" value="" id="login-password" class="c-site-form__control" required/>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_left">
									<label class="c-checkbox">
										<input type="checkbox" name="remember-me" value="1" class="c-checkbox__input"/>
										<span class="c-checkbox__text">Запомни ме</span>
									</label>
									<button type="button" class="c-button c-button_simple" data-popup="inline" data-src="#popup-profile-forgotten-password" data-close-others="yes">Забравена парола</button>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_left">
									<button type="submit" class="c-button c-button_pale c-button_wide">Вход</button>
								</li>
							</ol>
						</div>
					</div>
					<div class="l-grid__cell l-grid__cell_size_45 l-grid__cell_size-medium_40 l-grid__cell_size-small_100">
						<div class="u-theme-mediapool u-spacious">
							<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>
							<p>Mediapool.bg ви дава възможности да участвате в сайта с коментари, мнения и оценки. Регистрацията Ви дава възможността освен да коментирате, да опонирате или подкрепите дадено мнение, като гласувате "за" или "против" коментара. Тя Ви позволява и да редактирате собствените си коментари.</p>
							<br/>
							<a href="/users/reg" class="c-button c-button_pale c-button_wide" data-popup="inline" data-src="#popup-profile-register" data-close-others="yes">Създай нов профил</a>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>

	<!-- Register -->
	<div id="popup-profile-register">
		<form method="post" action="/users/reg" class="c-site-form" id="registration-form">
			<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>
			<ol>
				<li class="c-site-form__row c-site-form__row_padded_bottom">
					<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" class="c-button c-button_facebook">Влез с Facebook</a>
					<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=putin-obyavi-za-ruska-nai-golyamata-evropeiska-aets---zaporozhkata-news340540.html" class="c-button c-button_google">Влез с Google</a>
				</li>
				<li id="registration-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
					<div class="c-site-form__error">Неуспешна валидация</div>
				</li>
				<li class="c-site-form__row">
					<label for="username" class="c-site-form__label">Вашето име</label>
					<input type="text" name="username" value="" id="username" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="email" class="c-site-form__label">Имейл</label>
					<input type="email" name="email" value="" id="email" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="password" class="c-site-form__label">Парола</label>
					<input type="password" name="password" value="" id="password" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="password1" class="c-site-form__label">Повторете паролата</label>
					<input type="password" name="password1" value="" id="password1" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_wide-label">
					<label for="validation" class="c-site-form__label">Въведете кода от картинката</label>
					<input type="text" name="validation" value="" id="validation" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom u-align-right">
					<img src="https://www.mediapool.bg/captcha.php?temp=1664996899" alt="" width="160"/>
				</li>
				<li class="c-site-form__row">
					<label class="c-checkbox">
						<input type="checkbox" name="newsletter_1" value="1" class="c-checkbox__input"/>
						<span class="c-checkbox__text">Желая да получавам бюлетин "Най-важното" всеки ден в 18:00</span>
					</label>
				</li>
				<li class="c-site-form__row">
					<label class="c-checkbox">
						<input type="checkbox" name="terms_consent" value="1" class="c-checkbox__input" required/>
						<span class="c-checkbox__text">Съгласен съм с <a href="/terms" target="_blank">Общите условия за ползване на Mediapool.bg</a>, <a href="/privacypolicy" target="_blank">Политиката за защита на личните данни на Mediapool.bg</a> и <a href="/forumrules" target="_blank">Правилата за участие във форумите на Mediapool.bg</a></span>
					</label>
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Регистрация</button>
				</li>
			</ol>
		</form>
	</div>

	<!-- Forgotten password -->
	<div id="popup-profile-forgotten-password">
		<form method="post" action="/users/retrieve_password" id="lost-password-form" class="c-site-form">
			<h2 class="c-heading c-heading_size_1 c-heading_spaced">Забравена парола</h2>
			<ol>
				<li id="lost-password-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
					<div class="c-site-form__error">Неуспешна валидация</div>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom">
					<p>Въведете имейл адреса, с който сте направили регистрацията си в сайта. На него ще получите линк за възстановяване на паролата.</p>
				</li>
				<li class="c-site-form__row">
					<label for="lost_password_email" class="c-site-form__label">Имейл</label>
					<input type="email" name="email" value="" id="lost_password_email" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_wide-label">
					<label for="lost_password_validation" class="c-site-form__label">Въведете кода от картинката</label>
					<input type="text" name="validation" value="" id="lost_password_validation" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom u-align-right">
					<img src="https://www.mediapool.bg/captcha.php" alt="" width="160"/>
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Изпрати</button>
				</li>
			</ol>
		</form>
	</div>

	<!-- Forgotten password success -->
	<div id="popup-profile-forgotten-password-success">

		<h2 class="c-heading c-heading_size_1 c-heading_spaced">Забравена парола</h2>

		<div class="l-grid l-grid_cozy">
			<div class="l-grid__container">
				<div class="l-grid__cell l-grid__cell_size_25">
					<img alt="" height="100" src="/assets/images/icon-email.svg" width="100" />
				</div>
				<div class="l-grid__cell l-grid__cell_size_75 c-text">
					<p>На посочения от вас имейл адрес е изпратен линк за възстановяване на паролата. След като го натиснете, ще можете да изберете и потвърдите новата си парола и да влезете в сайта. Ако не получавате имейл, <a href="/report">свържете се с нас</a>.</p>
					<p>
						<button type="js-site-popup-close" class="c-button c-button_slim c-button_wide js-site-popup-close">Затвори</button>
					</p>
				</div>
			</div>
		</div>

	</div>

	<!-- Registration success -->
	<div id="popup-profile-registration-success">

		<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>

		<div class="u-align-center u-vertical-spacing-medium">
			<img alt="" height="100" src="/assets/images/icon-email.svg" width="100" />
		</div>

		<p class="u-vertical-spacing-small">Вашата заявка за регистрация е приета успешно. Ще получите имейл за активация на профила.</p>

		<p>
			<button type="js-site-popup-close" class="c-button c-button_slim c-button_wide js-site-popup-close">Затвори</button>
		</p>

	</div>
</div>		<!-- Profile - not logged in popups -->

		<!-- Footer -->
		<footer class="c-site-footer">

							<a href="#anchor-top" class="c-logo c-site-footer__back-to-top">
					<img src="/assets/images/icon-arrow-top.svg" alt="" width="64" height="64" class="c-logo__image"/>
					<strong>Към началото</strong>
				</a>
			
			<div class="c-site-footer__top">
				<div class="u-wrapper">
					<div class="l-grid">
						<div class="l-grid__container">
							<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">
								<div class="c-heading c-heading_size_6 c-heading_spaced u-highlight-insignificant">С ПОДКРЕПАТА НА</div>
								<div class="l-grid">
									<div class="l-grid__container">
										<div class="l-grid__cell l-grid__cell_size_25">
											<a href="">
												<img src="/assets/images/logo-fab.svg" alt="" width="" height="" class="c-logo__image"/>
												<strong class="u-sr-only">Фондация "Америка за България"</strong>
											</a>
										</div>
										<div class="l-grid__cell l-grid__cell_size_75">
											<p>Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или представители.</p>
										</div>
									</div>
								</div>
							</div>
							<div class="l-grid__cell l-grid__cell_padded_left l-grid__cell_size_50 l-grid__cell_size-small_100">
								<div class="c-heading c-heading_size_6 c-heading_spaced u-highlight-insignificant">ПАРТНЬОРИ</div>
								<div class="c-logo-list">
																			<a href="http://въпреки.com/" class="c-logo">
											<img src="/banners/21/vapreki.png" alt="Въпреки" width="" height="" class="c-logo__image" loading="lazy" />
										</a>
																			<a href="https://zaistinata.com/" class="c-logo">
											<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" width="" height="" class="c-logo__image" loading="lazy" />
										</a>
																	</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="c-site-footer__bottom">
				<div class="u-wrapper">
					<div class="c-site-footer__actions">
						<a href="./" class="c-logo c-site-footer__logo">
							<img src="/assets/images/logo-simple.svg" alt="" height="40" class="c-logo__image"/>
							<strong class="u-sr-only">MEDIAPOOL.BG - Ти си това, което четеш</strong>
						</a>

						<nav class="c-socials">
							<a href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg във Фейсбук" class="c-socials__item"><img src="/assets/images/icon-facebook-light.svg" alt="" width="24" height="24"/></a>
							<a href="https://twitter.com/mediapoolbg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Туитър" class="c-socials__item"><img src="/assets/images/icon-twitter-light.svg" alt="" width="24" height="24"/></a>
						</nav>
					</div>

					<div class="l-grid">
						<div class="l-grid__container">
							<div class="l-grid__cell l-grid__cell_size_30 l-grid__cell_size-small_50">
																																			<a href="https://www.mediapool.bg/polls/" class="c-site-footer__link">Анкети</a>
																																				<a href="https://www.mediapool.bg/специални-проекти-cat11.html" class="c-site-footer__link">Специални Проекти</a>
																																				<a href="https://www.mediapool.bg/page/donate.html" class="c-site-footer__link"><img src="/assets/images/icon-heart-yellow.svg" alt="" width="21" height="19"> Подкрепете ни</a>
																																				<a href="https://www.mediapool.bg/news/links" class="c-site-footer__link">Полезни връзки</a>
																																																								</div>
										<div class="l-grid__cell l-grid__cell_size_30 l-grid__cell_size-small_50 c-site-footer__secondary-navigation">
																																				<a href="https://www.mediapool.bg/page/about-us.html" class="c-site-footer__link">За нас</a>
																																				<a href="https://www.mediapool.bg/page/contacts.html" class="c-site-footer__link">Контакти</a>
																																				<a href="https://www.mediapool.bg/page/reklama.html" class="c-site-footer__link">Реклама</a>
																																				<a href="https://www.mediapool.bg/report" class="c-site-footer__link">Докладване на проблем</a>
																																																								</div>
										<div class="l-grid__cell l-grid__cell_size_40 l-grid__cell_size-small_100 c-site-footer__legal-links">
																																				<a href="https://www.mediapool.bg/page/terms.html" class="c-site-footer__link c-site-footer__link_muted">Общи условия за ползване</a>
																																				<a href="https://www.mediapool.bg/page/privacy-policy.html" class="c-site-footer__link c-site-footer__link_muted">Политика за запазване на личните данни</a>
																																				<a href="https://www.mediapool.bg/page/forum-rules.html" class="c-site-footer__link c-site-footer__link_muted">Правила за коментиране</a>
																								</div>
						</div>
					</div>

					<em class="c-site-footer__disclaimer">2022 &copy; Mediapool.bg. Всички права запазени.</em>
					<a href="https://coggraphics.com/" rel="nofollow noopener noreferrer" target="_blank" class="c-site-footer__madeby">design by cog</a>
				</div>
			</div>
		</footer>
					<div class="u-wrapper">
				<div class="c-notification c-notification_floating">
	<strong class="c-notification__label">подкрепете ни</strong>
	<div class="c-notification__content">
		<h2 class="c-heading c-heading_size_2">За честна и независима журналистика</h2>
		<div class="c-notification__summary">
			<p>Ще се радваме, ако ни подкрепите, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
		</div>
	</div>
	<div class="c-notification__controls">
		<a href="/page/donate.html" class="c-button c-button_primary">
			<span class="c-button__text">Подкрепете ни</span>
			<img src="/assets/images/icon-paypal.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-credit-card.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-wire-transfer.svg" alt="" width="24" height="24"/>
		</a>
		<button type="button" class="c-button c-button_simple js-close-notification">
			<img src="/assets/images/icon-x.svg" alt="" width="19" height="19">
			<span class="c-button__text">Затвори</span>
		</button>
	</div>
	<span class="c-notification__decoration" aria-hidden="true">
		<img src="/assets/images/icon-heart-light.svg" alt="" width="37"/>
	</span>
</div>			</div>
		
					<script>
									var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
								
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit');
				gemius_pending('gemius_event');
				gemius_pending('pp_gemius_hit');
				gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

				
			</script>
											
					<!-- Httpool Block -->
					<script type="text/javascript">
						AdPlatformZone = {
							id: "34e2fa3dc",
							format: "0x0"
						};
					</script>
					<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
					<!-- /Httpool Block -->
				
						<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"755871fcdbdf9c4f","version":"2022.8.1","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>