<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1605682130.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1605682131.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1605682131.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1605682131.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1605682131.css" rel="stylesheet" type="text/css" />
	
	<title>Републиканците все повече признават поражението на Тръмп - но не публично - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Републиканците все повече признават поражението на Тръмп - но не публично - 	Когато тази седмица Камала Харис се завърна Сената за пръв път като новоизбран вицепрезидент, колегите ѝ републиканци я..." />
	<meta name="keywords" content="Републиканците, повече, признават, поражението, Тръмп, публично, 
	Когато, тази, седмица, Камала, Харис, завърна, Сената, пръв, като, новоизбран" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html" />
				<meta property="og:title" content="Републиканците все повече признават поражението на Тръмп - но не публично - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/314/facebook_824fa963f9e3131b7afaa504d95c22bb.jpg" />
		<meta property="og:description" content="Републиканците все повече признават поражението на Тръмп - но не публично - 	Когато тази седмица Камала Харис се завърна Сената за пръв път като новоизбран вицепрезидент, колегите ѝ републиканци я..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Републиканците все повече признават поражението на Тръмп - но не публично - Mediapool.bg" />
		<meta name="twitter:description" content="Републиканците все повече признават поражението на Тръмп - но не публично - 	Когато тази седмица Камала Харис се завърна Сената за пръв път като новоизбран вицепрезидент, колегите ѝ републиканци я..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/314/facebook_824fa963f9e3131b7afaa504d95c22bb.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1605682131.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1605682131.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1605682131.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1605682131.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/share.1605682131.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {

				var mappingHeader = googletag.sizeMapping()
					.addSize(
						[1024, 0],
						[
							[940, 90],
							[728, 90],
						]
					)
					.addSize(
						[768, 0],
						[
							[728, 90],
							[468, 60],
						]
					)
					.addSize(
						[480, 320],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
							[468, 60],
						]
					)
					.addSize(
						[0, 0],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
						]
					)
					.build();

			

							
					var headerSlot = googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 250]], 'div-gpt-ad-1591356961816-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
				
						

				headerSlot.defineSizeMapping(mappingHeader);

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
			
		</script>
	</head>
<body class="body">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/svyat-cat6.html">Свят</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/28.gif', '11°', 100732770, '28');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/28.gif', '9°', 100726050, '28');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/28.gif', '7°', 100726418, '28');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '7°', 100728203, '30');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/32.gif', '10°', 100728193, '32');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/30.gif', '7°', 100727523, '30');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/34.gif', '9°', 100727079, '34');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/32.gif', '7°', 100727011, '32');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/34.gif', '10°', 100726848, '34');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/30.gif', '11°', 100730435, '30');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="32"></span>
				<div style="color: #A51306;" id="temp">7°</div>
				<div class="top_fix">
					<span>20 ноември 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Свят" href="https://www.mediapool.bg/svyat-cat6.html" itemprop="articleSection">Свят</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Републиканците все повече признават поражението на Тръмп - но не публично</h1>

      </header>

  <footer class="info wbig">
        <a href="https://www.mediapool.bg/news/user/%D0%94%D0%B6%D0%BE%D0%BD%D0%B0%D1%82%D0%B0%D0%BD+%D0%9B%D0%B5%D0%BC%D0%B0%D0%B9%D1%8A%D1%80+%D0%B8+%D0%9B%D0%B8%D0%B7%D0%B0+%D0%9C%D0%B0%D1%81%D0%BA%D0%B0%D1%80%D0%BE%2C+%D0%90%D1%81%D0%BE%D1%88%D0%B8%D0%B5%D0%B9%D1%82%D0%B5%D0%B4+%D0%BF%D1%80%D0%B5%D1%81" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">Джонатан Лемайър и Лиза Маскаро, Асошиейтед прес</b></a> |
        <time datetime="2020-11-20T14:06:34+0200" itemprop="datePublished">14:06 | 20 ноември 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >2 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/314759', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html" data-title="Републиканците все повече признават поражението на Тръмп - но не публично" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Frepublikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html&t=%D0%A0%D0%B5%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B8%D1%82%D0%B5%20%D0%B2%D1%81%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%20-%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Frepublikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html&text=%D0%A0%D0%B5%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B8%D1%82%D0%B5%20%D0%B2%D1%81%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%20-%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Frepublikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html&title=%D0%A0%D0%B5%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B8%D1%82%D0%B5%20%D0%B2%D1%81%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%20-%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#57683538332e6a3f23232724726416726511726511202020793a32333e362738383b79353072651125322722353b3e3c363923243e23327a2124327a27382132343f327a27253e2d39362136237a273825362d3f32393e3223387a39367a2325363a277a7a7a39387a39327a2722353b3e343f39387a3932202464666360626e793f233a3b712422353d3234236a721367721667721367721562721367721511721366726f6472136772156672136772151572136772156f721367721516721367721567721367721513721366726f6172136772156f721366726f65721367721562726567721367721565721366726f66721367721562726567721367721511721367721512721367721565721367721562721366726f60721367721562726567721367721511721366726f6772136772156f721367721560721367721513721367721567721367721565721367721567721366726f65726567721367721511721367721512721366726f6772136772156772136772156172136772156272136772151372136772156f721367721562721366726f65721367721512726567721367721513721367721567726567721367721665721366726f67721366726f167213677215147213677215117265677a726567721367721513721367721512726567721367721513721367721562726567721367721511721366726f6472136772156672136772151572136772156f721366726f60721367721513721367721512" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img src="/images/314/824fa963f9e3131b7afaa504d95c22bb.jpg" alt="Републиканците все повече признават поражението на Тръмп - но не публично" itemprop="image" />
                  </figure>
          
        
    <p>
	Когато тази седмица Камала Харис се завърна Сената за пръв път като новоизбран вицепрезидент, колегите ѝ републиканци я приветстваха, а сенатор Линдзи Греъм я поздрави с жеста "юмрук в юмрук".</p>
<p>
	Това е знак, че много републиканци в частен разговор признават това, което отказват да кажат открито: демократът Джо Байдън и Харис спечелиха изборите и през януари ще встъпят в длъжност.</p>
<p>
	Публичното мълчание на Републиканската партия относно реалността, че Байдън победи, е равносилно на негласно одобряване на неоснователните твърдения на Тръмп за изборни измами. Това си има своите осезаеми последствия, забавяйки властовия преход във време на пандемия, посявайки съмнение сред обществото и поставяйки под заплаха способността му да бъде лидер на онази част от страната, която е възможно да постави под въпрос легитимността му.</p>
<p>
	"Реалните последствия крият риск", каза Еди Глод, ръководител на катедрата по афроамерикански изследвания в Принстън. "Дългосрочните измерения на това ще бъдат втвърдяване на съмненията в изборите и на последиците от това за политиката. Може да се стигне дотам половината страна да стане не само дълбоко мнителна към демократичния процес, но и активно враждебна към него. Трудно е да си представим как ще излезем от подобна ситуация".</p>
<p>
	Републиканците приключват ерата Тръмп по начин, доста сходен с този, по който я и започнаха: присъединявайки се към президента в рушенето на цивилизованите норми и сеейки несигурност в институциите. Но в сряда поддържаният от тях публичен образ на подкрепа за президента започна да показва признаци на износване.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Кулоарните слухове за безсмислеността на съдебните битки на Тръмп се разнесоха все по-осезаемо, след като адвокатът на президента Руди Джулиани се яви в съдебна зала в Пенсилвания, изтъквайки пространни и неподкрепени с факти твърдения за изборни измами с целта изборните резултати да бъдат отменени. Помолен да коментира случая, сенаторът републиканец от Пенсилвания Пат Туми заяви следното: "Само ще ви кажа, че според мен те нямат силни аргументи".</p>
<p>
	А когато началникът на канцеларията на Белия дом Марк Медоус посетил републиканците в Сената, той ги приканил "да се възползват максимално" от оставащото им време с Тръмп, заявиха двама сенатори.</p>
<p>
	Сенаторът Джон Корнин от Тексас каза, че по същество посланието на Медоус към сенаторите е било "до края на мандата на президента остават още около 45 дни". Началникът на президентската канцелария заявил пред тях, че ако "имат някакви идеи за неща, които Белият дом може или трябва да направи през този период от време, то нека да ги споделят".</p>
<p>
	Но дори и тогава имало остатъчна нотка на отричане на резултатите.</p>
<p>
	"Но ако трябва да бъде честен, той наистина каза 45 дни или четири години и 45 дни", добави Корнин.</p>
<p>
	<strong>Въпреки признанията в лични разговори няма публични усилия Тръмп да бъде убеден да си тръгне.</strong></p>
<p>
	Той отказа да признае резултатите от президентската надпревара и води съдебни битки в няколко щата, но няма индикации или доказателства за изборни нередности или масови фалшификации на изборите. Назначеният от Тръмп ръководител на Управлението на общите служби се бави с официалното поставяне на началото на предаването на властта в Белия дом на Байдън, което от своя страна бави подготовката на новото правителство за борба с влошаващата се пандемия, която вече отне живота на 250 000 американци.</p>
<p>
	Отказът на Тръмп да признае резултатите означава, че следизборните спорове може да се проточат със седмици, а дори и до средата на декември, когато ще бъде гласуването в Избирателната колегия. Освен това консервативните медии се пълнят с необосновани твърдения за изборни измами без никакво опровергаване от републиканците, което може да подрони основите на президентското управление на Байдън още преди то да е започнало.</p>
<p>
	Изследване на Монмътския университет от сряда показва, че докато 95 процента от демократите са на мнение, че изборите са били "честни и справедливи", при републиканците този дял е едва 18 на сто, а 70 процента от избирателите на Републиканската партия смятат, че е имало някакви измами.</p>
<p>
	<strong>В Белия дом се е настанило усещане за парализа.</strong></p>
<p>
	Западното крило се е изпразнило, като едни служители са под карантина заради контакт с Ковид-19, а други се оглеждат активно за нова работа. Президентът стои до късно вечер в Овалния кабинет, без да се появява публично, помествайки в Туитър необосновани твърдения, като същевременно до голяма степен е изоставил управлението и от изборния ден досега не е отговорил на нито един репортерски въпрос.</p>
<p>
	Републиканци споделят в лични разговори, че няма кой знае какво да направят, освен да чакат, предоставяйки на президента времето и пространството, от което има нужда, за да види сам резултатите. Лидерът на мнозинството в Сената Мич Макконъл, който е смятан за единствения човек, който може да накара Тръмп да сътрудничи с преходния екип на Байдън, твърдо подкрепя президента, заявявайки, че той е "100 процента в правото си" да оспорва резултатите в съда.</p>
<p>
	Конгресмени от Републиканската партия посочват получените от Тръмп над 70 милиона гласа, а също и голямата му популярност сред републиканците, включително сред твърдите им електорати в техните избирателни райони. Освен това слуховете, че той вече обмисля да се кандидатира на следващите избори през 2024 г., също сковават републиканците, защото се страхуват от профила му в Туитър; те също така изразиха опасения, че ако започне да изглежда, че принуждават президента да си върви, това може да тласне темпераментния шеф към нови рисковани решения за изтегляне на войски и нови уволнения в екипа по националната сигурност.</p>
<p>
	<strong>И, разбира се, не на последно място е Джорджия.</strong></p>
<p>
	Републиканците се нуждаят от спечелването на поне един от насрочените за януари балотажи там, за да запазят мнозинството си в Сената и да не допуснат демократите да спечелят всичко във Вашингтон. Макар и засега Тръмп да не проявява особен интерес към тези надпревари, републиканците са стигнали до извода, че ако запазят твърдия му електорат мобилизиран, това може да бъде достатъчно да спечелят в щат, в който Байдън има съвсем малка преднина.</p>
<p>
	"Тръмп се държи точно така, както всички би следвало да очакват. Нищо от това, което прави през последните две седмици, не е нетипично за него", каза Алекс Конант, стратег на републиканците, който е съветвал сенатора от Флорида Марко Рубио при кандидатпрезидентската му кампания през 2016 г. "А републиканците в Сената му отвръщат по същия начин, както винаги са правили: игнорирайки го и насочвайки вниманието си към календара на Сената."</p>
<p>
	"Но няма никакви гаранции, че това дава добър резултат за републиканците."</p>
<p>
	<em>По БТА</em></p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%A2%D1%80%D1%8A%D0%BC%D0%BF">Тръмп</a></li>
              <li><a href="/news/find/?word=%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B0">загуба</a></li>
              <li><a href="/news/find/?word=%D0%91%D0%B0%D0%B9%D0%B4%D1%8A%D0%BD">Байдън</a></li>
              <li><a href="/news/find/?word=%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B0">победа</a></li>
              <li><a href="/news/find/?word=%D1%80%D0%B5%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B8">републиканци</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/republikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html" data-title="Републиканците все повече признават поражението на Тръмп - но не публично" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Frepublikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html&t=%D0%A0%D0%B5%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B8%D1%82%D0%B5%20%D0%B2%D1%81%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%20-%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Frepublikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html&text=%D0%A0%D0%B5%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B8%D1%82%D0%B5%20%D0%B2%D1%81%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%20-%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Frepublikantsite-vse-poveche-priznavat-porazhenieto-na-tramp---no-ne-publichno-news314759.html&title=%D0%A0%D0%B5%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D0%B8%D1%82%D0%B5%20%D0%B2%D1%81%D0%B5%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A2%D1%80%D1%8A%D0%BC%D0%BF%20-%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#efd08d808b96d2879b9b9f9ccadcaecadda9cadda9989898c1828a8b868e9f808083c18d88cadda99d8a9f9a8d8386848e819b9c869b8ac2999c8ac29f80998a8c878ac29f9d8695818e998e9bc29f809d8e95878a81868a9b80c2818ec29b9d8e829fc2c2c28180c2818ac29f9a8d83868c878180c2818a989cdcdedbd8dad6c1879b8283c99c9a8d858a8c9bd2caabdfcaaedfcaabdfcaaddacaabdfcaada9caabdecad7dccaabdfcaaddecaabdfcaadadcaabdfcaadd7caabdfcaadaecaabdfcaaddfcaabdfcaadabcaabdecad7d9caabdfcaadd7caabdecad7ddcaabdfcaaddacadddfcaabdfcaadddcaabdecad7decaabdfcaaddacadddfcaabdfcaada9caabdfcaadaacaabdfcaadddcaabdfcaaddacaabdecad7d8caabdfcaaddacadddfcaabdfcaada9caabdecad7dfcaabdfcaadd7caabdfcaadd8caabdfcaadabcaabdfcaaddfcaabdfcaadddcaabdfcaaddfcaabdecad7ddcadddfcaabdfcaada9caabdfcaadaacaabdecad7dfcaabdfcaaddfcaabdfcaadd9caabdfcaaddacaabdfcaadabcaabdfcaadd7caabdfcaaddacaabdecad7ddcaabdfcaadaacadddfcaabdfcaadabcaabdfcaaddfcadddfcaabdfcaaeddcaabdecad7dfcaabdecad7aecaabdfcaadaccaabdfcaada9cadddfc2cadddfcaabdfcaadabcaabdfcaadaacadddfcaabdfcaadabcaabdfcaaddacadddfcaabdfcaada9caabdecad7dccaabdfcaaddecaabdfcaadadcaabdfcaadd7caabdecad7d8caabdfcaadabcaabdfcaadaa" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 314759;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner" style="min-height: 250px;">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1591356961816-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356961816-0'); });
				</script>
			</div>
			
			</div>																		

	<h2 class="title_b not_home_page"><span>Още по темата</span></h2>
	<div class="chas_pic not_home_page">
		<ul class="ui-sortable not_home_page">
			<li>
									<a title="Повторното преброяване на гласовете в Джорджия потвърди победата на Джо Байдън" href="https://www.mediapool.bg/povtornoto-prebroyavane-na-glasovete-v-dzhordzhiya-potvardi-pobedata-na-dzho-baidan-news314742.html">Повторното преброяване на гласовете в Джорджия потвърди победата на Джо Байдън</a>
					<div class="news_info_right not_home_page">
						<time>20 ноември 2020</time>
					</div>
							</li>
		</ul>
	</div>


	<h2 class="title_b title_category"><span>Още от Свят</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/povtornoto-prebroyavane-na-glasovete-v-dzhordzhiya-potvardi-pobedata-na-dzho-baidan-news314742.html">Повторното преброяване на гласовете в Джорджия потвърди победата на Джо Байдън</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/povtornoto-prebroyavane-na-glasovete-v-dzhordzhiya-potvardi-pobedata-na-dzho-baidan-news314742.html">
									<img src="/images/314/small_f0cf67880eb12c3b43c221a515433219.jpg" alt="Повторното преброяване на гласовете в Джорджия потвърди победата на Джо Байдън" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>20 ноември 2020</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/szo-ne-preporachva-remdesivir-za-patsienti-s-covid-19-news314738.html">СЗО не препоръчва Ремдесивир за пациенти с Covid-19</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/szo-ne-preporachva-remdesivir-za-patsienti-s-covid-19-news314738.html">
									<img src="/images/314/small_5160ccb1b7f6bcaec9d4764d899f4cb0.jpg" alt="СЗО не препоръчва Ремдесивир за пациенти с Covid-19" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>20 ноември 2020</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/srabskiyat-patriarh-pochina-sled-boleduvane-ot-covid-19-news314737.html">Сръбският патриарх почина след боледуване от Covid-19</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/srabskiyat-patriarh-pochina-sled-boleduvane-ot-covid-19-news314737.html">
									<img src="/images/314/small_e864f76b0f3fbede3ceae2a511ff2504.jpg" alt="Сръбският патриарх почина след боледуване от Covid-19" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>20 ноември 2020</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/petima-uvolneni-za-ostavenite-na-stalbite-patsienti-v-plovdiv-news314768.html">Петима уволнени за оставените на стълбите пациенти в Пловдив</a>
             <span ><b>15:35, 20 ноември 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/sotsialistite-iskat-plana-za-vazstanovyavane-da-bade-odobren-ot-ns-news314767.html">Социалистите искат плана за възстановяване да бъде одобрен от НС</a>
             <span ><b>15:32, 20 ноември 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/vas-otmeni-reditsa-zadalzheniya-za-onlain-targovtsite-news314766.html">ВАС отмени редица задължения за онлайн търговците</a>
             <span ><b>15:16, 20 ноември 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/bolni-chakat-na-nosilki-po-40-chasa-v-pazardzhik-80-polozhitelni-probi-v-kyustendil-news314734.html">Болни чакат на носилки по 40 часа в Пазарджик, 80% положителни проби в Кюстендил</a>
             <span class="bb"><b>15:02, 20 ноември 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/balkanski-seksizam-nyama-myasto-v-es-sreden-prast-kuchki-i-chorapogashtnitsi-news314691.html">"Балкански сексизъм няма място в ЕС": Среден пръст, кучки и чорапогащници</a>
             <span ><b>12:42, 19 ноември 2020</b>, 32 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/zoran-zaev-aman-brate-karakachanov-ne-mozhe-da-obichash-tolkova-makedoniya-news314731.html">Зоран Заев: Аман, брате Каракачанов, не може да обичаш толкова Македония*</a>
             <span ><b>18:55, 19 ноември 2020</b>, 26 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/bulgaria-e-na-treto-myasto-po-smartnost-v-es-ot-covid-19-news314694.html">България е на трето място по смъртност в ЕС от Covid-19</a>
             <span ><b>13:18, 19 ноември 2020</b>, 25 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/absurd-e-da-se-tvardi-che-makedonskiyat-ezik-e-prosto-dialekt-na-balgarskiya-news314758.html">Абсурд е да се твърди, че македонският език е просто диалект на българския</a>
             <span class="bb"><b>13:59, 20 ноември 2020</b>, 12 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/balkanski-seksizam-nyama-myasto-v-es-sreden-prast-kuchki-i-chorapogashtnitsi-news314691.html">"Балкански сексизъм няма място в ЕС": Среден пръст, кучки и чорапогащници</a>
             <span ><b>12:42, 19 ноември 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/zoran-zaev-aman-brate-karakachanov-ne-mozhe-da-obichash-tolkova-makedoniya-news314731.html">Зоран Заев: Аман, брате Каракачанов, не може да обичаш толкова Македония*</a>
             <span ><b>18:55, 19 ноември 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/dvama-patsienti-s-covid-pochinaha-ostaveni-40-minuti-na-stalbite-v-bolnitsa-video-news314686.html">Двама пациенти с Covid починаха, оставени 40 минути на стълбите в болница (видео)</a>
             <span ><b>21:18, 18 ноември 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/mozhe-li-tramp-da-izvarshi-prevrat-i-da-ostane-na-vlast-oshte-edin-mandat-news314703.html">Може ли Тръмп да извърши преврат и да остане на власт още един мандат?</a>
             <span class="bb"><b>13:17, 19 ноември 2020</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

						
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
				<script type="text/javascript">
						<!--//--><![CDATA[//><!--
						var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						// lines below shouldn't be edited
						function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
						gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
						(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
								gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
						//--><!]]>
				</script>
			

						
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			</body>
</html>