<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1585144903.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1585144903.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1585144903.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1585144903.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1585144903.css" rel="stylesheet" type="text/css" />
	
	<title>"Ролан Гарос" ще се проведе, но без публика  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Ролан Гарос ще се проведе, но без публика - 	Президентът на френската тенис федерация Бернар Гюдичели съобщи, че Ролан Гарос ще се проведе тази година в Париж, но без публика.	Турнирът от..." />
	<meta name="keywords" content="Ролан, Гарос, проведе, публика, 
	Президентът, френската, тенис, федерация, Бернар, Гюдичели, съобщи, тази, година" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/rolan-garos-shte-se-provede-no-bez-publika-news307219.html" />
				<meta property="og:title" content="&quot;Ролан Гарос&quot; ще се проведе, но без публика  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/rolan-garos-shte-se-provede-no-bez-publika-news307219.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/307/facebook_93a5950faac47536768aa0b14af30296.jpg" />
		<meta property="og:description" content="Ролан Гарос ще се проведе, но без публика - 	Президентът на френската тенис федерация Бернар Гюдичели съобщи, че Ролан Гарос ще се проведе тази година в Париж, но без публика.	Турнирът от..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="&quot;Ролан Гарос&quot; ще се проведе, но без публика  - Mediapool.bg" />
		<meta name="twitter:description" content="Ролан Гарос ще се проведе, но без публика - 	Президентът на френската тенис федерация Бернар Гюдичели съобщи, че Ролан Гарос ще се проведе тази година в Париж, но без публика.	Турнирът от..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/307/facebook_93a5950faac47536768aa0b14af30296.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1585144903.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1585144903.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1585144903.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1585144903.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/share.1585144903.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			var w2g = w2g || {};
			w2g.targeting = {
				keyNameFromDFP : ['value1', 'value2', 'value3'],
				adCategory   : ['category1']
			};
		</script>
	
	<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=rolan-garos-shte-se-provede-no-bez-publika-news307219.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Email:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=rolan-garos-shte-se-provede-no-bez-publika-news307219.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=rolan-garos-shte-se-provede-no-bez-publika-news307219.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/sport-cat34.html">Спорт</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class=" active_nemu " title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/28.gif', '25°', 100732770, '28');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/28.gif', '23°', 100726050, '28');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/28.gif', '26°', 100726418, '28');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/34.gif', '28°', 100728203, '34');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/30.gif', '25°', 100728193, '30');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/28.gif', '29°', 100727523, '28');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/28.gif', '24°', 100727079, '28');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/32.gif', '28°', 100727011, '32');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/30.gif', '27°', 100726848, '30');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/23.gif', '26°', 100730435, '23');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="32"></span>
				<div style="color: #A51306;" id="temp">28°</div>
				<div class="top_fix">
					<span>11 май 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class=" active_nemu " title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div  class="fb_reg_in">
				
					<div class="login_holder login_menu">
						<button type="button" class="login_popup_open">Вход</button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=rolan-garos-shte-se-provede-no-bez-publika-news307219.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Email:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=rolan-garos-shte-se-provede-no-bez-publika-news307219.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=rolan-garos-shte-se-provede-no-bez-publika-news307219.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>					</div>
					<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
				
			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
					<!-- /149508300/Mediapool.bg_Homepage_Leader_728x90 -->
					<div id='leaderSlot'>
					</div>
				</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Спорт" href="https://www.mediapool.bg/sport-cat34.html" itemprop="articleSection">Спорт</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">"Ролан Гарос" ще се проведе, но без публика</h1>

      </header>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2020-05-11T14:15:00+0300" itemprop="datePublished">14:15 | 11 май 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/307219', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/rolan-garos-shte-se-provede-no-bez-publika-news307219.html" data-title="&quot;Ролан Гарос&quot; ще се проведе, но без публика" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Frolan-garos-shte-se-provede-no-bez-publika-news307219.html&t=%22%D0%A0%D0%BE%D0%BB%D0%B0%D0%BD%20%D0%93%D0%B0%D1%80%D0%BE%D1%81%22%20%D1%89%D0%B5%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Frolan-garos-shte-se-provede-no-bez-publika-news307219.html&text=%22%D0%A0%D0%BE%D0%BB%D0%B0%D0%BD%20%D0%93%D0%B0%D1%80%D0%BE%D1%81%22%20%D1%89%D0%B5%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Frolan-garos-shte-se-provede-no-bez-publika-news307219.html&title=%22%D0%A0%D0%BE%D0%BB%D0%B0%D0%BD%20%D0%93%D0%B0%D1%80%D0%BE%D1%81%22%20%D1%89%D0%B5%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="mailto:?body=https%3A%2F%2Fwww.mediapool.bg%2Frolan-garos-shte-se-provede-no-bez-publika-news307219.html&subject=%22%D0%A0%D0%BE%D0%BB%D0%B0%D0%BD%20%D0%93%D0%B0%D1%80%D0%BE%D1%81%22%20%D1%89%D0%B5%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 445px;">
          <img src="/images/307/93a5950faac47536768aa0b14af30296.jpg" alt="Григор Димитров по време на миналото издание на турнира, сн. ЕПА/БГНЕС" itemprop="image" />
                    <figcaption aria-hidden="true">
            <p class="pic_info">Григор Димитров по време на миналото издание на турнира, сн. ЕПА/БГНЕС</p>
          </figcaption>
                  </figure>
          
        
    <p>
	Президентът на френската тенис федерация Бернар Гюдичели съобщи, че "Ролан Гарос" ще се проведе тази година в Париж, но без публика.</p>
<p>
	Турнирът от Големия шлем трябваше да започне на 24 май, но заради пандемията от коронавирус, състезанието беше отложено за периода 20 септември &ndash; 4 октомври. Заговори се и за ново отлагане с още една седмица и Откритото първенство на Франция да започне на 27 септември.</p>
<p>
	"Организирането на "Ролан Гарос" без зрители би позволило на част от икономиката да продължи да работи, (като) телевизионни права и партньорства. Това не е за пренебрегване", заяви Гюдичели пред в. "Журнал дю диманш".</p>
<p>
	Той все пак не изключи възможността все пак на турнира в Париж да има и публика, без да уточни как точно може да се случи това.</p>
<p>
	Френската федерация вече върна парите на всички, закупили билети за оригиналните дати на състезанието.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>


    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
    <div class="banner_mobile" id="div-gpt-ad-1442060081805-4" style="width:300px; margin: 20px auto;">
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%A0%D0%BE%D0%BB%D0%B0%D0%BD%20%D0%93%D0%B0%D1%80%D0%BE%D1%81">Ролан Гарос</a></li>
              <li><a href="/news/find/?word=%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81">коронавирус</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/rolan-garos-shte-se-provede-no-bez-publika-news307219.html" data-title="&quot;Ролан Гарос&quot; ще се проведе, но без публика" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Frolan-garos-shte-se-provede-no-bez-publika-news307219.html&t=%22%D0%A0%D0%BE%D0%BB%D0%B0%D0%BD%20%D0%93%D0%B0%D1%80%D0%BE%D1%81%22%20%D1%89%D0%B5%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Frolan-garos-shte-se-provede-no-bez-publika-news307219.html&text=%22%D0%A0%D0%BE%D0%BB%D0%B0%D0%BD%20%D0%93%D0%B0%D1%80%D0%BE%D1%81%22%20%D1%89%D0%B5%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Frolan-garos-shte-se-provede-no-bez-publika-news307219.html&title=%22%D0%A0%D0%BE%D0%BB%D0%B0%D0%BD%20%D0%93%D0%B0%D1%80%D0%BE%D1%81%22%20%D1%89%D0%B5%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="mailto:?body=https%3A%2F%2Fwww.mediapool.bg%2Frolan-garos-shte-se-provede-no-bez-publika-news307219.html&subject=%22%D0%A0%D0%BE%D0%BB%D0%B0%D0%BD%20%D0%93%D0%B0%D1%80%D0%BE%D1%81%22%20%D1%89%D0%B5%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id="div-gpt-ad-1442060081805-3" style="width:468px;">
    </div>
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 307219;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
  <div class="banner_mobile" id="div-gpt-ad-1442060081805-6">
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1442060081805-1" style="width: 300px; min-height: 250px;">
			</div>
			</div>																		




    <div class="title_b title_category"><span>Още от Спорт</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Тити Папазов се обяви за собственик на ФК &quot;Левски&quot;" href="https://www.mediapool.bg/titi-papazov-se-obyavi-za-sobstvenik-na-fk-levski-news307187.html">Тити Папазов се обяви за собственик на ФК "Левски"</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Тити Папазов се обяви за собственик на ФК &quot;Левски&quot;" href="https://www.mediapool.bg/titi-papazov-se-obyavi-za-sobstvenik-na-fk-levski-news307187.html">
                        <img src="/images/307/f78402aeddbe5793fd74327a2d1b4d49.jpg" alt="Тити Папазов се обяви за собственик на ФК &quot;Левски&quot;" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>10 май 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Възобновяването на сезона в италианската Серия А изглежда все по-трудно" href="https://www.mediapool.bg/vazobnovyavaneto-na-sezona-v-italianskata-seriya-a-izglezhda-vse-po-trudno-news307107.html">Възобновяването на сезона в италианската Серия А изглежда все по-трудно</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Възобновяването на сезона в италианската Серия А изглежда все по-трудно" href="https://www.mediapool.bg/vazobnovyavaneto-na-sezona-v-italianskata-seriya-a-izglezhda-vse-po-trudno-news307107.html">
                        <img src="/images/307/aadad70f073bfb7f1a7a6504f1d514e8.jpg" alt="Възобновяването на сезона в италианската Серия А изглежда все по-трудно" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>08 май 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Ръководството на Формула 1 не изключва сезон 2020 да не се състои" href="https://www.mediapool.bg/rakovodstvoto-na-formula-1-ne-izklyuchva-sezon-2020-da-ne-se-sastoi-news307103.html">Ръководството на Формула 1 не изключва сезон 2020 да не се състои</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Ръководството на Формула 1 не изключва сезон 2020 да не се състои" href="https://www.mediapool.bg/rakovodstvoto-na-formula-1-ne-izklyuchva-sezon-2020-da-ne-se-sastoi-news307103.html">
                        <img src="/images/307/750a27072729444c0042e87c41822cdd.jpg" alt="Ръководството на Формула 1 не изключва сезон 2020 да не се състои" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>08 май 2020</ins>
                    </b><br />                </div>
            </div>
                    </li>
    </ul>
</div>
    									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/turtsiya-otvori-molove-i-frizyorski-saloni-news307227.html">Турция отвори молове и фризьорски салони</a>
             <span ><b>15:08, 11 май 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/molovete-shte-otvoryat-vrati-posledni-v-hod-e-predogovaryane-na-naemite-news307226.html">Моловете ще отворят врати последни, в ход е предоговаряне на наемите</a>
             <span ><b>15:07, 11 май 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/darzhavata-dava-5-mln-leva-za-podpomagane-na-svobodnite-artisti-news307225.html">Държавата дава 5 млн. лева за подпомагане на свободните артисти</a>
             <span ><b>15:05, 11 май 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/sadebnite-izpalniteli-iskat-da-se-namali-vliyanieto-na-kolektorskite-firmi-news307224.html">Съдебните изпълнители искат да се намали влиянието на колекторските фирми</a>
             <span class="bb"><b>15:02, 11 май 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/rusiya-se-vazmuti-che-sasht-prinizyavat-rolyata-y-za-pobedata-nad-natsizma-news307188.html">Русия се възмути, че САЩ принизяват ролята й за победата над нацизма</a>
             <span ><b>19:27, 10 май 2020</b>, 27 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/poredna-megalomanska-tirada-gluposti-na-rashidov-news307178.html">Поредна мегаломанска тирада глупости на Рашидов</a>
             <span ><b>12:42, 10 май 2020</b>, 21 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/titi-papazov-se-obyavi-za-sobstvenik-na-fk-levski-news307187.html">Тити Папазов се обяви за собственик на ФК "Левски"</a>
             <span ><b>18:13, 10 май 2020</b>, 20 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/ima-li-makedonski-ezik-skopie-toi-e-realnost-news307204.html">Има ли македонски език? Скопие: той е реалност</a>
             <span class="bb"><b>11:35, 11 май 2020</b>, 16 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/razrastva-se-ognishteto-na-koronavirus-v-selo-osina-news307168.html">Разраства се огнището на коронавирус в село Осина</a>
             <span ><b>18:41, 10 май 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/protesti-v-germaniya-shveitsariya-i-sloveniya-zaradi-merkite-sreshtu-covid-19-news307147.html">Протести в Германия, Швейцария и Словения заради мерките срещу Covid-19</a>
             <span ><b>21:01, 09 май 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/kadiev-nad-vasil-bozhkov-e-imalo-politicheski-chadar-i-goranov-tryabva-da-ponese-otgovornost-news307200.html">Кадиев: Над Васил Божков е имало политически чадър и Горанов трябва да понесе отговорност</a>
             <span ><b>09:46, 11 май 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/rusiya-se-vazmuti-che-sasht-prinizyavat-rolyata-y-za-pobedata-nad-natsizma-news307188.html">Русия се възмути, че САЩ принизяват ролята й за победата над нацизма</a>
             <span class="bb"><b>19:27, 10 май 2020</b></span>
             </li>
                  </ul>
         </div>
</div>									<div class="anceta">
	    <div class="title_b"><a style="text-decoration:none;" href="/polls/view/586/"><span>Aнкета</span></a></div>
	    <div class="anceta_in">
	    <form method="post" action="/polls/view/586">
	     <div class="anceta_in_in">
	      <h3><a href="/polls/view/586/">Има ли македонски език? </a></h3>
	                
	      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3136" id="a3136">
	      						      					<label style="line-height: 19px;" for="a3136">
	      						Не. В Северна Македония се говори югозападна писмено-регионална норма на българския, както твърди БАН. 
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3137" id="a3137">
	      						      					<label style="line-height: 19px;" for="a3137">
	      						Да. Македонският език функционира като стандартен език в продължение на 75 години, равноправен е в рамките на ООН. 
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3138" id="a3138">
	      						      					<label style="line-height: 19px;" for="a3138">
	      						Няма македонски език и Скопие ще трябва да се съобразява с България по пътя си към ЕС. 
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3139" id="a3139">
	      						      					<label style="line-height: 19px;" for="a3139">
	      						Няма значение:"Ние си имаме български език, вие си говорете на какъвто искате", както казва Бойко Борисов. 
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3140" id="a3140">
	      						      					<label style="line-height: 19px;" for="a3140">
	      						Сега не е времето за изясняване на подобни въпроси. 
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="3141" id="a3141">
	      						      					<label style="line-height: 19px;" for="a3141">
	      						Защо не питате нещо по-лесно – за коронавируса например.
	      					</label>
	      				</div>
	      				      		
		  <div class="anc_s"><a style="float: left;" href="/polls/view/586/results">Вижте резултатите</a>
		  	      	<input class="rate" name="vote" value="Гласувам" type="submit">
	      	      </div>
	     </div>
	     </form>
	    </div>
	  </div>
									<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<div class="banner_desktop">			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1442060081805-2">
			</div>
			</div>			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	</body>
</html>