<!DOCTYPE html>
<html lang="bg-BG">
	<head>

		<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1">

				<link href="/assets/css/style.1666968600.css" rel="stylesheet" type="text/css" />
				<link href="/assets/css/fixes.1666968600.css" rel="stylesheet" type="text/css" />
				<link href="/assets/js/glidejs/css/glide.core.min.1666968600.css" rel="stylesheet" type="text/css" />
				<link href="/assets/js/glidejs/css/glide.theme.mediapool.1666968600.css" rel="stylesheet" type="text/css" />
		
		<title>Шест кораба със зърно отплаваха от Украйна (Обновява се) - Mediapool.bg</title>

		<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

					<meta name="revisit" content="1 days" />
		

		<meta name="description" content="Шест кораба, натоварени със селскостопанска продукция, отплаваха от украински черноморски пристанища, след като вчера бе възобновена сделката за зърно, целяща да достави украински храни на чуждестранни пазари, предадоха световните агенции, като се позоваха на турското министерството на отбраната...." />
					<link rel="canonical" href="https://www.mediapool.bg/shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" />
							<meta property="og:title" content="Шест кораба със зърно отплаваха от Украйна (Обновява се) - Mediapool.bg" />
			<meta property="og:url" content="https://www.mediapool.bg/shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://www.mediapool.bg/images/341/facebook_08b44a3a8f9976c81d8cd99eb9280756.jpg" />
			<meta property="og:description" content="Шест кораба, натоварени със селскостопанска продукция, отплаваха от украински черноморски пристанища, след като вчера бе възобновена сделката за зърно, целяща да достави украински храни на..." />
			<meta property="og:site_name" content="Mediapool.bg" />
			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@mediapoolbg" />
			<meta name="twitter:creator" content="@mediapoolbg" />
			<meta name="twitter:title" content="Шест кораба със зърно отплаваха от Украйна (Обновява се) - Mediapool.bg" />
			<meta name="twitter:description" content="Шест кораба, натоварени със селскостопанска продукция, отплаваха от украински черноморски пристанища, след като вчера бе възобновена сделката за зърно, целяща да достави украински храни на..." />
			<meta name="twitter:image" content="https://www.mediapool.bg/images/341/facebook_08b44a3a8f9976c81d8cd99eb9280756.jpg" />
		
		<meta property="fb:pages" content="207544111264" />

		<script>
							var is_home = false;
					</script>
					<script type="text/javascript" defer src="/assets/js/default.1666968600.js"></script>
					<script type="text/javascript" defer src="/assets/js/utils.1666968600.js"></script>
					<script type="text/javascript" defer src="/assets/js/users.1666968600.js"></script>
					<script type="text/javascript" defer src="/assets/js/share.1666968600.js"></script>
					<script type="text/javascript" defer src="/assets/js/comments.1666968600.js"></script>
					<script type="text/javascript" defer src="/assets/js/glidejs/glide.min.1666968600.js"></script>
					<script type="text/javascript" defer src="/assets/js/gallery.1666968600.js"></script>
					<script type="text/javascript" defer src="/assets/js/ads_deffinitions.1666968600.js"></script>
		
		
		<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

					
				<script>
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
									m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-42421420-1', 'mediapool.bg');
					ga('send', 'pageview');
				</script>

				<!-- Facebook Pixel Code -->
				<script>
					!function(f,b,e,v,n,t,s)
					{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};
					if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
					n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];
					s.parentNode.insertBefore(t,s)}(window,document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
					fbq('init', '962246330963214');
					fbq('track', 'PageView');
				</script>
				<noscript>
					<img loading="lazy"  height="1" width="1"
					src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
					&noscript=1"/>
				</noscript>
				<!-- End Facebook Pixel Code -->

				<!-- Google Tag Manager -->
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-P9M7JNK');</script>

				<!-- End Google Tag Manager -->
			
		
	</head>
	<body class="body cat-90 news-article">
					<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9M7JNK"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
				<a href="#anchor-main-content" class="c-button u-show-on-focus">Прескочи към основното съдържание</a>

		<!-- Header -->
		<header class="c-site-header" id="anchor-top" role="banner">
			<div class="u-wrapper c-site-header__wrapper">
				<button type="button" class="c-site-header__mobile-menu-button js-toggle-mobile-menu">
					<span>Меню</span>
					<span>Затвори</span>
				</button>

				<div class="c-site-header__column">
					<a href="https://www.mediapool.bg/" class="c-logo c-logo_brand">
						<span class="c-logo__image">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="288.219" height="57" viewBox="0 0 288.219 57">
  <g id="logo-group">
    <g id="logo" transform="translate(41 0)">
      <path id="mediapool" d="M21.787,2.173,14.9,18H14.82L7.974,2.173H1.008V31.367H7.652V16.186h.081L13.25,27.34h3.221l5.517-11.154h.081V31.367h6.685V2.173Zm10.51,0V31.367h17.6v-6.2H39.666v-6h7.208V13.689H39.666V8.455h9.906V2.173Zm19.933,0V31.367H62.86c6.805,0,10.711-4.188,10.711-10.631V12.723c0-6.4-3.906-10.55-10.711-10.55ZM66.243,13.085v7.45c0,3.785-1.007,4.872-3.383,4.872H59.6V8.334H62.86C65.236,8.334,66.243,9.421,66.243,13.085ZM76.552,2.173V31.367H83.88V2.173Zm17.6,23.678h7.45l1.248,5.517h7.45L102.122,2.173H93.746L85.572,31.367h7.369ZM97.813,9.34h.081l2.5,11.154H95.357Zm24.523-7.168H111.666V31.367h7.369V21.944h3.826c5.638,0,8.9-3.745,8.9-9.826C131.76,5.958,128.3,2.173,122.337,2.173Zm-3.3,6h3.02c1.691,0,2.376,1.007,2.376,4.027,0,2.98-.685,4.188-2.376,4.188h-3.02Zm24.725-6.4c-6.886,0-10.631,4.148-10.631,10.51v8.98c0,6.362,3.745,10.51,10.631,10.51,6.926,0,10.671-4.148,10.671-10.51V12.28C154.431,5.918,150.686,1.77,143.76,1.77ZM147.1,21.26c0,3.463-.966,4.671-3.342,4.671-2.336,0-3.3-1.208-3.3-4.671V12.28c0-3.342,1.007-4.47,3.3-4.47,2.376,0,3.342,1.168,3.342,4.47ZM166.914,1.77c-6.886,0-10.631,4.148-10.631,10.51v8.98c0,6.362,3.745,10.51,10.631,10.51,6.926,0,10.671-4.148,10.671-10.51V12.28C177.585,5.918,173.84,1.77,166.914,1.77Zm3.342,19.49c0,3.463-.966,4.671-3.342,4.671-2.336,0-3.3-1.208-3.3-4.671V12.28c0-3.342,1.007-4.47,3.3-4.47,2.376,0,3.342,1.168,3.342,4.47ZM180.283,2.173V31.367h16.389v-6.4h-9.3V2.173Z" transform="translate(-3.008 -1.77)" fill="#121750"/>
      <path id="bg" d="M141.568,31.367h3.262v-3.5h-3.262ZM166.051,9.34c0-4.47-2.7-7.168-7.933-7.168h-8.174V31.367h9.141c5.879,0,8.416-2.819,8.416-8.3,0-3.866-1.812-6.362-5.758-7.128v-.081C164.722,15.018,166.051,13.045,166.051,9.34ZM152.4,17.193H159c4.067,0,6.04,1.812,6.04,5.8,0,4.631-2.094,6.242-6.04,6.242h-6.6Zm0-12.846h5.758c3.866,0,5.517,1.691,5.517,5.154,0,3.584-1.53,5.557-5.517,5.557H152.4ZM180.991,1.77c-6.564,0-9.826,4.268-9.826,10.591v9.664c0,6.081,3.423,9.7,9.383,9.7a8.529,8.529,0,0,0,7.329-3.423h.081v3.06h2.094V17.434H183v1.852h4.752v6.564c-1.57,2.779-3.745,3.745-6.846,3.745-4.671,0-7.248-2.658-7.248-7.611V12.361c0-5.315,2.456-8.456,7.57-8.456a7.011,7.011,0,0,1,6.846,4.47l1.852-.725C188.762,4.186,185.38,1.77,180.991,1.77Z" transform="translate(57.168 -1.77)" fill="#898ba8"/>
    </g>
    <rect id="rect" width="30" height="30" fill="#898ba8"/>
    <text id="slogan" transform="translate(39 53)" fill="#898ba8" font-size="16" font-family="Quasimoda-Regular, Quasimoda"><tspan x="0" y="0">Ти си това, което четеш</tspan></text>
    <g id="home" transform="translate(6.623 7.371)" opacity="0">
      <path d="M13.915,15.258H11.334a.763.763,0,0,1-.763-.763V9.917a.763.763,0,0,0-.763-.763H6.943a.763.763,0,0,0-.763.763v4.577a.763.763,0,0,1-.763.763H2.839a.763.763,0,0,1-.763-.763V10.862h0l0,0L7.838,5.1a.762.762,0,0,1,1.078,0l5.76,5.759,0,0h0v3.633a.763.763,0,0,1-.763.763m1.433-6.3L8.378,1.989,1.407,8.959A.824.824,0,0,1,.241,7.794L7.795.241a.824.824,0,0,1,1.165,0l3.368,3.369V1.648a.824.824,0,1,1,1.649,0V5.257l2.536,2.536a.824.824,0,1,1-1.165,1.165" transform="translate(0 0)" fill="#f1f1f9"/>
    </g>
  </g>
</svg>							<strong class="u-sr-only">MEDIAPOOL.BG - Ти си това, което четеш</strong>
						</span>
					</a>
				</div>

				<div class="c-site-header__column">
					<a href="/page/donate.html" class="c-button c-button_cta">
						<span class="c-button__text">подкрепете ни</span>
						<img src="/assets/images/icon-heart-small.svg" alt="" width="28" height="28" class="c-button__icon"/>
					</a>

					<div class="c-weather-widget">
						<ul>
															<li class="c-weather-widget__location" data-location="weather-100732770">
									<strong class="u-sr-only">Бургас</strong>
									<span class="c-weather-widget__value">18<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/801.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726050">
									<strong class="u-sr-only">Варна</strong>
									<span class="c-weather-widget__value">19<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/800.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726418">
									<strong class="u-sr-only">Добрич</strong>
									<span class="c-weather-widget__value">18<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100728203">
									<strong class="u-sr-only">Плевен</strong>
									<span class="c-weather-widget__value">19<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100728193">
									<strong class="u-sr-only">Пловдив</strong>
									<span class="c-weather-widget__value">21<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100727523">
									<strong class="u-sr-only">Русе</strong>
									<span class="c-weather-widget__value">21<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100727079">
									<strong class="u-sr-only">Сливен</strong>
									<span class="c-weather-widget__value">20<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/802.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location c-weather-widget__location_active" data-location="weather-100727011">
									<strong class="u-sr-only">София</strong>
									<span class="c-weather-widget__value">20<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/800.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726848">
									<strong class="u-sr-only">Стара Загора</strong>
									<span class="c-weather-widget__value">21<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/803.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100730435">
									<strong class="u-sr-only">Хасково</strong>
									<span class="c-weather-widget__value">22<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/803.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
													</ul>

						<div class="c-weather-widget__controls">
							<div class="c-weather-widget__date">Четвъртък</div>
							<div class="c-weather-widget__date">03 ноември 2022</div>
							<select class="c-weather-widget__select js-weather-widget-select">
																	<option value="weather-100732770">Бургас</option>
																	<option value="weather-100726050">Варна</option>
																	<option value="weather-100726418">Добрич</option>
																	<option value="weather-100728203">Плевен</option>
																	<option value="weather-100728193">Пловдив</option>
																	<option value="weather-100727523">Русе</option>
																	<option value="weather-100727079">Сливен</option>
																	<option value="weather-100727011" selected>София</option>
																	<option value="weather-100726848">Стара Загора</option>
																	<option value="weather-100730435">Хасково</option>
															</select>
						</div>
					</div>

					<nav class="c-socials c-socials_vertical">
						<a href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg във Фейсбук" class="c-socials__item"><img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/></a>
						<a href="https://twitter.com/mediapoolbg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Туитър" class="c-socials__item"><img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/></a>
						<a href="https://www.instagram.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Инстаграм" class="c-socials__item"><img src="/assets/images/icon-instagram.svg" alt="" width="24" height="24"/></a>
					</nav>
				</div>
			</div>
		</header>

		<div class="c-header-banner">
							
				<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
				<div id="div-gpt-ad-1591356923598-0">
				</div>
				
					</div>

		<div class="c-main-menu">
			<div class="c-main-menu__wrapper u-wrapper">
				<nav class="c-menu">
											<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-menu__item c-menu__item_accent">
							Война в Украйна
						</a>
											<a href="https://www.mediapool.bg/bulgaria-cat2.html" class="c-menu__item c-menu__item_accent">
							България
						</a>
											<a href="https://www.mediapool.bg/biznes-cat3.html" class="c-menu__item c-menu__item_accent">
							Бизнес
						</a>
											<a href="https://www.mediapool.bg/svyat-cat6.html" class="c-menu__item c-menu__item_accent">
							Свят
						</a>
											<a href="https://www.mediapool.bg/izbori-2022-cat92.html" class="c-menu__item c-menu__item_accent">
							Избори 2022
						</a>
											<a href="https://www.mediapool.bg/active-mediapool-cat89.html" class="c-menu__item">
							Active Mediapool
						</a>
											<a href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html" class="c-menu__item">
							Вярно или не?
						</a>
										<div class="c-menu__dropdown">
						<a href="" class="c-menu__item">Още</a>
						<div class="c-menu__sub">
							<a href="/polls" class="c-menu__item">Анкети</a>
							<a href="/greenpool-cat36.html" class="c-menu__item">Greenpool</a>
							<a href="/news/links" class="c-menu__item">Полезни връзки</a>
							<a href="/page/forum-rules.html" class="c-menu__item">Правила за коментиране</a>
						</div>
					</div>
				</nav>

				<div class="c-main-menu__controls">
					<div class="c-main-menu__search" id="main-menu__search" hidden>
						<form method="get" action="/news/find/" class="c-site-form c-site-form_inline">
							<fieldset>
								<legend class="u-sr-only">Търсене</legend>
								<ol>
									<li class="c-site-form__row">
										<label for="search_word" class="u-sr-only">Ключова дума</label>
										<input type="text" name="word" value="" id="search_word" class="c-site-form__control c-site-form__control_wide c-site-form__control_simple"/>
									</li>
									<li class="c-site-form__row">
										<button type="submit" class="c-button c-button_simple c-button_compact" aria-label="Търсене">
											<img src="/assets/images/icon-search.svg" alt="" width="24" height="24"/>
										</button>
										<button type="button" class="c-button c-button_simple c-button_compact js-close-search-form" aria-label="Затвори" aria-controls="main-menu__search">
											<img src="/assets/images/icon-x.svg" alt="" width="24" height="24"/>
										</button>
									</li>
								</ol>
							</fieldset>
						</form>
					</div>
											<a href="/users/login" class="c-button c-button_simple c-button_compact" data-popup="inline" data-src="#popup-profile-login" data-size="big" data-parent-class="c-popup_no-padding">
							<img src="/assets/images/icon-profile.svg" alt="" width="24" height="24"/>
							<span class="c-button__text">Вход / Регистрация</span>
						</a>
										<button type="button" class="c-button c-button_simple c-button_compact js-toggle-search-form" aria-expanded="false" aria-controls="main-menu__search">
						<img src="/assets/images/icon-search.svg" alt="" width="24" height="24"/>
						<span class="c-button__text">Търсене</span>
					</button>
				</div>
			</div>
		</div>
		
		<article class="c-article u-wrapper u-vertical-spacing " itemscope itemtype="http://schema.org/NewsArticle">
	<div class="l-grid u-vertical-spacing-medium">
		<div class="l-grid__container c-article__header">
			<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">
				<header>

					<nav class="c-breadcrumbs">
													<a href="https://www.mediapool.bg/" class="c-breadcrumbs__item">
								Начало
							</a>
													<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-breadcrumbs__item" itemprop="articleSection">
								Война в Украйна
							</a>
											</nav>

					
					<h1 class="c-heading c-heading_size_1 c-heading_spaced" itemprop="headline">Шест кораба със зърно отплаваха от Украйна (Обновява се)</h1>

					
											<meta content="Mediapool.bg" itemprop="author" />
					
					<a href="#comments" class="c-button c-button_icon c-button_icon_comments c-site-content__header-item">
						4
						<span class="u-sr-only">коментара</span>
					</a>

					<time class="u-highlight-insignificant u-compact-font c-site-content__header-item" datetime="2022-11-03T13:23:46+0200" itemprop="datePublished">
						03 ноември 2022 13:23
					</time>

					<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="Mediapool.bg" />
						<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
					</span>

					
				</header>

				<div class="c-share-widget c-article__share">
					<span class="c-share-widget__label">Споделяне</span>
<nav class="c-share-widget__items">

	<button type="button" data-url="https://www.mediapool.bg/shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" data-title="%D0%A8%D0%B5%D1%81%D1%82%20%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%B7%D1%8A%D1%80%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D1%85%D0%B0%20%D0%BE%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%28%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D1%8F%D0%B2%D0%B0%20%D1%81%D0%B5%29" class="share-button native-share-button" aria-label="Споделяне">
		<img src="/assets/images/icon-share.svg" alt="" width="24" height="24"/>
	</button>

			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fshest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html&t=%D0%A8%D0%B5%D1%81%D1%82%20%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%B7%D1%8A%D1%80%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D1%85%D0%B0%20%D0%BE%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%28%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D1%8F%D0%B2%D0%B0%20%D1%81%D0%B5%29" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
			<img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fshest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html&text=%D0%A8%D0%B5%D1%81%D1%82%20%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%B7%D1%8A%D1%80%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D1%85%D0%B0%20%D0%BE%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%28%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D1%8F%D0%B2%D0%B0%20%D1%81%D0%B5%29" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
			<img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fshest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html&title=%D0%A8%D0%B5%D1%81%D1%82%20%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%B7%D1%8A%D1%80%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D1%85%D0%B0%20%D0%BE%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%28%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D1%8F%D0%B2%D0%B0%20%D1%81%D0%B5%29" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
			<img src="/assets/images/icon-linkedin.svg" alt="" width="24" height="24"/>
		</a>
			<a href="/cdn-cgi/l/email-protection#6f500d000b1652071b1b1f1c4a5c2e4a5d294a5d2918181841020a0b060e1f000003410d084a5d291c070a1c1b4204001d0e0d0e421c0e1c42150e1d010042001b1f030e190e070e42001b421a041d0e06010e42000d010019160e190e421c0a42010a181c5c5b5e5b565641071b0203491c1a0d050a0c1b524a2b5f4a2e574a2b5f4a2d5a4a2b5e4a575e4a2b5e4a575d4a5d5f4a2b5f4a2d2e4a2b5f4a2d2a4a2b5e4a575f4a2b5f4a2d5f4a2b5f4a2d5e4a2b5f4a2d5f4a5d5f4a2b5e4a575e4a2b5e4a572e4a2b5e4a575e4a5d5f4a2b5f4a2d584a2b5e4a572e4a2b5e4a575f4a2b5f4a2d2b4a2b5f4a2d2a4a5d5f4a2b5f4a2d2a4a2b5e4a575d4a2b5f4a2d294a2b5f4a2d2d4a2b5f4a2d5f4a2b5f4a2d5d4a2b5f4a2d5f4a2b5e4a575a4a2b5f4a2d5f4a5d5f4a2b5f4a2d2a4a2b5e4a575d4a5d5f4a2b5f4a2e5c4a2b5f4a2d2e4a2b5e4a575f4a2b5f4a2d5f4a2b5f4a2d564a2b5f4a2d2b4a2b5f4a2d5f4a5d5f4a5d574a2b5f4a562a4a2b5f4a2d5e4a2b5f4a2d2b4a2b5f4a2d2a4a2b5f4a2d5d4a2b5e4a57294a2b5f4a2d5d4a2b5f4a2d5f4a5d5f4a2b5e4a575e4a2b5f4a2d5a4a5d56" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
			<img src="/assets/images/icon-email.svg" alt="" width="24" height="24"/>
		</a>
	</nav>				</div>

			</div>

			<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">

									<figure class="c-figure">
						<div class="c-article__image">
							<img src="/images/341/large_08b44a3a8f9976c81d8cd99eb9280756.jpg" alt="Шест кораба със зърно отплаваха от Украйна (Обновява се)" srcset="https://www.mediapool.bg/images/341/small_08b44a3a8f9976c81d8cd99eb9280756.jpg 177w, https://www.mediapool.bg/images/341/medium_08b44a3a8f9976c81d8cd99eb9280756.jpg 450w, https://www.mediapool.bg/images/341/big_08b44a3a8f9976c81d8cd99eb9280756.jpg 650w, https://www.mediapool.bg/images/341/large_08b44a3a8f9976c81d8cd99eb9280756.jpg 940w" sizes="(min-width: 1310px) 650px, (min-width: 990px) calc(95vw / 2), 95vw" itemprop="image" />
													</div>
											</figure>
				
			</div>

		</div>
	</div>

	<div class="c-site-content">
		<div class="c-site-content__main c-article__content" id="anchor-main-content">

			
			<div class="c-text c-article-content u-vertical-spacing-medium" itemprop="articleBody">
				<p>
	Шест кораба, натоварени със селскостопанска продукция, отплаваха от украински черноморски пристанища, след като вчера бе възобновена сделката за зърно, целяща да достави украински храни на чуждестранни пазари, предадоха световните агенции, като се позоваха на турското министерството на отбраната.</p>
<p>
	Министърът на отбраната на Турция Хулуси Акар уточни днес, че от сключването на споразумението през юли от Украйна са отплавали 426 кораба с над 9,7 млн. тона зърно.</p>
<p>
	Хулуси Акар каза, че работата на коридора за износ на селскостопанска продукция от Украйна е напълно нормализирана след връщането на Русия към сделката.</p>
<p>
	"Получихме писмени гаранции от Украйна и ги предадохме на (руския министър на отбраната) Сергей Шойгу. В 12:00 ч. в сряда беше взето решение да се възобнови работата на механизма за износ на зърно. Работата на морския коридор е напълно нормализирана. Той продължава да функционира, това е хуманитарна мисия", заяви днес Хулуси Акар пред телевизия &bdquo;Хабер Тюрк&ldquo;.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Турският министър каза, че се работи по въпроса за износ на селскостопански продукти и торове от руските черноморски пристанища.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	"Русия и ООН водиха преговори по този въпрос. Ще продължим да полагаме усилия в тази посока и през следващите дни", каза министърът.</p>
<p>
	Хулуси Акар заяви, че Турция полага усилия за удължаване на срока на споразумението за доставка на зърно, който изтича на 19 ноември. По думите му в рамките на три месеца са били изнесени около 10 милиона тона селскостопански продукти.</p>
<p>
	На 29 октомври Русия замрази участието си в споразумението, което беше сключено с посредничеството на Турция и ООН. Москва обясни решението си с нападения с дронове от страна на Киев срещу Черноморския ѝ флот и заяви, че Украйна е използвала "зърнения коридор" като прикритие за извършването им.</p>
<p>
	Вчера Русия реши да възобнови участието си в сделката за зърното, след като Украйна, с посредничеството на ООН и Турция, гарантира писмено, че няма да използва коридора в Черно море за военни цели. В същото време Москва заяви, че си запазва правото да се оттегли от споразумението, ако Киев наруши дадените от него гаранции.</p>
<p>
	<strong>Зеленски: Ракетният обстрел на Русия застрашава износа на храни</strong></p>
<p>
	Руски самолет изстреля в сряда две крилати ракети, които прелетяха над коридора в Черно море, използван за износ на украинско зърно, заяви във видеообръщение президентът на Украйна Володимир Зеленски, цитиран от Ройтерс.</p>
<p>
	"Всяко едно от тези руски изстрелвания &ndash; а те се случват почти ежедневно &ndash; пряко застрашава износа на храни", добави той.</p>
<p>
	Зеленски подчерта важността на продължаването на украинския износ на зърно през Черно море "за целия свят", като определи продължаването на инициативата за износ на украинско зърно за "важен дипломатически резултат за нашата страна и за целия свят", отбелязва Франс прес.</p>
<p>
	Поисканите от Русия гаранции за възобновяване на участието ѝ в сделката за износ на украинско зърно "показват провала на нейната агресия" в Украйна, подчерта Зеленски. "Това показва както провала на руската агресия, така и колко сме силни, когато останем единни", добави той.</p>
<p>
	САЩ също приветстваха снощи връщането на Русия към споразумението за износ на украински зърнени култури, като говорителят на Държавния департамент Нед Прайс призова Москва и да го поднови по-късно този месец.</p>
<p>
	<strong>Решението на Русия да поднови участието си в зърнената сделка не означава, че Москва е готова да я продължи</strong></p>
<p>
	Решението на Русия да поднови участието си в зърнената сделка не означава, че Москва е готова да я продължи, и все още предстои руската страна да оцени изпълнението на документа. Това заяви днес пред журналисти говорителят на Кремъл Дмитрий Песков, предаде ТАСС.</p>
<p>
	Русия трябва да прецени доколко ефективно се изпълнява сделката, "как са били осъществени всички страни от договореностите", каза той.</p>
<p>
	Що се отнася до подновяването на сделката, основен фактор за доверие към постигнатите договорености е Турция, добави Песков. "Работата, проведена от Анкара и лично от турските дипломати, военните, от президента (Реджеп Тайип) Ердоган, заслужава висока оценка", добави той.</p>
<p>
	<strong>Москва иска да свърже АЕЦ "Запорожие" с руската енергийна мрежа</strong></p>
<p>
	Окупираната от руските сили АЕЦ "Запорожие" днес работи с резервни дизелови генератори, след като при руски обстрел вчера бе прекъсната нейната връзка с украинската енергийна мрежа, предаде Ройтерс, като се позова на украинската държавна енергийна компания "Енергоатом".</p>
<p>
	При обстрела вчера са били повредени последните действащи високоволтови електропреносни линии, които свързваха централата с украинската енергийна мрежа, съобщи компанията и добави, че Москва иска да свърже АЕЦ "Запорожие" с руската енергийна мрежа.</p>
<p>
	"Енергоатом" поясни, че ядрената централа има гориво за 15 дни, с което да работят резервните генератори. Въпреки че шестте реактора на централата са спрени, трябва да има постоянно подаване на електричество за охлаждане на ядреното гориво в тях и предотвратяване на ядрена катастрофа.</p>
<p>
	<strong>Висш руски представител заяви, че Русия е предотвратила украинска атака по Запорожката АЕЦ</strong></p>
<p>
	Високопоставен руски представител заяви днес, че Русия е предотвратила украинска атака по контролираната от руските сили Запорожка АЕЦ в Южна Украйна, предаде Ройтерс.</p>
<p>
	Многократните обстрели по централата, намираща се само на 500 километра от АЕЦ "Чернобил", в която през 1986 г. стана най-голямата катастрофа в ядрената енергетика, сега засилват риска от сериозен инцидент в нея. Международната агенция за ядрена енергия (МААЕ) на няколко пъти изрази безпокойство от обстрелването на Запорожката централа и предложи около нея да бъде създадена зона за сигурност. Украйна и Русия взаимно се обвиняват за обстрела.</p>
<p>
	Николай Патрушев, ръководителят на руския Съвет да сигурност и близък съюзник на руския президент Владимир Путин, заяви днес: "Украинските сили продължават да обстрелват Запорожката АЕЦ със западни оръжия, което може да доведе до глобална катастрофа". Той съобщи, че руските специални служби са предотвратили, както той се изрази, терористична атака по централата.</p>
<p>
	Същевременно Владимир Рогов, член на назначения от руските власти съвет на Запорожка област и председател на движението "Ние сме заедно с Русия", заяви, цитиран от ТАСС, че руски диверсанти укрили в едно от скривалищата на ядрената централа над килограм взривни вещества. По думите му в централата тече проверка дали няма скрити взривни вещества и на други места.</p>
<p>
	<strong>Русия съобщи за украински ракетен удар по Херсон</strong></p>
<p>
	Въоръжените сили на Украйна нанесоха тази нощ ракетен удар по гражданските инфраструктури на град Херсон с четири ракети "Хаймарс". Всички те бяха свалени от противовъздушната отбрана, съобщиха спешните служби в контролирания от Русия район, цитирани от ТАСС.</p>
<p>
	Украинските войски обстрелват няколко селища в Херсонска област. Разрушени са училища, социална инфраструктура, повредени са жилищни сгради, посочва агенцията.</p>
<p>
	Въоръжените сили, командвани от Русия, отразяват всички украински атаки в Херсонска област. По линията на бойните действия няма голямо струпване на украински войски, заяви днес зам.-губернаторът на района Кирил Стремоусов.</p>
<p>
	По думите му въоръжените сили на Украйна контраатакуват с малки групи - роти от по 100 бойци с по пет танка, опитвайки се да открият слаби места в отбраната на руските войски.</p>
<p>
	През последното денонощие силите на Киев отразиха атаки на руската армия край 12 селища в Украйна. Руските окупатори нанесоха 3 ракетни и 24 въздушни удара по над 20 селища в Украйна, които повече от 80 пъти бяха обстреляни също и с реактивни системи за залпов огън, съобщи от своя страна украинският генерален щаб, цитиран от Укринформ.</p>
<p>
	<strong>Съветът за сигурност на ООН отхвърли предложената от Русия резолюция за биологични оръжия</strong></p>
<p>
	Русия не успя да получи одобрението на Съвета за сигурност на ООН за резолюция относно биологичните оръжия, насочена срещу САЩ и Украйна, съобщиха световните агенции.</p>
<p>
	Москва се нуждаеше от девет гласа "за" в 15-членния Съвет за сигурност на ООН за одобряване на проекторезолюцията, базирана на необосновани руски твърдения, че САЩ произвеждат биологични оръжия в Украйна. Само Русия и Китай гласуваха в подкрепа на проекторезолюцията, САЩ, Великобритания и Франция гласуваха против, а останалите 10 страни се въздържаха.</p>
<p>
	Проекторезолюцията се възприемаше като нов опит на Кремъл да наложи необоснованите си твърдения, отбелязва ДПА. Москва многократно е правила тези твърдения, които в миналото бяха критикувани от Украйна, САЩ и други западни страни, които определиха твърденията на Русия като част от пропагандна кампания.</p>

			</div>

			<div class="c-share-widget u-vertical-spacing-medium">
				<span class="c-share-widget__label">Споделяне</span>
<nav class="c-share-widget__items">

	<button type="button" data-url="https://www.mediapool.bg/shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" data-title="%D0%A8%D0%B5%D1%81%D1%82%20%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%B7%D1%8A%D1%80%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D1%85%D0%B0%20%D0%BE%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%28%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D1%8F%D0%B2%D0%B0%20%D1%81%D0%B5%29" class="share-button native-share-button" aria-label="Споделяне">
		<img src="/assets/images/icon-share.svg" alt="" width="24" height="24"/>
	</button>

			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fshest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html&t=%D0%A8%D0%B5%D1%81%D1%82%20%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%B7%D1%8A%D1%80%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D1%85%D0%B0%20%D0%BE%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%28%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D1%8F%D0%B2%D0%B0%20%D1%81%D0%B5%29" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
			<img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fshest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html&text=%D0%A8%D0%B5%D1%81%D1%82%20%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%B7%D1%8A%D1%80%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D1%85%D0%B0%20%D0%BE%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%28%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D1%8F%D0%B2%D0%B0%20%D1%81%D0%B5%29" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
			<img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fshest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html&title=%D0%A8%D0%B5%D1%81%D1%82%20%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%B7%D1%8A%D1%80%D0%BD%D0%BE%20%D0%BE%D1%82%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D1%85%D0%B0%20%D0%BE%D1%82%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%28%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D1%8F%D0%B2%D0%B0%20%D1%81%D0%B5%29" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
			<img src="/assets/images/icon-linkedin.svg" alt="" width="24" height="24"/>
		</a>
			<a href="/cdn-cgi/l/email-protection#c8f7aaa7acb1f5a0bcbcb8bbedfb89edfa8eedfa8ebfbfbfe6a5adaca1a9b8a7a7a4e6aaafedfa8ebba0adbbbce5a3a7baa9aaa9e5bba9bbe5b2a9baa6a7e5a7bcb8a4a9bea9a0a9e5a7bce5bda3baa9a1a6a9e5a7aaa6a7beb1a9bea9e5bbade5a6adbfbbfbfcf9fcf1f1e6a0bca5a4eebbbdaaa2adabbcf5ed8cf8ed89f0ed8cf8ed8afded8cf9edf0f9ed8cf9edf0faedfaf8ed8cf8ed8a89ed8cf8ed8a8ded8cf9edf0f8ed8cf8ed8af8ed8cf8ed8af9ed8cf8ed8af8edfaf8ed8cf9edf0f9ed8cf9edf089ed8cf9edf0f9edfaf8ed8cf8ed8affed8cf9edf089ed8cf9edf0f8ed8cf8ed8a8ced8cf8ed8a8dedfaf8ed8cf8ed8a8ded8cf9edf0faed8cf8ed8a8eed8cf8ed8a8aed8cf8ed8af8ed8cf8ed8afaed8cf8ed8af8ed8cf9edf0fded8cf8ed8af8edfaf8ed8cf8ed8a8ded8cf9edf0faedfaf8ed8cf8ed89fbed8cf8ed8a89ed8cf9edf0f8ed8cf8ed8af8ed8cf8ed8af1ed8cf8ed8a8ced8cf8ed8af8edfaf8edfaf0ed8cf8edf18ded8cf8ed8af9ed8cf8ed8a8ced8cf8ed8a8ded8cf8ed8afaed8cf9edf08eed8cf8ed8afaed8cf8ed8af8edfaf8ed8cf9edf0f9ed8cf8ed8afdedfaf1" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
			<img src="/assets/images/icon-email.svg" alt="" width="24" height="24"/>
		</a>
	</nav>			</div>

			<div class="u-vertical-spacing-medium">
				<!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
				<div id="div-gpt-ad-1591357041762-0">
				</div>
			</div>

											<div class="c-box u-vertical-spacing-medium">
			<div class="c-box__header">
							<h2 class="c-box__label ">Ключови думи</h2>
								</div>
			<div class="c-box__content">
							<div class="c-button-group">
													<a href="/news/find/?word=%D0%90%D0%95%D0%A6" class="c-button c-button_light c-button_tag">АЕЦ</a>
													<a href="/news/find/?word=%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%B8%D0%B5" class="c-button c-button_light c-button_tag">Запорожие</a>
													<a href="/news/find/?word=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0" class="c-button c-button_light c-button_tag">Украйна</a>
													<a href="/news/find/?word=%D0%A0%D1%83%D1%81%D0%B8%D1%8F" class="c-button c-button_light c-button_tag">Русия</a>
													<a href="/news/find/?word=%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0" class="c-button c-button_light c-button_tag">война</a>
													<a href="/news/find/?word=%D0%B7%D1%8A%D1%80%D0%BD%D0%BE" class="c-button c-button_light c-button_tag">зърно</a>
													<a href="/news/find/?word=%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5" class="c-button c-button_light c-button_tag">Черно море</a>
											</div>
				
	</div>
</div>			
			<div class="c-notification c-notification_inline">
	<strong class="c-notification__label">подкрепете ни</strong>
	<div class="c-notification__content">
		<h2 class="c-heading c-heading_size_2">За честна и независима журналистика</h2>
		<div class="c-notification__summary">
			<p>Ще се радваме, ако ни подкрепите, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
		</div>
	</div>
	<div class="c-notification__controls">
		<a href="/page/donate.html" class="c-button c-button_primary">
			<span class="c-button__text">Подкрепете ни</span>
			<img src="/assets/images/icon-paypal.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-credit-card.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-wire-transfer.svg" alt="" width="24" height="24"/>
		</a>
	</div>
	<span class="c-notification__decoration" aria-hidden="true">
		<img src="/assets/images/icon-heart-light.svg" alt="" width="37"/>
	</span>
</div>
							<h2 class="c-heading c-heading_size_2 c-heading_spaced u-highlight-important" id="comments">
	<img src="/assets/images/icon-comments.svg" alt="" width="64" height="64"/>
	4 коментара</h2>

<div class="c-box c-box_padded c-box_theme_light u-vertical-spacing-medium">
	<div class="c-info">
		<p>Екипът на Mediapool Ви уведомява, че администраторите на форума ще премахват всички мнения, съдържащи нецензурни квалификации, обиди на расова, етническа или верска основа.</p>
		<p>Редакцията не носи отговорност за мненията, качени в Mediapool.bg от потребителите.</p>
		<p>Коментирането под статии изисква потребителят да спазва <a href="/page/forum-rules.html" target="_blank">правилата за участие във форумите</a> на Mediapool.bg</p>
	</div>

			<p>Прочетете нашите <a href="/mediapoolupdates">правила за участие</a> във форумите.</p>
		<p>За да коментирате, трябва да <a href="/users/login/" title="Вход" class="modal_loginlink">влезете в профила</a> си. Ако нямате профил, можете да се <a href="/users/reg/" title="Регистрация">регистрирате</a>.</p>
	</div>
	<div class="c-comments u-vertical-spacing">
		<div class="c-comments__filters">
			<div class="l-grid">
				<div class="l-grid__container">
					<div class="l-grid__cell l-grid__cell_size_50">
						<label for="comments-order" class="c-comments__label">
							<img src="/assets/images/icon-comments-order.svg" alt="" width="24" height="24" loading="lazy"/>
							Подреждане
						</label>
						<select name="comments-order" id="comments-order" class="c-fancy-select">
							<option value="latest">Последно добавени</option>
							<option value="oldest">Добавени първо</option>
						</select>
						<br class="u-clear"/>
					</div>
					<div class="l-grid__cell l-grid__cell_size_50">
						<label for="comments-filter" class="c-comments__label">
							<img src="/assets/images/icon-comments-filter.svg" alt="" width="24" height="24" loading="lazy"/>
							Филтриране
						</label>
						<select name="comments-filter" id="comments-filter" class="c-fancy-select">
							<option value="all">Всички коментари</option>
							<option value="high-approval">С одобрение над 75%</option>
							<option value="low-approval">С одобрение под 25%</option>
						</select>
						<br class="u-clear"/>
					</div>
				</div>
			</div>
		</div>

		<ol class="c-comments__list" data-obj-id="341499" data-obj="news" data-comments-count=4 data-comments-offset=10>
				<li class="c-comments__item   " id="comment-3046157">
						<a href="https://www.mediapool.bg/users/index/13551" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/13551" class="c-comments__author">sloth</a>
							
			<div>
				<time datetime="Thu Nov  3 11:51:03 2022" class="u-highlight-insignificant">03 ноември 2022&nbsp;&nbsp;11:51</time>
				<a href="#comment-3046157" class="c-comments__anchor">#4</a>
			</div>

		</div>

									<div class="c-comments__answer">
					Отговор на
					<a href="#comment-3046134">коментар #1</a>
				</div>
			
			<p class="c-comments__text ">
				Нищо подобно не пише в статията. Научете се да четете преди да коментирате.
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3046157">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3046157">
							<span>4</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3046157">
							<span>2</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3046145">
						<a href="https://www.mediapool.bg/users/index/21106" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/21106" class="c-comments__author">stol</a>
							
			<div>
				<time datetime="Thu Nov  3 11:18:08 2022" class="u-highlight-insignificant">03 ноември 2022&nbsp;&nbsp;11:18</time>
				<a href="#comment-3046145" class="c-comments__anchor">#3</a>
			</div>

		</div>

									<div class="c-comments__answer">
					Отговор на
					<a href="#comment-3046134">коментар #1</a>
				</div>
			
			<p class="c-comments__text ">
				Англоамериканский инсуниоаци.
Ще им се .
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3046145">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3046145">
							<span>3</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3046145">
							<span>9</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3046142">
						<a href="https://www.mediapool.bg/users/index/21839" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/21839" class="c-comments__author">ППетров</a>
							
			<div>
				<time datetime="Thu Nov  3 10:57:35 2022" class="u-highlight-insignificant">03 ноември 2022&nbsp;&nbsp;10:57</time>
				<a href="#comment-3046142" class="c-comments__anchor">#2</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Не мога да разбера - кой какъв трол е от реакциите … какво не ви харесва на коментара ми, аз съм от Фейсбук генерацията и много държа на лайковете - моля, ако не ви харесва, поне да зная защо :-)
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3046142">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3046142">
							<span>1</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3046142">
							<span>6</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3046134">
						<a href="https://www.mediapool.bg/users/index/21839" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/21839" class="c-comments__author">ППетров</a>
							
			<div>
				<time datetime="Thu Nov  3 10:20:42 2022" class="u-highlight-insignificant">03 ноември 2022&nbsp;&nbsp;10:20</time>
				<a href="#comment-3046134" class="c-comments__anchor">#1</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Руснаците пак са обстреляли Запорожкста АЕЦ, където пак са били те … нещо този път и аз се обърках - те съвсем са полудели, щом пак се обстрелват сами ????
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3046134">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3046134">
							<span>7</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3046134">
							<span>9</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>		</ol>

		<div class="u-align-center">
					</div>
	</div>
			
			
		</div>

		<aside class="c-site-content__aside">

						<div class="banner u-vertical-spacing-medium">
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
		<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
		<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
	</div>			<div class="c-box c-box_theme_light u-vertical-spacing-medium">
			<div class="c-box__header">
							<h2 class="c-box__label ">Бюлетин</h2>
										<span class="c-box__secondary "><img src="/assets/images/icon-newsletter.svg" alt="" loading="lazy" width="64" height="64"></span>
					</div>
			<div class="c-box__content">
			<form method="post" action="/account/newsletter" class="c-site-form" id="newsletter-subscribe-form">
		<input type="hidden" name="action" value="newsletter-subscribe">
		<fieldset>
			<legend class="c-heading c-heading_size_3">Вечерни новини</legend>
			<p class="u-compact-font"><strong>Бюлетин "Най-важното"</strong> - абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния ви адрес всеки ден в 18:00 часа.</p>
			<br>
			<ol>
								<li class="c-site-form__row c-site-form__row_padded_bottom">
					<label for="subscribe-email" class="u-sr-only">Вашият имейл</label>
					<input type="email" name="subscribe-email" value="" id="subscribe-email" placeholder="email@website.com" class="c-site-form__control c-site-form__control_wide c-site-form__control_simple">
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Абонирам се</button>
				</li>
			</ol>
		</fieldset>
	</form>

	</div>
</div>					<div class="c-box u-vertical-spacing-medium">
			<div class="c-box__header">
							<h2 class="c-box__label c-box__label_pale">Още от Война в Украйна</h2>
								</div>
			<div class="c-box__content">
				<ol class="c-unordered-list ">
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Шест кораба със зърно отплаваха от Украйна (Обновява се)</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-11-03T13:23:46+0200" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
							<span class="c-article-item__secondary">Войната</span>
			
			<a href="https://www.mediapool.bg/beliyat-dom-severna-koreya-taino-dostavya-boepripasi-na-rusiya-obnovena-news341470.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Белият дом: Северна Корея тайно доставя боеприпаси на Русия (Обновена)</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-11-02T20:12:16+0200" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/london-nalozhi-sanktsii-na-chetirima-ruski-oligarsi-dvama-ot-tyah-priblizheni-na-abramovich-news341472.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Лондон наложи санкции на четирима руски олигарси, двама от тях приближени на Абрамович</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-11-02T13:48:13+0200" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/osnovatelyat-na-vagner-nareche-zelenski-silen-i-uveren-lider-news341452.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Основателят на "Вагнер" нарече Зеленски силен и уверен лидер</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-11-02T08:34:33+0200" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
							<span class="c-article-item__secondary">Репортаж</span>
			
			<a href="https://www.mediapool.bg/ukraintsite-se-boryat-sas-spiraneto-na-toka-s-nablizhavaneto-na-zimata-news341437.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Украинците се борят със спирането на тока с наближаването на зимата</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-11-01T15:15:57+0200" />
			
												<span itemprop="author" itemscope itemtype="http://schema.org/Person" hidden>
						<span itemprop="name">Сам Медник, Асошиейтед прес</span>
					</span>
							
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
	</ol>		<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-button c-button_pale">Още от Война в Украйна →</a>
	
	</div>
</div>			<div class="c-tabs u-vertical-spacing-medium">
	<nav role="tablist" aria-orientation="horizontal">
		<a href="#tab-1" role="tab" aria-selected="true" id="tab-button-1" aria-controls="tab-1">Нови</a>
		<a href="#tab-2" role="tab" aria-selected="false" id="tab-button-2" aria-controls="tab-2">Четени</a>
		<a href="#tab-3" role="tab" aria-selected="false" id="tab-button-3" aria-controls="tab-3">Коментирани</a>
	</nav>

	<div id="tab-1" role="tabpanel" aria-labelledby="tab-button-1" aria-hidden="false">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/bulgaria-shte-pomogne-s-orazhiya-na-ukraina-no-s-kakvi-news341498.html" class="c-ordered-list__link">България ще помогне с оръжия на Украйна, но с какви?</a>
					<time datetime="2022-11-03T13:56:06+0200" class="c-ordered-list__secondary" itemprop="datePublished">13:56</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/nzok-shte-aktualizira-spisaka-s-pomoshtnite-sredstva-koito-pokriva-news341516.html" class="c-ordered-list__link">НЗОК ще актуализира списъка с помощните средства, които покрива</a>
					<time datetime="2022-11-03T13:51:40+0200" class="c-ordered-list__secondary" itemprop="datePublished">13:51</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/handelsblat-evropa-izvednazh-osazna-kolko-zavisima-e-ot-rosatom-news341515.html" class="c-ordered-list__link">"Ханделсблат“: Европа изведнъж осъзна колко зависима е от "Росатом“</a>
					<time datetime="2022-11-03T13:45:35+0200" class="c-ordered-list__secondary" itemprop="datePublished">13:45</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" class="c-ordered-list__link">Шест кораба със зърно отплаваха от Украйна (Обновява се)</a>
					<time datetime="2022-11-03T13:23:46+0200" class="c-ordered-list__secondary" itemprop="datePublished">13:23</time>
				</li>
					 </ol>
	</div>
	<div id="tab-2" role="tabpanel" aria-labelledby="tab-button-2" aria-hidden="true">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/shemata-hemus-koi-sa-obvinyaemite-i-kak-izcheznaha-milionite-news341471.html" class="c-ordered-list__link">Схемата "Хемус": Кои са обвиняемите и как изчезнаха милионите?</a>
					<time datetime="2022-11-02T13:47:10+0200" class="c-ordered-list__secondary" itemprop="datePublished">02.11.2022 13:47</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/zashto-rusiya-zapochna-voinata-i-kak-predstavite-na-putin-za-ukraina-se-okazaha-pogreshni-news341439.html" class="c-ordered-list__link">Защо Русия започна войната и как представите на Путин за Украйна се оказаха погрешни</a>
					<time datetime="2022-11-02T08:02:48+0200" class="c-ordered-list__secondary" itemprop="datePublished">02.11.2022 08:02</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/yasno-mnozinstvo-za-izprashtaneto-na-orazhiya-v-pomosht-na-ukraina-i-za-f-16-news341480.html" class="c-ordered-list__link">Ясно мнозинство за изпращането на оръжия в помощ на Украйна и за F-16</a>
					<time datetime="2022-11-02T17:53:08+0200" class="c-ordered-list__secondary" itemprop="datePublished">02.11.2022 17:53</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/opasen-virus-za-bebetata-i-starite-hora-idva-v-kraya-na-noemvri-news341456.html" class="c-ordered-list__link">Опасен вирус за бебетата и старите хора идва в края на ноември</a>
					<time datetime="2022-11-02T10:20:45+0200" class="c-ordered-list__secondary" itemprop="datePublished">02.11.2022 10:20</time>
				</li>
					 </ol>
	</div>
	<div id="tab-3" role="tabpanel" aria-labelledby="tab-button-3" aria-hidden="true">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/yasno-mnozinstvo-za-izprashtaneto-na-orazhiya-v-pomosht-na-ukraina-i-za-f-16-news341480.html" class="c-ordered-list__link">Ясно мнозинство за изпращането на оръжия в помощ на Украйна и за F-16</a>
					<time datetime="2022-11-02T17:53:08+0200" class="c-ordered-list__secondary" itemprop="datePublished">02.11.2022 17:53</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/ochakvano-koalitsiya-hartiena-byuletina-pobedi-v-pravnata-komisiya-news341458.html" class="c-ordered-list__link">Очаквано: Коалиция "хартиена бюлетина" победи в правната комисия</a>
					<time datetime="2022-11-02T18:28:27+0200" class="c-ordered-list__secondary" itemprop="datePublished">02.11.2022 18:28</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/mrakobesniyat-zakon-na-kostadinov-kogato-chuzhdi-agenti-vikat-drazhte-chuzhdite-agenti-news341449.html" class="c-ordered-list__link">Мракобесният закон на Костадинов: когато чужди агенти викат "дръжте чуждите агенти"</a>
					<time datetime="2022-11-01T19:02:56+0200" class="c-ordered-list__secondary" itemprop="datePublished">01.11.2022 19:02</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/shemata-hemus-koi-sa-obvinyaemite-i-kak-izcheznaha-milionite-news341471.html" class="c-ordered-list__link">Схемата "Хемус": Кои са обвиняемите и как изчезнаха милионите?</a>
					<time datetime="2022-11-02T13:47:10+0200" class="c-ordered-list__secondary" itemprop="datePublished">02.11.2022 13:47</time>
				</li>
					 </ol>
	</div>
</div>			<div class="banner u-vertical-spacing-medium">

	
		<!-- Httpool Block -->
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			AdPlatformZone = {
				id: "dda6f5626",
				format: "300x250"
			};
		</script>
		<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
		<!-- /Httpool Block -->
	

</div>						<div class="banner u-vertical-spacing-medium">
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
		<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
	</div>	
</aside>
	</div>

	<div class="u-wrapper">
	<h2 class="c-heading c-heading_label">Препоръчано от редакцията</h2>
	<div class="l-grid">
		<div class="l-grid__container">
							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_341503" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/lyaskovets-izliza-na-protest-zaradi-pregazeno-12-godishno-dete-news341503.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/341/medium_a7aa6976ca5b4c278adca24ed081e8f0.jpg" alt="Лясковец излиза на протест заради прегазено 12-годишно дете" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/341/small_a7aa6976ca5b4c278adca24ed081e8f0.jpg 177w, https://www.mediapool.bg/images/341/medium_a7aa6976ca5b4c278adca24ed081e8f0.jpg 450w, https://www.mediapool.bg/images/341/big_a7aa6976ca5b4c278adca24ed081e8f0.jpg 650w, https://www.mediapool.bg/images/341/large_a7aa6976ca5b4c278adca24ed081e8f0.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Лясковец излиза на протест заради прегазено 12-годишно дете</h3>

									<time datetime="2022-11-03T11:31:50+0200" class="c-article-item__date" itemprop="datePublished">03.11.2022 11:31</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_341501" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/pp-zagubi-sportnata-komisiya-v-polza-na-dps-i-podmeni-choveka-si-za-zemedelskata-news341501.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/341/medium_c1a7f0f6c4332f2ae7f04aaeabe380e9.jpg" alt="ПП загуби спортната комисия в полза на ДПС и подмени човека си за земеделската" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/341/small_c1a7f0f6c4332f2ae7f04aaeabe380e9.jpg 177w, https://www.mediapool.bg/images/341/medium_c1a7f0f6c4332f2ae7f04aaeabe380e9.jpg 450w, https://www.mediapool.bg/images/341/big_c1a7f0f6c4332f2ae7f04aaeabe380e9.jpg 650w, https://www.mediapool.bg/images/341/large_c1a7f0f6c4332f2ae7f04aaeabe380e9.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">ПП загуби спортната комисия в полза на ДПС и подмени човека си за земеделската</h3>

									<time datetime="2022-11-03T11:25:08+0200" class="c-article-item__date" itemprop="datePublished">03.11.2022 11:25</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_341502" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/skopie-prie-zakonodatelni-promeni-za-preimenuvane-na-balgarskite-klubove-news341502.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/341/medium_0b2dce6934d4cf165e5d1360f08be846.jpg" alt="Скопие прие законодателни промени за преименуване на българските клубове" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/341/small_0b2dce6934d4cf165e5d1360f08be846.jpg 177w, https://www.mediapool.bg/images/341/medium_0b2dce6934d4cf165e5d1360f08be846.jpg 450w, https://www.mediapool.bg/images/341/big_0b2dce6934d4cf165e5d1360f08be846.jpg 650w, https://www.mediapool.bg/images/341/large_0b2dce6934d4cf165e5d1360f08be846.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Скопие прие законодателни промени за преименуване на българските клубове</h3>

									<time datetime="2022-11-03T10:49:48+0200" class="c-article-item__date" itemprop="datePublished">03.11.2022 10:49</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_341474" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/sofiya-zapazva-razmera-na-taksa-smet-pri-rastyashti-razhodi-za-chistota-news341474.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/341/medium_044ab401c5fc4668f427a3ed08dc3be9.jpg" alt="София запазва размера на такса смет при растящи разходи за чистота" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/341/small_044ab401c5fc4668f427a3ed08dc3be9.jpg 177w, https://www.mediapool.bg/images/341/medium_044ab401c5fc4668f427a3ed08dc3be9.jpg 450w, https://www.mediapool.bg/images/341/big_044ab401c5fc4668f427a3ed08dc3be9.jpg 650w, https://www.mediapool.bg/images/341/large_044ab401c5fc4668f427a3ed08dc3be9.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">София запазва размера на такса смет при растящи разходи за чистота</h3>

									<time datetime="2022-11-02T14:24:25+0200" class="c-article-item__date" itemprop="datePublished">02.11.2022 14:24</time>
				
															<span class="c-article-item__author" itemprop="author" itemscope itemtype="http://schema.org/Person" >
							<span itemprop="name">Зорница Латева</span>
						</span>
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>					</div>
	</div>
</div>
</article>


				<!-- Profile - not logged in popups -->
		<div class="u-hidden" aria-hidden="true">
	<!-- Login -->
	<div id="popup-profile-login">
		<form id="login-form" method="post" action="https://www.mediapool.bg/users/login?back_to=shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" class="c-site-form">
			<div class="l-grid">
				<div class="l-grid__container">
					<div class="l-grid__cell l-grid__cell_size_55 l-grid__cell_size-medium_60 l-grid__cell_size-small_100">
						<div class="u-spacious">
							<h2 class="c-heading c-heading_size_1 c-heading_spaced">Вход</h2>
							<ol>
								<li id="login-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
									<div class="c-site-form__error"></div>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_bottom">
									<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" class="c-button c-button_facebook">Влез с Facebook</a>
									<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" class="c-button c-button_google">Влез с Google</a>
								</li>
								<li class="c-site-form__row">
									<label for="login-username" class="c-site-form__label">Имейл</label>
									<input type="email" name="username" value="" id="login-username" class="c-site-form__control" required/>
								</li>
								<li class="c-site-form__row">
									<label for="login-password" class="c-site-form__label">Парола</label>
									<input type="password" name="password" value="" id="login-password" class="c-site-form__control" required/>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_left">
									<label class="c-checkbox">
										<input type="checkbox" name="remember-me" value="1" class="c-checkbox__input"/>
										<span class="c-checkbox__text">Запомни ме</span>
									</label>
									<button type="button" class="c-button c-button_simple" data-popup="inline" data-src="#popup-profile-forgotten-password" data-close-others="yes">Забравена парола</button>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_left">
									<button type="submit" class="c-button c-button_pale c-button_wide">Вход</button>
								</li>
							</ol>
						</div>
					</div>
					<div class="l-grid__cell l-grid__cell_size_45 l-grid__cell_size-medium_40 l-grid__cell_size-small_100">
						<div class="u-theme-mediapool u-spacious">
							<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>
							<p>Mediapool.bg ви дава възможности да участвате в сайта с коментари, мнения и оценки. Регистрацията Ви дава възможността освен да коментирате, да опонирате или подкрепите дадено мнение, като гласувате "за" или "против" коментара. Тя Ви позволява и да редактирате собствените си коментари.</p>
							<br/>
							<a href="/users/reg" class="c-button c-button_pale c-button_wide" data-popup="inline" data-src="#popup-profile-register" data-close-others="yes">Създай нов профил</a>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>

	<!-- Register -->
	<div id="popup-profile-register">
		<form method="post" action="/users/reg" class="c-site-form" id="registration-form">
			<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>
			<ol>
				<li class="c-site-form__row c-site-form__row_padded_bottom">
					<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" class="c-button c-button_facebook">Влез с Facebook</a>
					<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=shest-koraba-sas-zarno-otplavaha-ot-ukraina-obnovyava-se-news341499.html" class="c-button c-button_google">Влез с Google</a>
				</li>
				<li id="registration-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
					<div class="c-site-form__error">Неуспешна валидация</div>
				</li>
				<li class="c-site-form__row">
					<label for="username" class="c-site-form__label">Вашето име</label>
					<input type="text" name="username" value="" id="username" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="email" class="c-site-form__label">Имейл</label>
					<input type="email" name="email" value="" id="email" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="password" class="c-site-form__label">Парола</label>
					<input type="password" name="password" value="" id="password" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="password1" class="c-site-form__label">Повторете паролата</label>
					<input type="password" name="password1" value="" id="password1" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_wide-label">
					<label for="validation" class="c-site-form__label">Въведете кода от картинката</label>
					<input type="text" name="validation" value="" id="validation" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom u-align-right">
					<img src="https://www.mediapool.bg/captcha.php?temp=1667477734" alt="" width="160"/>
				</li>
				<li class="c-site-form__row">
					<label class="c-checkbox">
						<input type="checkbox" name="newsletter_1" value="1" class="c-checkbox__input"/>
						<span class="c-checkbox__text">Желая да получавам бюлетин "Най-важното" всеки ден в 18:00</span>
					</label>
				</li>
				<li class="c-site-form__row">
					<label class="c-checkbox">
						<input type="checkbox" name="terms_consent" value="1" class="c-checkbox__input" required/>
						<span class="c-checkbox__text">Съгласен съм с <a href="/terms" target="_blank">Общите условия за ползване на Mediapool.bg</a>, <a href="/privacypolicy" target="_blank">Политиката за защита на личните данни на Mediapool.bg</a> и <a href="/forumrules" target="_blank">Правилата за участие във форумите на Mediapool.bg</a></span>
					</label>
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Регистрация</button>
				</li>
			</ol>
		</form>
	</div>

	<!-- Forgotten password -->
	<div id="popup-profile-forgotten-password">
		<form method="post" action="/users/retrieve_password" id="lost-password-form" class="c-site-form">
			<h2 class="c-heading c-heading_size_1 c-heading_spaced">Забравена парола</h2>
			<ol>
				<li id="lost-password-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
					<div class="c-site-form__error">Неуспешна валидация</div>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom">
					<p>Въведете имейл адреса, с който сте направили регистрацията си в сайта. На него ще получите линк за възстановяване на паролата.</p>
				</li>
				<li class="c-site-form__row">
					<label for="lost_password_email" class="c-site-form__label">Имейл</label>
					<input type="email" name="email" value="" id="lost_password_email" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_wide-label">
					<label for="lost_password_validation" class="c-site-form__label">Въведете кода от картинката</label>
					<input type="text" name="validation" value="" id="lost_password_validation" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom u-align-right">
					<img src="https://www.mediapool.bg/captcha.php" alt="" width="160"/>
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Изпрати</button>
				</li>
			</ol>
		</form>
	</div>

	<!-- Forgotten password success -->
	<div id="popup-profile-forgotten-password-success">

		<h2 class="c-heading c-heading_size_1 c-heading_spaced">Забравена парола</h2>

		<div class="l-grid l-grid_cozy">
			<div class="l-grid__container">
				<div class="l-grid__cell l-grid__cell_size_25">
					<img alt="" height="100" src="/assets/images/icon-email.svg" width="100" />
				</div>
				<div class="l-grid__cell l-grid__cell_size_75 c-text">
					<p>На посочения от вас имейл адрес е изпратен линк за възстановяване на паролата. След като го натиснете, ще можете да изберете и потвърдите новата си парола и да влезете в сайта. Ако не получавате имейл, <a href="/report">свържете се с нас</a>.</p>
					<p>
						<button type="js-site-popup-close" class="c-button c-button_slim c-button_wide js-site-popup-close">Затвори</button>
					</p>
				</div>
			</div>
		</div>

	</div>

	<!-- Registration success -->
	<div id="popup-profile-registration-success">

		<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>

		<div class="u-align-center u-vertical-spacing-medium">
			<img alt="" height="100" src="/assets/images/icon-email.svg" width="100" />
		</div>

		<p class="u-vertical-spacing-small">Вашата заявка за регистрация е приета успешно. Ще получите имейл за активация на профила.</p>

		<p>
			<button type="js-site-popup-close" class="c-button c-button_slim c-button_wide js-site-popup-close">Затвори</button>
		</p>

	</div>
</div>		<!-- Profile - not logged in popups -->

		<!-- Footer -->
		<footer class="c-site-footer">

							<a href="#anchor-top" class="c-logo c-site-footer__back-to-top">
					<img src="/assets/images/icon-arrow-top.svg" alt="" width="64" height="64" class="c-logo__image"/>
					<strong>Към началото</strong>
				</a>
			
			<div class="c-site-footer__top">
				<div class="u-wrapper">
					<div class="l-grid">
						<div class="l-grid__container">
							<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">
								<div class="c-heading c-heading_size_6 c-heading_spaced u-highlight-insignificant">С ПОДКРЕПАТА НА</div>
								<div class="l-grid">
									<div class="l-grid__container">
										<div class="l-grid__cell l-grid__cell_size_25">
											<a href="">
												<img src="/assets/images/logo-fab.svg" alt="" width="" height="" class="c-logo__image"/>
												<strong class="u-sr-only">Фондация "Америка за България"</strong>
											</a>
										</div>
										<div class="l-grid__cell l-grid__cell_size_75">
											<p>Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или представители.</p>
										</div>
									</div>
								</div>
							</div>
							<div class="l-grid__cell l-grid__cell_padded_left l-grid__cell_size_50 l-grid__cell_size-small_100">
								<div class="c-heading c-heading_size_6 c-heading_spaced u-highlight-insignificant">ПАРТНЬОРИ</div>
								<div class="c-logo-list">
																			<a href="http://въпреки.com/" class="c-logo">
											<img src="/banners/21/vapreki.png" alt="Въпреки" width="" height="" class="c-logo__image" loading="lazy" />
										</a>
																			<a href="https://zaistinata.com/" class="c-logo">
											<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" width="" height="" class="c-logo__image" loading="lazy" />
										</a>
																	</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="c-site-footer__bottom">
				<div class="u-wrapper">
					<div class="c-site-footer__actions">
						<a href="./" class="c-logo c-site-footer__logo">
							<img src="/assets/images/logo-simple.svg" alt="" height="40" class="c-logo__image"/>
							<strong class="u-sr-only">MEDIAPOOL.BG - Ти си това, което четеш</strong>
						</a>

						<nav class="c-socials">
							<a href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg във Фейсбук" class="c-socials__item"><img src="/assets/images/icon-facebook-light.svg" alt="" width="24" height="24"/></a>
							<a href="https://twitter.com/mediapoolbg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Туитър" class="c-socials__item"><img src="/assets/images/icon-twitter-light.svg" alt="" width="24" height="24"/></a>
							<a href="https://www.instagram.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Инстаграм" class="c-socials__item"><img src="/assets/images/icon-instagram-light.svg" alt="" width="24" height="24"/></a>
						</nav>
					</div>

					<div class="l-grid">
						<div class="l-grid__container">
							<div class="l-grid__cell l-grid__cell_size_30 l-grid__cell_size-small_50">
																																			<a href="https://www.mediapool.bg/polls/" class="c-site-footer__link">Анкети</a>
																																				<a href="https://www.mediapool.bg/специални-проекти-cat11.html" class="c-site-footer__link">Специални Проекти</a>
																																				<a href="https://www.mediapool.bg/page/donate.html" class="c-site-footer__link"><img src="/assets/images/icon-heart-yellow.svg" alt="" width="21" height="19"> Подкрепете ни</a>
																																				<a href="https://www.mediapool.bg/news/links" class="c-site-footer__link">Полезни връзки</a>
																																																								</div>
										<div class="l-grid__cell l-grid__cell_size_30 l-grid__cell_size-small_50 c-site-footer__secondary-navigation">
																																				<a href="https://www.mediapool.bg/page/about-us.html" class="c-site-footer__link">За нас</a>
																																				<a href="https://www.mediapool.bg/page/contacts.html" class="c-site-footer__link">Контакти</a>
																																				<a href="https://www.mediapool.bg/page/reklama.html" class="c-site-footer__link">Реклама</a>
																																				<a href="https://www.mediapool.bg/report" class="c-site-footer__link">Докладване на проблем</a>
																																																								</div>
										<div class="l-grid__cell l-grid__cell_size_40 l-grid__cell_size-small_100 c-site-footer__legal-links">
																																				<a href="https://www.mediapool.bg/page/terms.html" class="c-site-footer__link c-site-footer__link_muted">Общи условия за ползване</a>
																																				<a href="https://www.mediapool.bg/page/privacy-policy.html" class="c-site-footer__link c-site-footer__link_muted">Политика за запазване на личните данни</a>
																																				<a href="https://www.mediapool.bg/page/forum-rules.html" class="c-site-footer__link c-site-footer__link_muted">Правила за коментиране</a>
																								</div>
						</div>
					</div>

					<em class="c-site-footer__disclaimer">2022 &copy; Mediapool.bg. Всички права запазени.</em>
					<a href="https://coggraphics.com/" rel="nofollow noopener noreferrer" target="_blank" class="c-site-footer__madeby">design by cog</a>
				</div>
			</div>
		</footer>
					<div class="u-wrapper">
				<div class="c-notification c-notification_floating">
	<strong class="c-notification__label">подкрепете ни</strong>
	<div class="c-notification__content">
		<h2 class="c-heading c-heading_size_2">За честна и независима журналистика</h2>
		<div class="c-notification__summary">
			<p>Ще се радваме, ако ни подкрепите, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
		</div>
	</div>
	<div class="c-notification__controls">
		<a href="/page/donate.html" class="c-button c-button_primary">
			<span class="c-button__text">Подкрепете ни</span>
			<img src="/assets/images/icon-paypal.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-credit-card.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-wire-transfer.svg" alt="" width="24" height="24"/>
		</a>
	</div>
	<button type="button" class="c-notification__close js-close-notification">
		<span>Затвори</span>
		<span class="c-notification__decoration">
			<img src="/assets/images/icon-heart-light.svg" alt="" width="37" class="icon-heart" />
			<img src="/assets/images/icon-x-light.svg" alt="" width="32" class="icon-x" />
		</span>
	</button>
</div>			</div>
		
					<script>
									var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
								
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit');
				gemius_pending('gemius_event');
				gemius_pending('pp_gemius_hit');
				gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

				
			</script>
											
					<!-- Httpool Block -->
					<script type="text/javascript">
						AdPlatformZone = {
							id: "34e2fa3dc",
							format: "0x0"
						};
					</script>
					<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
					<!-- /Httpool Block -->
				
						<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7645093e6e0581fa","version":"2022.11.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>