<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1642580559.css" rel="stylesheet" type="text/css" />
	
	<title>София може да разреди линиите на градския транспорт - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="София може да разреди линиите на градския транспорт - 		Има реална опасност линиите на градския транспорт в София да бъдат разредени. Това заяви пред Нова телевизия столичният кмет Йорданка..." />
	<meta name="keywords" content="София, може, разреди, линиите, градския, транспорт, 
	


	Има, реална, опасност, бъдат, разредени, Това" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html" />
				<meta property="og:title" content="София може да разреди линиите на градския транспорт - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/331/facebook_39f809c953392e3ac1541b06a1efb4e2.jpg" />
		<meta property="og:description" content="София може да разреди линиите на градския транспорт - 		Има реална опасност линиите на градския транспорт в София да бъдат разредени. Това заяви пред Нова телевизия столичният кмет Йорданка..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="София може да разреди линиите на градския транспорт - Mediapool.bg" />
		<meta name="twitter:description" content="София може да разреди линиите на градския транспорт - 		Има реална опасност линиите на градския транспорт в София да бъдат разредени. Това заяви пред Нова телевизия столичният кмет Йорданка..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/331/facebook_39f809c953392e3ac1541b06a1efb4e2.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1642580559.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-2 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '8°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '7°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '6°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '4°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '6°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '6°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '4°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '3°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '6°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '7°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m19 1028.4c-2.8956 0.001-5.5646 1.5668-6.9785 4.0938-0.33719-0.06-0.67893-0.092-1.0215-0.094-3.3137 0-6 2.6862-6 6 0 3.3137 2.6863 6 6 6h8c4.4183 0 8-3.5818 8-8 0-4.4183-3.5817-8-8-8zm0 2c3.3137 0 6 2.6863 6 6s-2.6863 6-6 6h-8c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.76723 0 1.5178 0.2241 2.1621 0.6406 0.6316-2.7152 3.0502-4.6378 5.8379-4.6406z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">3°</span>
				<span class="top_fix">
					<span>29 януари 2022 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">София може да разреди линиите на градския транспорт</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2022-01-29T11:52:11+0200" itemprop="datePublished">
      11:52 | 29 януари 2022
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >1 коментар</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/331652', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html" data-title="София може да разреди линиите на градския транспорт" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fsofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html&t=%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BB%D0%B8%D0%BD%D0%B8%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fsofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html&text=%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BB%D0%B8%D0%BD%D0%B8%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fsofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html&title=%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BB%D0%B8%D0%BD%D0%B8%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#90aff2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6e7e7e7befdf5f4f9f1e0fffffcbef2f7b5a2d6e3fff6f9e9f1bdfdffeaf8f5bdf4f1bde2f1eae2f5f4f9bdfcf9fef9f9e4f5bdfef1bdf7e2f1f4e3fbf9e9f1bde4e2f1fee3e0ffe2e4bdfef5e7e3a3a3a1a6a5a2bef8e4fdfcb6e3e5f2faf5f3e4adb5d4a0b5d1a1b5d4a0b5d2d5b5d4a1b5a8a4b5d4a0b5d2a8b5d4a1b5a8d6b5a2a0b5d4a0b5d2d3b5d4a0b5d2d5b5d4a0b5d2a6b5d4a0b5d2a5b5a2a0b5d4a0b5d2a4b5d4a0b5d2a0b5a2a0b5d4a1b5a8a0b5d4a0b5d2a0b5d4a0b5d2a7b5d4a1b5a8a0b5d4a0b5d2a5b5d4a0b5d2a4b5d4a0b5d2a8b5a2a0b5d4a0b5d2d2b5d4a0b5d2a8b5d4a0b5d2d4b5d4a0b5d2a8b5d4a0b5d2a8b5d4a1b5a8a2b5d4a0b5d2a5b5a2a0b5d4a0b5d2d4b5d4a0b5d2a0b5a2a0b5d4a0b5d2a3b5d4a1b5a8a0b5d4a0b5d2a0b5d4a0b5d2a4b5d4a1b5a8a1b5d4a0b5d2d1b5d4a0b5d2a8b5d4a1b5a8d6b5a2a0b5d4a1b5a8a2b5d4a1b5a8a0b5d4a0b5d2a0b5d4a0b5d2d4b5d4a1b5a8a1b5d4a0b5d2d6b5d4a0b5d2d5b5d4a1b5a8a0b5d4a1b5a8a2" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
              
        
    <p>
	<img alt="" src="https://www.mediapool.bg/gal/69/orig_b32c5a9a6917dbdf43b7f1ab2821a7f5.jpg" style="width: 646px; height: 449px;" /></p>

<p>
	Има реална опасност линиите на градския транспорт в София да бъдат разредени. Това заяви пред Нова телевизия столичният кмет Йорданка Фандъкова. Причината са високите цени на тока и горивата. Въпреки че София е общината с най-голям бюджет у нас, тя не може да се справи с всички разходи без помощ от държавата, обобщи тя.</p>
<p>
	"<em>Кризата е много сериозна и тя засяга всички. Високите сметки за газ и ток се отразяват на всички сектори. Общините предоставяме над 80 процента от обществените услуги в страната. Всички сектори &ndash; градски транспорт, детски градини, училища.. всички те страдат</em>", каза Фандъкова.</p>
<p>
	<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ffandakova.bg%2Fposts%2F486562166166434&show_text=true&width=500" width="500" height="641" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Тя допълни, че към момента общината се справя. Отчита се обаче намаление на пътниците в градския транспорт, което води до по-ниски приходи. Увеличението на цената на билета не е решение, защото ще отблъсне още повече хората, коментира тя.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	"<em>Правим всичко възможно да не допуснем спиране на тока в подлезите, да въведем режим на уличното осветление или да оставим неосветени парковете и детските площадки</em>&ldquo;, каза Фандъкова.</p>
<p>
	По думите ѝ към момента няма проблем със столичните болници. Общината ги дофинансира, като за тази година са отделени 10 млн. лв.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%99%D0%BE%D1%80%D0%B4%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%A4%D0%B0%D0%BD%D0%B4%D1%8A%D0%BA%D0%BE%D0%B2%D0%B0">Йорданка Фандъкова</a></li>
              <li><a href="/news/find/?word=%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82">градски транспорт</a></li>
              <li><a href="/news/find/?word=%D0%A1%D0%BE%D1%84%D0%B8%D1%8F">София</a></li>
              <li><a href="/news/find/?word=%D1%82%D0%BE%D0%BA">ток</a></li>
              <li><a href="/news/find/?word=%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE">гориво</a></li>
              <li><a href="/news/find/?word=%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8">сметки</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html" data-title="София може да разреди линиите на градския транспорт" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fsofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html&t=%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BB%D0%B8%D0%BD%D0%B8%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fsofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html&text=%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BB%D0%B8%D0%BD%D0%B8%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fsofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html&title=%D0%A1%D0%BE%D1%84%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BB%D0%B8%D0%BD%D0%B8%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D1%8F%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#d0efb2bfb4a9edb8a4a4a0a3f5e391f5e296f5e296a7a7a7febdb5b4b9b1a0bfbfbcfeb2b7f5e296a3bfb6b9a9b1fdbdbfaab8b5fdb4b1fda2b1aaa2b5b4b9fdbcb9beb9b9a4b5fdbeb1fdb7a2b1b4a3bbb9a9b1fda4a2b1bea3a0bfa2a4fdbeb5a7a3e3e3e1e6e5e2feb8a4bdbcf6a3a5b2bab5b3a4edf594e0f591e1f594e0f59295f594e1f5e8e4f594e0f592e8f594e1f5e896f5e2e0f594e0f59293f594e0f59295f594e0f592e6f594e0f592e5f5e2e0f594e0f592e4f594e0f592e0f5e2e0f594e1f5e8e0f594e0f592e0f594e0f592e7f594e1f5e8e0f594e0f592e5f594e0f592e4f594e0f592e8f5e2e0f594e0f59292f594e0f592e8f594e0f59294f594e0f592e8f594e0f592e8f594e1f5e8e2f594e0f592e5f5e2e0f594e0f59294f594e0f592e0f5e2e0f594e0f592e3f594e1f5e8e0f594e0f592e0f594e0f592e4f594e1f5e8e1f594e0f59291f594e0f592e8f594e1f5e896f5e2e0f594e1f5e8e2f594e1f5e8e0f594e0f592e0f594e0f59294f594e1f5e8e1f594e0f59296f594e0f59295f594e1f5e8e0f594e1f5e8e2" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 331652;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		



	<h2 class="title_b title_category"><span>Още от България</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/ne-me-puskat-predi-da-dovarsha-rabotata-dabg-preizbira-ivanov-za-svoi-predsedatel-news331633.html">"Не ме пускат преди да довърша работата". ДаБГ преизбира Иванов за свой председател</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/ne-me-puskat-predi-da-dovarsha-rabotata-dabg-preizbira-ivanov-za-svoi-predsedatel-news331633.html">
									<img loading="lazy" src="/images/331/small_0e3515f10f4c4659bc68732bfe1c5729.jpg" alt="&quot;Не ме пускат преди да довърша работата&quot;. ДаБГ преизбира Иванов за свой председател" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>29 януари 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/borisov-platish-li-tri-smetki-za-tok-proveryavat-te-za-prane-na-pari-video-news331651.html">Борисов: Платиш ли три сметки за ток, проверяват те за пране на пари (видео)</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/borisov-platish-li-tri-smetki-za-tok-proveryavat-te-za-prane-na-pari-video-news331651.html">
									<img loading="lazy" src="/images/331/small_bee106429181531adbca78c13340dfef.jpg" alt="Борисов: Платиш ли три сметки за ток, проверяват те за пране на пари (видео)" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>29 януари 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/uvolneniyata-v-bulgargaz-ot-nuzhni-do-nezakonni-news331650.html">Уволненията в "Булгаргаз": От нужни до незаконни</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/uvolneniyata-v-bulgargaz-ot-nuzhni-do-nezakonni-news331650.html">
									<img loading="lazy" src="/images/331/small_5c616f03693eb8366e64174c4ba08cd1.jpg" alt="Уволненията в &quot;Булгаргаз&quot;: От нужни до незаконни" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>29 януари 2022</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/ne-me-puskat-predi-da-dovarsha-rabotata-dabg-preizbira-ivanov-za-svoi-predsedatel-news331633.html">"Не ме пускат преди да довърша работата". ДаБГ преизбира Иванов за свой председател</a>
             <span ><b>12:26, 29 януари 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/sofiya-mozhe-da-razredi-liniite-na-gradskiya-transport-news331652.html">София може да разреди линиите на градския транспорт</a>
             <span ><b>11:52, 29 януари 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/borisov-platish-li-tri-smetki-za-tok-proveryavat-te-za-prane-na-pari-video-news331651.html">Борисов: Платиш ли три сметки за ток, проверяват те за пране на пари (видео)</a>
             <span ><b>10:58, 29 януари 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/uvolneniyata-v-bulgargaz-ot-nuzhni-do-nezakonni-news331650.html">Уволненията в "Булгаргаз": От нужни до незаконни</a>
             <span class="bb"><b>10:10, 29 януари 2022</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/spored-petkov-otgovorni-za-koruptsiyata-u-nas-sa-20-dushi-peevski-e-edin-ot-tyah-video-news331583.html">Според Петков отговорни за корупцията у нас са 20 души. Пеевски е един от тях (видео)</a>
             <span ><b>14:02, 27 януари 2022</b>, 38 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/pravosadniyat-ministar-e-gotova-da-iska-osvobozhdavaneto-na-geshev-news331611.html">Правосъдният министър е готова да иска освобождаването на Гешев</a>
             <span ><b>11:14, 28 януари 2022</b>, 38 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/kabinetat-predlaga-zakrivane-na-spetssadilishtata-visyashtite-dela-otivat-v-sofiyskiya-gradski-sad-news331636.html">Кабинетът предлага закриване на спецсъдилищата, висящите дела отиват в Софийския градски съд</a>
             <span ><b>16:49, 28 януари 2022</b>, 33 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/makedonskiyat-prezident-vse-pak-prie-omo-ilinden-news331632.html">Македонският президент все пак прие ОМО "Илинден"</a>
             <span class="bb"><b>15:54, 28 януари 2022</b>, 22 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/spored-petkov-otgovorni-za-koruptsiyata-u-nas-sa-20-dushi-peevski-e-edin-ot-tyah-video-news331583.html">Според Петков отговорни за корупцията у нас са 20 души. Пеевски е един от тях (видео)</a>
             <span ><b>14:02, 27 януари 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/shto-e-swift-i-zashto-tova-e-orazhieto-koeto-plashi-nai-mnogo-rusiya-news331604.html">Що е SWIFT и защо това е оръжието, което плаши най-много Русия?</a>
             <span ><b>18:33, 27 януари 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/palna-promyana-v-bulgargaz-v-borda-shef-na-barove-sadruzhnik-vav-firma-za-torene-i-drugi-news331647.html">Пълна промяна в "Булгаргаз": В борда шеф на барове, съдружник във фирма за торене и други</a>
             <span ><b>00:13, 29 януари 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/asen-vasilev-smyata-che-niski-zaplati-davat-nesposobnite-rabotodateli-news331596.html">Асен Василев смята, че ниски заплати дават неспособните работодатели</a>
             <span class="bb"><b>16:51, 27 януари 2022</b></span>
             </li>
                  </ul>
         </div>
</div>										<div class="anceta">
		<div class="title_b"><a style="text-decoration:none;" href="/polls/view/687/"><span>Aнкета</span></a></div>
		<div class="anceta_in">
	    <form method="post" action="/polls/view/687">
				<div class="anceta_in_in">
		      <h3><a href="/polls/view/687/">Как оценявате българската позиция за кризата около Украйна?</a></h3>
					          
																		<div class="a_vote">
								<input name="poll_answer" type="radio" value="3738" id="a3738">
																<label style="line-height: 19px;" for="a3738">
									Балансирана и дипломатична с цел понижаване на напрежението.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3739" id="a3739">
																<label style="line-height: 19px;" for="a3739">
									Снишаване. България не смее да каже и предприеме нищо от страх пред Русия
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3740" id="a3740">
																<label style="line-height: 19px;" for="a3740">
									Отбиване на номера. България има позиция, но избягва чувствителни въпроси.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3741" id="a3741">
																<label style="line-height: 19px;" for="a3741">
									Съобразена повече с позициите на САЩ и НАТО, отколкото с националния интерес.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3743" id="a3743">
																<label style="line-height: 19px;" for="a3743">
									Не разбрах каква е позицията. Толкова е завоалирана и объркана.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3744" id="a3744">
																<label style="line-height: 19px;" for="a3744">
									Не мога да преценя.
								</label>
							</div>
											
			  <div class="anc_s">
					<a style="float: left;" href="/polls/view/687/results">Вижте резултатите</a>
											<input class="rate" name="vote" value="Гласувам" type="submit">
						      </div>
			</div>
		</form>
	</div>
</div>
									<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2022 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d51e9e3ad948006","version":"2021.12.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>