<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1562407751.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1562407752.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1562407752.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1562407752.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1562407752.css" rel="stylesheet" type="text/css" />
	
	<title>Стотици ученици образуваха живи вериги в Хонконг  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Стотици ученици образуваха живи вериги в Хонконг - 	Стотици ученици от средните училища образуваха живи вериги по улиците на Хонконг днес, в подкрепа на антиправителствените протести, след поредна..." />
	<meta name="keywords" content="Стотици, ученици, образуваха, живи, вериги, Хонконг, 
	Стотици, средните, училища, улиците, днес" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html" />
				<meta property="og:title" content="Стотици ученици образуваха живи вериги в Хонконг  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/297/facebook_9fa01edafa43940652681de7f3abed7b.jpg" />
		<meta property="og:description" content="Стотици ученици образуваха живи вериги в Хонконг - 	Стотици ученици от средните училища образуваха живи вериги по улиците на Хонконг днес, в подкрепа на антиправителствените протести, след поредна..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Стотици ученици образуваха живи вериги в Хонконг  - Mediapool.bg" />
		<meta name="twitter:description" content="Стотици ученици образуваха живи вериги в Хонконг - 	Стотици ученици от средните училища образуваха живи вериги по улиците на Хонконг днес, в подкрепа на антиправителствените протести, след поредна..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/297/facebook_9fa01edafa43940652681de7f3abed7b.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1562407752.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1562407752.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1562407752.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1562407752.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			var w2g = w2g || {};
			w2g.targeting = {
				keyNameFromDFP : ['value1', 'value2', 'value3'],
				adCategory   : ['category1']
			};
		</script>
	
	<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
	<div id="loginmodal" class="login_holder">
		<div class="loginbg"></div>
		<div class="login_formcenter">
			<div class="login_formwrap">
				<div class="login_formpopup login_formpopupshow">
					<p class="login_title"><span>Вход в Mediapool.bg</span></p>
					<div class="login_socialwrapper">
						<p class="login_social_links">
							<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" /> Вход с Facebook</a>
							<br />
							<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" /> Вход с Google</a>
						</p>
					</div>
					<form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html">
						<div class="login_formerror"></div>
						<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
						<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
						<p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
					</form>
				</div>
				<div class="modal_close"><a title="Затваряне"></a></div>
			</div>
		</div>
	</div>

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
							</div>
			<div class="mobile_header">
					<div class="h_l">
						<a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
											</div>
											<div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
							<div class="login_formwrap">
								<div class="login_formpopup">
									<p class="login_title"><span>Вход в Mediapool.bg</span></p>
									<div class="login_socialwrapper">
										<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
									</div>
									<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html">
										<div class="login_formerror"></div>
										<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
										<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
										<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
									</form>
								</div>
								<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
							</div>
							<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
						</div>
										<div class="title">
						<div class="menu_href_top">&nbsp;</div>
						<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/svyat-cat6.html">Свят</a></div>
					</div>
					<div class="hamburger_icon"></div>
					<div class="hrefs">
														<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
														<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
														<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
														<a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
														<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
														<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
														<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
												<div class="log_search">
							<form method="GET" action="/news/find/">
								<div class="search_box">
									<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
								</div>
							</form>
						</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/30.gif', '26°', 100732770, '30');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/34.gif', '26°', 100726050, '34');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/30.gif', '26°', 100726418, '30');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '26°', 100728203, '30');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/34.gif', '24°', 100728193, '34');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/30.gif', '25°', 100727523, '30');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/34.gif', '23°', 100727079, '34');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/30.gif', '23°', 100727011, '30');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/34.gif', '25°', 100726848, '34');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/32.gif', '25°', 100730435, '32');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="30"></span>
				<div style="color: #A51306;" id="temp">23°</div>
				<div class="top_fix">
					<span>09 септември 2019 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
				<a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<div class="menu_href_top">&nbsp;</div>
			<nav class="hrefs">
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div  class="fb_reg_in">
				
					<div class="login_holder login_menu"><span class="login_link">Вход</span>
						<div class="login_formwrap">
							<div class="login_formpopup">
								<p class="login_title"><span>Вход в Mediapool.bg</span></p>
								<div class="login_socialwrapper">
									<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
								</div>
								<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html">
									<div class="login_formerror"></div>
									<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
									<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
									<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
								</form>
							</div>
							<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
						</div>
					</div>
					<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
				
			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
					<!-- /149508300/Mediapool.bg_Homepage_Leader_728x90 -->
					<div id='leaderSlot'>
					</div>
				</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Свят" href="https://www.mediapool.bg/svyat-cat6.html" itemprop="articleSection">Свят</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Стотици ученици образуваха живи вериги в Хонконг</h1>

      </header>

  <aside class="title_social_links" aria-label="Споделяне">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Стотици ученици образуваха живи вериги в Хонконг" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2019-09-09T12:56:28+0300" itemprop="datePublished">12:56 | 09 септември 2019</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>



    <div style="float: right;" class="news_option_info_2">
        <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/297742', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
        <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
        <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>


      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 383px;">
          <img src="/images/297/9fa01edafa43940652681de7f3abed7b.jpg" alt="Стотици ученици образуваха живи вериги в Хонконг" itemprop="image" />
                  </figure>
                  
    <p>
	Стотици ученици от средните училища образуваха живи вериги по улиците на Хонконг днес, в подкрепа на антиправителствените протести, след поредна седмица на сблъсъци в управлявания от Китай мегаполис, предаде Ройтерс.</p>
<p>
	Метростанциите, които вчера бяха затворени по време на ожесточените сблъсъци между демонстранти и полицията, днес отново заработиха.</p>
<p>
	Полицията в Хонконг вчера използва сълзотворен газ и стреля с гумени куршуми, за да разпръсне агресивно настроени демонстранти, събрали се за неразрешен протест в оживения търговски район Козуей бей. Десетки хиляди изпълниха улиците на Хонконг в шествие до консулството на САЩ, за да призоват американския Конгрес да приеме предложен законопроект за санкции срещу правителствени служители от Хонконг, уличени в погазване на основните свободи, предаде ДПА.</p>
<p>
	Китайските държавни медии обявиха в понеделник, че Хонконг е неразделна част от Китай и че всяка форма на отцепничество "ще бъде смазана".<br />
	Китайският в. "Чайна дейли" съобщи, че вчерашният митинг е бил доказателство, че чужди сили стоят за протестите и предупреди, че демонстрантите "трябва да спрат да поставят на изпитание търпението на централното правителство".</p>
<p>
	Хонконгският продемократичен активист Джошуа Уон пътува за Германия, ден след като за кратко беше арестуван в Хонконг, предадоха световните агенции, като се позоваха на неговата партия.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Уон е лице на протестното движение от 2014 г. Той бе задържан в края на август заедно с други видни продемократични активисти и беше обвинен за подстрекаване към участие в забранени събирания. След това беше пуснат под гаранция.</p>
<p>
	Вчера самият Уон съобщи, че е бил задържан на летището в Хонконг при завръщане от Тайван. Той планирал да стигне до Германия, а после да посети САЩ.</p>
<p>
	Хонконгските власти го освободиха днес с аргумента, че арестът му е бил процедурна грешка и условията на гаранцията му позволявали да пътува зад граница.</p>


    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
    <div class="banner_mobile" id="div-gpt-ad-1442060081805-4" style="width:300px; margin: 20px auto;">
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

  <aside class="art_opt" aria-label="Споделяне">
    <a href="javascript:history.back();" class="art_o7"><ins class="art_o7_img"></ins></a>
    <div style="float: left;">
      <div class="fb-share-button" data-href="https://www.mediapool.bg/stotitsi-uchenitsi-obrazuvaha-zhivi-verigi-v-honkong-news297742.html" data-type="button_count"></div>
    </div>
    <!-- Place this tag where you want the share button to render. -->
    <div style="float: left;margin: 0 0 0 10px;">
      <div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div>
    </div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    
    <div style="float: left;margin: 0 0 0 10px;">
      <a href="https://twitter.com/share" class="twitter-share-button" data-text="Стотици ученици образуваха живи вериги в Хонконг" data-via="Mediapoolbg" data-dnt="true">Tweet</a>
    </div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%A5%D0%BE%D0%BD%D0%BA%D0%BE%D0%BD%D0%B3">Хонконг</a></li>
              <li><a href="/news/find/?word=%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8">протести</a></li>
              <li><a href="/news/find/?word=%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%86%D0%B8">ученици</a></li>
              <li><a href="/news/find/?word=%D0%B6%D0%B8%D0%B2%D0%B0%20%D0%B2%D0%B5%D1%80%D0%B8%D0%B3%D0%B0">жива верига</a></li>
              <li><a href="/news/find/?word=%D0%B0%D1%80%D0%B5%D1%81%D1%82%D0%B8">арести</a></li>
          </ul>
  </footer>
  
  <div class="article-bottom-ad">
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id="div-gpt-ad-1442060081805-3" style="width:468px;">
    </div>
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 297742;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
  <div class="banner_mobile" id="div-gpt-ad-1442060081805-6">
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1442060081805-1" style="width: 300px; min-height: 250px;">
			</div>
			</div>																		




    <div class="title_b title_category"><span>Още от Свят</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Размяната на затворници с Русия - победа за Зеленски, но с риск от опасни последици" href="https://www.mediapool.bg/razmyanata-na-zatvornitsi-s-rusiya---pobeda-za-zelenski-no-s-risk-ot-opasni-posleditsi-news297749.html">Размяната на затворници с Русия - победа за Зеленски, но с риск от опасни последици</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Размяната на затворници с Русия - победа за Зеленски, но с риск от опасни последици" href="https://www.mediapool.bg/razmyanata-na-zatvornitsi-s-rusiya---pobeda-za-zelenski-no-s-risk-ot-opasni-posleditsi-news297749.html"><imgcrop style="background-image: url('/images/297/67079183e1a9c73f68152aa3b4e14611.jpg');"><img src="/images/297/67079183e1a9c73f68152aa3b4e14611.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>09 септември 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="&quot;Грийнпийс&quot;: Действията в ТЕЦ-Перник са само показни" href="https://www.mediapool.bg/griynpiys-deistviyata-v-tets-pernik-sa-samo-pokazni-news297736.html">"Грийнпийс": Действията в ТЕЦ-Перник са само показни</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="&quot;Грийнпийс&quot;: Действията в ТЕЦ-Перник са само показни" href="https://www.mediapool.bg/griynpiys-deistviyata-v-tets-pernik-sa-samo-pokazni-news297736.html"><imgcrop style="background-image: url('/images/297/36c9f4b6a54f1982329010e78677c372.jpg');"><img src="/images/297/36c9f4b6a54f1982329010e78677c372.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>09 септември 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="&quot;Единна Русия&quot; губи около една трета от местата си в московския парламент" href="https://www.mediapool.bg/edinna-rusiya-gubi-okolo-edna-treta-ot-mestata-si-v-moskovskiya-parlament-news297735.html">"Единна Русия" губи около една трета от местата си в московския парламент</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="&quot;Единна Русия&quot; губи около една трета от местата си в московския парламент" href="https://www.mediapool.bg/edinna-rusiya-gubi-okolo-edna-treta-ot-mestata-si-v-moskovskiya-parlament-news297735.html"><imgcrop style="background-image: url('/images/297/73291549e0c59619703c502d4c20733e.jpg');"><img src="/images/297/73291549e0c59619703c502d4c20733e.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>09 септември 2019</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/shiiti-izstrelyaha-raketi-po-izrael-ot-siriyska-teritoriya-news297750.html">Шиити изстреляха ракети По Израел от сирийска територия</a>
             <span ><b>13:34, 09 септември 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/razmyanata-na-zatvornitsi-s-rusiya---pobeda-za-zelenski-no-s-risk-ot-opasni-posleditsi-news297749.html">Размяната на затворници с Русия - победа за Зеленски, но с риск от опасни последици</a>
             <span ><b>13:27, 09 септември 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/gerb-prodalzhava-taktikata-ot-evroizborite-podpisa-s-oshte-dve-malki-partii-news297748.html">ГЕРБ продължава тактиката от евроизборите, подписа с още две малки партии</a>
             <span ><b>13:22, 09 септември 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/tramp-shte-ima-oshte-edin-sapernik-za-republikanskata-nominatsiya-za-prezident-news297747.html">Тръмп ще има още един съперник за републиканската номинация за президент</a>
             <span class="bb"><b>13:12, 09 септември 2019</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/borislav-ignatov-ne-se-otkazvam-prodalzhavam-s-oshte-po-golyama-reshimost-news297728.html">Борислав Игнатов: Не се отказвам, продължавам с още по-голяма решимост</a>
             <span ><b>18:44, 08 септември 2019</b>, 35 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/edinna-rusiya-gubi-okolo-edna-treta-ot-mestata-si-v-moskovskiya-parlament-news297735.html">"Единна Русия" губи около една трета от местата си в московския парламент</a>
             <span ><b>09:12, 09 септември 2019</b>, 6 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/vss-s-treti-opit-da-osvobodi-metodi-lalov-kato-sadiya-news297734.html">ВСС с трети опит да освободи Методи Лалов като съдия</a>
             <span ><b>07:50, 09 септември 2019</b>, 3 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/frantsiya-razchita-na-otkroven-i-vziskatelen-dialog-s-rusiya-news297745.html">Франция разчита на откровен и взискателен диалог с Русия</a>
             <span class="bb"><b>13:06, 09 септември 2019</b>, 1 коментар</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/borislav-ignatov-ne-se-otkazvam-prodalzhavam-s-oshte-po-golyama-reshimost-news297728.html">Борислав Игнатов: Не се отказвам, продължавам с още по-голяма решимост</a>
             <span ><b>18:44, 08 септември 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/eleonora-nikolova-otnovo-se-kandidatira-za-kmet-na-ruse-news297723.html">Елеонора Николова отново се кандидатира за кмет на Русе</a>
             <span ><b>15:42, 08 септември 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/edinna-rusiya-gubi-okolo-edna-treta-ot-mestata-si-v-moskovskiya-parlament-news297735.html">"Единна Русия" губи около една трета от местата си в московския парламент</a>
             <span ><b>09:12, 09 септември 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/katastrofi-i-zadrastvaniya-po-magistralite-v-posledniya-ot-pochivnite-dni-news297727.html">Катастрофи и задръствания по магистралите в последния от почивните дни</a>
             <span class="bb"><b>18:36, 08 септември 2019</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<div class="banner_desktop">			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1442060081805-2">
			</div>
			</div>			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
						<div class="footer_social">

							
								<a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

								<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

								<a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
							

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2019 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	</body>
</html>