<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/><script type="text/javascript">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</script>

		<link href="/css/style.1596612000.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1596612001.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1596612001.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1596612001.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1596612001.css" rel="stylesheet" type="text/css" />
	
	<title>Световен ден на лъва  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Световен ден на лъва - 	Днес е Световен ден на лъва, който се отбелязва от 2013 г. по инициатива на членове на Дружеството за изследвания на африканските лъвове и околната среда.&nbsp;	&nbsp;	Целта..." />
	<meta name="keywords" content="Световен, лъва, 
	Днес, който, отбелязва, инициатива, членове, Дружеството, изследвания, африканските, лъвове, околната, среда&nbsp

	&nbsp

	Целта, повиши" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/svetoven-den-na-lava-news310826.html" />
				<meta property="og:title" content="Световен ден на лъва  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/svetoven-den-na-lava-news310826.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/310/facebook_96f65f5135395830e4606f7cb914e5ad.jpg" />
		<meta property="og:description" content="Световен ден на лъва - 	Днес е Световен ден на лъва, който се отбелязва от 2013 г. по инициатива на членове на Дружеството за изследвания на африканските лъвове и околната среда.&nbsp;	&nbsp;	Целта..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Световен ден на лъва  - Mediapool.bg" />
		<meta name="twitter:description" content="Световен ден на лъва - 	Днес е Световен ден на лъва, който се отбелязва от 2013 г. по инициатива на членове на Дружеството за изследвания на африканските лъвове и околната среда.&nbsp;	&nbsp;	Целта..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/310/facebook_96f65f5135395830e4606f7cb914e5ad.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1596612001.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1596612001.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1596612001.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1596612001.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/share.1596612001.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>
	

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
		

					
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1591356961816-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
				googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
			
				
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	
</script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=svetoven-den-na-lava-news310826.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=svetoven-den-na-lava-news310826.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=svetoven-den-na-lava-news310826.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/svyat-cat6.html">Свят</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/32.gif', '28°', 100732770, '32');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/32.gif', '25°', 100726050, '32');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/32.gif', '24°', 100726418, '32');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/34.gif', '21°', 100728203, '34');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/32.gif', '22°', 100728193, '32');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/32.gif', '23°', 100727523, '32');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/34.gif', '23°', 100727079, '34');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/30.gif', '18°', 100727011, '30');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/32.gif', '25°', 100726848, '32');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/32.gif', '24°', 100730435, '32');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="30"></span>
				<div style="color: #A51306;" id="temp">18°</div>
				<div class="top_fix">
					<span>10 август 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=svetoven-den-na-lava-news310826.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=svetoven-den-na-lava-news310826.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=svetoven-den-na-lava-news310826.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Свят" href="https://www.mediapool.bg/svyat-cat6.html" itemprop="articleSection">Свят</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Световен ден на лъва</h1>

      </header>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2020-08-10T09:03:43+0300" itemprop="datePublished">09:03 | 10 август 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/310826', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/svetoven-den-na-lava-news310826.html" data-title="Световен ден на лъва" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fsvetoven-den-na-lava-news310826.html&t=%D0%A1%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%B5%D0%BD%20%D0%B4%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%BB%D1%8A%D0%B2%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fsvetoven-den-na-lava-news310826.html&text=%D0%A1%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%B5%D0%BD%20%D0%B4%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%BB%D1%8A%D0%B2%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fsvetoven-den-na-lava-news310826.html&title=%D0%A1%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%B5%D0%BD%20%D0%B4%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%BB%D1%8A%D0%B2%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#27184548435e1a4f53535754021466021561021561505050094a42434e465748484b09454002156154514253485142490a4342490a49460a4b4651460a494250541416171f1511094f534a4b015452454d4244531a026317026616026317026515026317026512026316021f15026317026562026317026515026317026512026317026563021517026317026513026317026512026317026563021517026317026563026317026517021517026317026565026316021f66026317026515026317026517" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 305px;">
          <img src="/images/310/96f65f5135395830e4606f7cb914e5ad.jpg" alt="Сн. БГНЕС" itemprop="image" />
                    <figcaption aria-hidden="true">
            <p class="pic_info">Сн. БГНЕС</p>
          </figcaption>
                  </figure>
          
        
    <div>
	Днес е Световен ден на лъва, който се отбелязва от 2013 г. по инициатива на членове на Дружеството за изследвания на африканските лъвове и околната среда.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Целта е да се повиши информираността за бедственото положение на популацията на лъвовете в естествената им среда.</div>
<div>
	&nbsp;</div>
<div>
	През последните две десетилетия лъвовете в дивата природа на Африка са намалели почти наполовина.&nbsp;</div><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<div>
	&nbsp;</div>
<div>
	Зоопарковете по света работят за запазване и на застрашения азиатски лъв, отбелязва БНР.</div>

    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%BB%D1%8A%D0%B2%20">лъв </a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/svetoven-den-na-lava-news310826.html" data-title="Световен ден на лъва" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fsvetoven-den-na-lava-news310826.html&t=%D0%A1%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%B5%D0%BD%20%D0%B4%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%BB%D1%8A%D0%B2%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fsvetoven-den-na-lava-news310826.html&text=%D0%A1%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%B5%D0%BD%20%D0%B4%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%BB%D1%8A%D0%B2%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fsvetoven-den-na-lava-news310826.html&title=%D0%A1%D0%B2%D0%B5%D1%82%D0%BE%D0%B2%D0%B5%D0%BD%20%D0%B4%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%BB%D1%8A%D0%B2%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#e2dd808d869bdf8a96969291c7d1a3c7d0a4c7d0a4959595cc8f87868b83928d8d8ecc8085c7d0a4919487968d94878ccf86878ccf8c83cf8e839483cf8c879591d1d3d2dad0d4cc8a968f8ec491978088878196dfc7a6d2c7a3d3c7a6d2c7a0d0c7a6d2c7a0d7c7a6d3c7dad0c7a6d2c7a0a7c7a6d2c7a0d0c7a6d2c7a0d7c7a6d2c7a0a6c7d0d2c7a6d2c7a0d6c7a6d2c7a0d7c7a6d2c7a0a6c7d0d2c7a6d2c7a0a6c7a6d2c7a0d2c7d0d2c7a6d2c7a0a0c7a6d3c7daa3c7a6d2c7a0d0c7a6d2c7a0d2" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 310826;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1591356961816-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356961816-0'); });
				</script>
			</div>
			
			</div>																		




    <div class="title_b title_category"><span>Още от Свят</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Вулканът Синабунг отново изригна" href="https://www.mediapool.bg/vulkanat-sinabung-otnovo-izrigna-news310827.html">Вулканът Синабунг отново изригна</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Вулканът Синабунг отново изригна" href="https://www.mediapool.bg/vulkanat-sinabung-otnovo-izrigna-news310827.html">
                        <img src="/images/310/468c12a09c0459f9ffb0c76a931ca64c.jpg" alt="Вулканът Синабунг отново изригна" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>10 август 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Медиен магнат е арестуван в Хонконг по новия китайски закон" href="https://www.mediapool.bg/medien-magnat-e-arestuvan-v-honkong-po-noviya-kitaiski-zakon-news310825.html">Медиен магнат е арестуван в Хонконг по новия китайски закон</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Медиен магнат е арестуван в Хонконг по новия китайски закон" href="https://www.mediapool.bg/medien-magnat-e-arestuvan-v-honkong-po-noviya-kitaiski-zakon-news310825.html">
                        <img src="/images/310/1ba3741b552a11a9f3bd6222b94c549a.jpg" alt="Медиен магнат е арестуван в Хонконг по новия китайски закон" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>10 август 2020</ins>
                    </b><br />                </div>
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Сблъсъци след изборите в Беларус. Лукашенко с голяма преднина" href="https://www.mediapool.bg/sblasatsi-sled-izborite-v-belarus-lukashenko-s-golyama-prednina-news310822.html">Сблъсъци след изборите в Беларус. Лукашенко с голяма преднина</a>
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Сблъсъци след изборите в Беларус. Лукашенко с голяма преднина" href="https://www.mediapool.bg/sblasatsi-sled-izborite-v-belarus-lukashenko-s-golyama-prednina-news310822.html">
                        <img src="/images/310/bbfc62ea8181ea5ad527a6f6d43e9c44.jpg" alt="Сблъсъци след изборите в Беларус. Лукашенко с голяма преднина" />
                    </a>
                                    </div>
                <div class="news_info_right not_home_page">
                    <ins><b>10 август 2020</ins>
                    </b><br />                </div>
            </div>
                    </li>
    </ul>
</div>
    									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/lilana-poznavam-vasil-bozhkov-otdavna-nyamam-biznes-otnosheniya-iskala-sam-mu-saveti-news310828.html">Лилана: Познавам Васил Божков отдавна, нямам бизнес отношения, искала съм му съвети</a>
             <span ><b>10:22, 10 август 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/vulkanat-sinabung-otnovo-izrigna-news310827.html">Вулканът Синабунг отново изригна</a>
             <span ><b>09:07, 10 август 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/svetoven-den-na-lava-news310826.html">Световен ден на лъва</a>
             <span ><b>09:03, 10 август 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/medien-magnat-e-arestuvan-v-honkong-po-noviya-kitaiski-zakon-news310825.html">Медиен магнат е арестуван в Хонконг по новия китайски закон</a>
             <span class="bb"><b>07:59, 10 август 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/31-den-protestirashtite-s-zhiv-shtit-v-ochakvane-na-politseiskiya-shturm-video-i-snimki-news310780.html">31 ден: Протестиращите с "жив щит"  в очакване на полицейския щурм (видео и снимки)</a>
             <span ><b>23:15, 08 август 2020</b>, 126 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/den-32-ri-blokadi-v-sofiya-blokadi-v-stranata-news310800.html">Ден 32-ри: Блокади в София, блокади в страната</a>
             <span ><b>22:45, 09 август 2020</b>, 58 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/tselta-na-protestite-spored-karakachanov-gei-brakove-i-dzhendar-republika-news310815.html">Целта на протестите според Каракачанов: Гей бракове и джендър република</a>
             <span ><b>16:14, 09 август 2020</b>, 35 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/premierat-razporedil-na-politsiyata-da-ne-predpriema-nishto-sreshtu-blokadite-v-sofiya-news310820.html">Премиерът разпоредил на полицията да не предприема нищо срещу блокадите в София</a>
             <span class="bb"><b>20:02, 09 август 2020</b>, 25 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/31-den-protestirashtite-s-zhiv-shtit-v-ochakvane-na-politseiskiya-shturm-video-i-snimki-news310780.html">31 ден: Протестиращите с "жив щит"  в очакване на полицейския щурм (видео и снимки)</a>
             <span ><b>23:15, 08 август 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/kakvo-se-sluchi-v-dubai-bozhkov-ne-e-byagal-a-planiral-vakantsiya-v-tailand-s-bobokovi-news310792.html">Какво се случи в Дубай? Божков не е бягал, а планирал ваканция в Тайланд с Бобокови</a>
             <span ><b>16:33, 08 август 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/dogan-se-vklyuchi-v-biych-partito-krai-saraya-video-i-snimki-news310783.html">Доган се включи в бийч партито край сарая (видео и снимки)</a>
             <span ><b>18:43, 08 август 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/georgi-markov-v-bulgaria-se-izvarshva-darzhaven-prevrat-news310790.html">Георги Марков: В България се извършва държавен преврат</a>
             <span class="bb"><b>16:00, 08 август 2020</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-e2b178d46515af6f828","applicationID":"43120789","transactionName":"MhBSZQoZC0MFVEINDgtac0QLDApdS1lTExJKB1VQHCcLVRNE","queueTime":0,"applicationTime":10,"atts":"HldRE0IDGE0=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>