<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1562407751.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1562407752.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1562407752.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1562407752.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1562407752.css" rel="stylesheet" type="text/css" />
	
	<title>"Телеграм" ще пусне своя крипровалута  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Телеграм ще пусне своя крипровалута - 	Компанията Телеграм планира до два месеца да пусне първата партида от собствената си криптовалута Gram, съобщи в. Ню Йорк Таймс, цитиран от БГНЕС...." />
	<meta name="keywords" content="Телеграм, пусне, своя, крипровалута, 
	Компанията, планира, месеца, първата, партида, собствената, криптовалута, Gram, съобщи, Йорк" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/telegram-shte-pusne-svoya-kriprovaluta-news297342.html" />
				<meta property="og:title" content="&quot;Телеграм&quot; ще пусне своя крипровалута  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/telegram-shte-pusne-svoya-kriprovaluta-news297342.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/297/facebook_f3b2515f57f53e4934baac24061299d8.jpg" />
		<meta property="og:description" content="Телеграм ще пусне своя крипровалута - 	Компанията Телеграм планира до два месеца да пусне първата партида от собствената си криптовалута Gram, съобщи в. Ню Йорк Таймс, цитиран от БГНЕС...." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="&quot;Телеграм&quot; ще пусне своя крипровалута  - Mediapool.bg" />
		<meta name="twitter:description" content="Телеграм ще пусне своя крипровалута - 	Компанията Телеграм планира до два месеца да пусне първата партида от собствената си криптовалута Gram, съобщи в. Ню Йорк Таймс, цитиран от БГНЕС...." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/297/facebook_f3b2515f57f53e4934baac24061299d8.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1562407752.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1562407752.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1562407752.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1562407752.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			var w2g = w2g || {};
			w2g.targeting = {
				keyNameFromDFP : ['value1', 'value2', 'value3'],
				adCategory   : ['category1']
			};
		</script>
	
	<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
	<div id="loginmodal" class="login_holder">
		<div class="loginbg"></div>
		<div class="login_formcenter">
			<div class="login_formwrap">
				<div class="login_formpopup login_formpopupshow">
					<p class="login_title"><span>Вход в Mediapool.bg</span></p>
					<div class="login_socialwrapper">
						<p class="login_social_links">
							<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=telegram-shte-pusne-svoya-kriprovaluta-news297342.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" /> Вход с Facebook</a>
							<br />
							<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=telegram-shte-pusne-svoya-kriprovaluta-news297342.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" /> Вход с Google</a>
						</p>
					</div>
					<form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=telegram-shte-pusne-svoya-kriprovaluta-news297342.html">
						<div class="login_formerror"></div>
						<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
						<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
						<p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
					</form>
				</div>
				<div class="modal_close"><a title="Затваряне"></a></div>
			</div>
		</div>
	</div>

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
							</div>
			<div class="mobile_header">
					<div class="h_l">
						<a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
											</div>
											<div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
							<div class="login_formwrap">
								<div class="login_formpopup">
									<p class="login_title"><span>Вход в Mediapool.bg</span></p>
									<div class="login_socialwrapper">
										<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=telegram-shte-pusne-svoya-kriprovaluta-news297342.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=telegram-shte-pusne-svoya-kriprovaluta-news297342.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
									</div>
									<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=telegram-shte-pusne-svoya-kriprovaluta-news297342.html">
										<div class="login_formerror"></div>
										<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
										<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
										<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
									</form>
								</div>
								<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
							</div>
							<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
						</div>
										<div class="title">
						<div class="menu_href_top">&nbsp;</div>
						<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a></div>
					</div>
					<div class="hamburger_icon"></div>
					<div class="hrefs">
														<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
														<a class=" active_nemu " title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
														<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
														<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
														<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
														<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
														<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
												<div class="log_search">
							<form method="GET" action="/news/find/">
								<div class="search_box">
									<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
								</div>
							</form>
						</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/32.gif', '27°', 100732770, '32');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/32.gif', '27°', 100726050, '32');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/32.gif', '26°', 100726418, '32');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/32.gif', '25°', 100728203, '32');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/32.gif', '27°', 100728193, '32');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/32.gif', '25°', 100727523, '32');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/32.gif', '26°', 100727079, '32');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/32.gif', '23°', 100727011, '32');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/32.gif', '27°', 100726848, '32');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/32.gif', '26°', 100730435, '32');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="32"></span>
				<div style="color: #A51306;" id="temp">23°</div>
				<div class="top_fix">
					<span>28 август 2019 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
				<a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<div class="menu_href_top">&nbsp;</div>
			<nav class="hrefs">
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class=" active_nemu " title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div  class="fb_reg_in">
				
					<div class="login_holder login_menu"><span class="login_link">Вход</span>
						<div class="login_formwrap">
							<div class="login_formpopup">
								<p class="login_title"><span>Вход в Mediapool.bg</span></p>
								<div class="login_socialwrapper">
									<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=telegram-shte-pusne-svoya-kriprovaluta-news297342.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=telegram-shte-pusne-svoya-kriprovaluta-news297342.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
								</div>
								<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=telegram-shte-pusne-svoya-kriprovaluta-news297342.html">
									<div class="login_formerror"></div>
									<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
									<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
									<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
								</form>
							</div>
							<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
						</div>
					</div>
					<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
				
			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
					<!-- /149508300/Mediapool.bg_Homepage_Leader_728x90 -->
					<div id='leaderSlot'>
					</div>
				</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html" itemprop="articleSection">Бизнес</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">"Телеграм" ще пусне своя крипровалута</h1>

      </header>

  <aside class="title_social_links" aria-label="Споделяне">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/telegram-shte-pusne-svoya-kriprovaluta-news297342.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="&quot;Телеграм&quot; ще пусне своя крипровалута" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2019-08-28T10:51:11+0300" itemprop="datePublished">10:51 | 28 август 2019</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>



    <div style="float: right;" class="news_option_info_2">
        <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/297342', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
        <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
        <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>


      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 373px;">
          <img src="/images/297/f3b2515f57f53e4934baac24061299d8.jpg" alt="&quot;Телеграм&quot; ще пусне своя крипровалута" itemprop="image" />
                  </figure>
                  
    <p>
	Компанията "Телеграм" планира до два месеца да пусне първата партида от собствената си криптовалута Gram, съобщи в. "Ню Йорк Таймс", цитиран от БГНЕС. Планира се създаването на електронни портфейли, които ще са достъпни за 200-300 милиона потребители на онлайн платформата на "Телеграм" в целия свят.</p>
<p>
	Целта е Gram да се превърне в новата онлайн валута и начин за изпращане на пари във всяка точка на света.</p>
<p>
	През 2018 г. "Telegram" съобщи за разработването на блокчейн-платформата Telegram Open Network (TON) със собствена криптовалута Gram. В рамките на два месеца бяха привлечени 1.7 милиарда долара от около 200 инвеститора.</p>
<p>
	В началото на август една от големите търговски вериги - "Walmart" също подаде заявка за патент, позволяващ създаването на криптовалута. Тя може да бъде вързана за американския долар и да е достъпна само за отделни търговци и партньори.</p>
<p>
	"Facebook" също разработва криптовалутата Libra. До края на 2019 г. ще приключи тестването и се очаква тя да бъде пусната на глобално ниво в началото на 2020 г. Предполага се, че криптовалутата ще се ползва за заплащане на стоки и услуги, както и за парични преводи, допълва БГНЕС.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>


    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
    <div class="banner_mobile" id="div-gpt-ad-1442060081805-4" style="width:300px; margin: 20px auto;">
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

  <aside class="art_opt" aria-label="Споделяне">
    <a href="javascript:history.back();" class="art_o7"><ins class="art_o7_img"></ins></a>
    <div style="float: left;">
      <div class="fb-share-button" data-href="https://www.mediapool.bg/telegram-shte-pusne-svoya-kriprovaluta-news297342.html" data-type="button_count"></div>
    </div>
    <!-- Place this tag where you want the share button to render. -->
    <div style="float: left;margin: 0 0 0 10px;">
      <div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div>
    </div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    
    <div style="float: left;margin: 0 0 0 10px;">
      <a href="https://twitter.com/share" class="twitter-share-button" data-text="&quot;Телеграм&quot; ще пусне своя крипровалута" data-via="Mediapoolbg" data-dnt="true">Tweet</a>
    </div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

  
  <div class="article-bottom-ad">
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id="div-gpt-ad-1442060081805-3" style="width:468px;">
    </div>
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 297342;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
  <div class="banner_mobile" id="div-gpt-ad-1442060081805-6">
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1442060081805-1" style="width: 300px; min-height: 250px;">
			</div>
			</div>																		




    <div class="title_b title_category"><span>Още от Бизнес</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Сблъсък за земи на първа линия по южното Черноморие между кметове и кабинета" href="https://www.mediapool.bg/sblasak-za-zemi-na-parva-liniya-po-yuzhnoto-chernomorie-mezhdu-kmetove-i-kabineta-news297332.html">Сблъсък за земи на първа линия по южното Черноморие между кметове и кабинета</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Сблъсък за земи на първа линия по южното Черноморие между кметове и кабинета" href="https://www.mediapool.bg/sblasak-za-zemi-na-parva-liniya-po-yuzhnoto-chernomorie-mezhdu-kmetove-i-kabineta-news297332.html"><imgcrop style="background-image: url('/images/297/5e7d82cdb5353d82861c30b2d11027ec.jpg');"><img src="/images/297/5e7d82cdb5353d82861c30b2d11027ec.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>27 август 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Струва ли си да се открадне е-тротинетка" href="https://www.mediapool.bg/struva-li-si-da-se-otkradne-e-trotinetka-news297315.html">Струва ли си да се открадне е-тротинетка</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Струва ли си да се открадне е-тротинетка" href="https://www.mediapool.bg/struva-li-si-da-se-otkradne-e-trotinetka-news297315.html"><imgcrop style="background-image: url('/images/297/56418ffe3eda280cee27922b8ba07796.jpg');"><img src="/images/297/56418ffe3eda280cee27922b8ba07796.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>27 август 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="&quot;Мудис&quot; понижи перспективата за най-големите инвестиционни банки" href="https://www.mediapool.bg/mudis-ponizhi-perspektivata-za-nai-golemite-investitsionni-banki-news297326.html">"Мудис" понижи перспективата за най-големите инвестиционни банки</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="&quot;Мудис&quot; понижи перспективата за най-големите инвестиционни банки" href="https://www.mediapool.bg/mudis-ponizhi-perspektivata-za-nai-golemite-investitsionni-banki-news297326.html"><imgcrop style="background-image: url('/images/297/0922e68efdb2d9c363103cbcc6c9337c.jpg');"><img src="/images/297/0922e68efdb2d9c363103cbcc6c9337c.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>27 август 2019</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/gdbop-vleze-v-agentsiyata-po-hranite-v-burgas-news297343.html">ГДБОП влезе в агенцията по храните в Бургас</a>
             <span ><b>11:40, 28 август 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/telegram-shte-pusne-svoya-kriprovaluta-news297342.html">"Телеграм" ще пусне своя крипровалута</a>
             <span ><b>10:51, 28 август 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/iranski-zhurnalist-e-izbyagal-v-shvetsiya-za-da-ne-bade-arestuvan-news297341.html">Ирански журналист е избягал в Швеция, за да не бъде арестуван</a>
             <span ><b>10:42, 28 август 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/tatyana-doncheva-za-ivan-geshev-nagore-lazi-nadolu-gazi-news297340.html">Татяна Дончева за Иван Гешев: "Нагоре лази – надолу гази"</a>
             <span class="bb"><b>10:05, 28 август 2019</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/gerb-i-sds-zaedno-i-na-mestniya-vot-borisov-napadna-bsp-news297297.html">ГЕРБ и СДС заедно и на местния вот, Борисов нападна БСП</a>
             <span ><b>15:20, 27 август 2019</b>, 34 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/makron-se-obyavi-za-preosmislyane-na-vrazkite-s-rusiya-news297323.html">Макрон се обяви за преосмисляне на връзките с Русия</a>
             <span ><b>17:25, 27 август 2019</b>, 28 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/galap-povecheto-stolichani-iskat-nov-kmet-vseki-treti-haresva-fandakova-news297311.html">"Галъп": Повечето столичани искат нов кмет, всеки трети харесва Фандъкова</a>
             <span ><b>14:28, 27 август 2019</b>, 20 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/energetika-v-stranata-na-chudesata-news297305.html">Енергетика в страната на чудесата</a>
             <span class="bb"><b>13:03, 27 август 2019</b>, 12 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/sblasak-za-zemi-na-parva-liniya-po-yuzhnoto-chernomorie-mezhdu-kmetove-i-kabineta-news297332.html">Сблъсък за земи на първа линия по южното Черноморие между кметове и кабинета</a>
             <span ><b>19:33, 27 август 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/oshte-remonti-v-tsentara-na-sofiya-ofitsialno-priklyuchiha-nekachestveno-news297314.html">Още ремонти в центъра на София официално приключиха некачествено</a>
             <span ><b>15:15, 27 август 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/golemite-vlogove-na-firmite-u-nas-se-taksuvat-s-otritsatelni-lihvi-news297316.html">Големите влогове на фирмите у нас се таксуват с отрицателни лихви</a>
             <span ><b>16:16, 27 август 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/gerb-i-sds-zaedno-i-na-mestniya-vot-borisov-napadna-bsp-news297297.html">ГЕРБ и СДС заедно и на местния вот, Борисов нападна БСП</a>
             <span class="bb"><b>15:20, 27 август 2019</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<div class="banner_desktop">			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1442060081805-2">
			</div>
			</div>			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
						<div class="footer_social">

							
								<a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

								<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

								<a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
							

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2019 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	</body>
</html>