<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1617003239.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1617003239.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1617003239.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.3.0/css/font-awesome.min.1617003239.css" rel="stylesheet" type="text/css" />
	
	<title>Цветозар Томов: Политическата кариера на Борисов приключи - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Цветозар Томов: Политическата кариера на Борисов приключи - 	Политическата кариера на г-н Борисов приключи. Останалото е агония, коментира социологът и бивш член на ЦИК Цветозар Томов в..." />
	<meta name="keywords" content="Цветозар, Томов, Политическата, кариера, Борисов, приключи, 
	Политическата, Останалото, агония, коментира, социологът, бивш, член" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html" />
				<meta property="og:title" content="Цветозар Томов: Политическата кариера на Борисов приключи - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/320/facebook_cfc95e2315c7495e81e18f72cc66fbc7.jpg" />
		<meta property="og:description" content="Цветозар Томов: Политическата кариера на Борисов приключи - 	Политическата кариера на г-н Борисов приключи. Останалото е агония, коментира социологът и бивш член на ЦИК Цветозар Томов в..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Цветозар Томов: Политическата кариера на Борисов приключи - Mediapool.bg" />
		<meta name="twitter:description" content="Цветозар Томов: Политическата кариера на Борисов приключи - 	Политическата кариера на г-н Борисов приключи. Останалото е агония, коментира социологът и бивш член на ЦИК Цветозар Томов в..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/320/facebook_cfc95e2315c7495e81e18f72cc66fbc7.jpg" />
	
			<script type="text/javascript" defer src="/assets/js/jquery-1.12.4.min.1617003239.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1617003239.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1617003239.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1617003239.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {

				var mappingHeader = googletag.sizeMapping()
					.addSize(
						[1024, 0],
						[
							[940, 90],
							[728, 90],
						]
					)
					.addSize(
						[768, 0],
						[
							[728, 90],
							[468, 60],
						]
					)
					.addSize(
						[480, 320],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
							[468, 60],
						]
					)
					.addSize(
						[0, 0],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
						]
					)
					.build();

			

							
					var headerSlot = googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1606739225659-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
				
						

				headerSlot.defineSizeMapping(mappingHeader);

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
			
		</script>
	</head>
<body class="body cat-86">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/izbori-2021-cat86.html">Избори 2021</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
											<a class="menu-cat-86 active_menu" href="https://www.mediapool.bg/izbori-2021-cat86.html">Избори 2021</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-4" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-34" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '12°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '11°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '11°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '10°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '11°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '11°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '11°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '9°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '11°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '12°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m19 1028.4c-2.8956 0.001-5.5646 1.5668-6.9785 4.0938-0.33719-0.06-0.67893-0.092-1.0215-0.094-3.3137 0-6 2.6862-6 6 0 3.3137 2.6863 6 6 6h8c4.4183 0 8-3.5818 8-8 0-4.4183-3.5817-8-8-8zm0 2c3.3137 0 6 2.6863 6 6s-2.6863 6-6 6h-8c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.76723 0 1.5178 0.2241 2.1621 0.6406 0.6316-2.7152 3.0502-4.6378 5.8379-4.6406z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">9°</span>
				<span class="top_fix">
					<span>05 април 2021 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="menu-cat-86 active_menu" href="https://www.mediapool.bg/izbori-2021-cat86.html">Избори 2021</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-4" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-34" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Избори 2021" href="https://www.mediapool.bg/izbori-2021-cat86.html" itemprop="articleSection">Избори 2021</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Цветозар Томов: Политическата кариера на Борисов приключи</h1>

        <p class="big_title_bottom mtf">Най-добрият вариант е кабинет с мандата на "Има такъв народ"</p>
      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2021-04-05T14:07:06+0300" itemprop="datePublished">
      14:07 | 05 април 2021
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >3 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/320264', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html" data-title="Цветозар Томов: Политическата кариера на Борисов приключи" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Ftsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html&t=%D0%A6%D0%B2%D0%B5%D1%82%D0%BE%D0%B7%D0%B0%D1%80%20%D0%A2%D0%BE%D0%BC%D0%BE%D0%B2%3A%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B0%20%D0%BD%D0%B0%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Ftsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html&text=%D0%A6%D0%B2%D0%B5%D1%82%D0%BE%D0%B7%D0%B0%D1%80%20%D0%A2%D0%BE%D0%BC%D0%BE%D0%B2%3A%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B0%20%D0%BD%D0%B0%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Ftsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html&title=%D0%A6%D0%B2%D0%B5%D1%82%D0%BE%D0%B7%D0%B0%D1%80%20%D0%A2%D0%BE%D0%BC%D0%BE%D0%B2%3A%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B0%20%D0%BD%D0%B0%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#28174a474c5115405c5c585b0d1b690d1a6e0d1a6e5f5f5f06454d4c414958474744064a4f0d1a6e5c5b5e4d5c4752495a055c4745475e05584744415c414b404d5b43495c490543495a414d5a49054649054a475a415b475e05585a414344515d4b404105464d5f5b1b1a181a1e1c06405c45440e5b5d4a424d4b5c150d6c180d691e0d6c180d6a1a0d6c180d6a1d0d6c190d101a0d6c180d6a6d0d6c180d6a1f0d6c180d6a180d6c190d10180d1a180d6c180d691a0d6c180d6a6d0d6c180d6a6b0d6c180d6a6d0d6c180d6a1a0d1b690d1a180d6c180d116e0d6c180d6a6d0d6c180d6a6a0d6c180d6a100d6c190d101a0d6c180d6a100d6c190d101f0d6c180d6a1d0d6c190d10190d6c180d6a690d6c180d6a180d6c190d101a0d6c180d6a180d1a180d6c180d6a690d6c180d6a180d6c190d10180d6c180d6a100d6c180d6a1d0d6c190d10180d6c180d6a180d1a180d6c180d6a6c0d6c180d6a180d1a180d6c180d11190d6c180d6a6d0d6c190d10180d6c180d6a100d6c190d10190d6c180d6a6d0d6c180d6a1a0d1a180d6c180d6a6e0d6c190d10180d6c180d6a100d6c180d6a690d6c180d6a6a0d6c190d106d0d6c190d101f0d6c180d6a10" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy"  src="/images/320/cfc95e2315c7495e81e18f72cc66fbc7.jpg" alt="Цветозар Томов: Политическата кариера на Борисов приключи" itemprop="image" />
                  </figure>
          
        
    <p>
	"Политическата кариера на г-н Борисов приключи. Останалото е агония", коментира социологът и бивш член на ЦИК Цветозар Томов в понеделник пред БНР по повод <a href="https://www.mediapool.bg/gerb-vodi-s-8-pred-trifonov-vmro-izpada-pri-7705-obraboteni-protokoli-news320243.html" target="_blank">резултатите от провелите се</a> в неделя парламентарни избори.</p>
<p>
	По думите му на вота получихме референдум "за" и "против" съществуващото управление в страната, който завърши с катастрофална загуба за ГЕРБ и политическите му съюзници.</p>
<p>
	Томов вижда два изхода от създалата се ситуация &ndash; единият е партиите, свързани с политическото статукво у нас от десетилетия, да направят кабинет:</p>
<p>
	"Те все още имат такава възможност. Възможна е тройна коалиция ГЕРБ-БСП-ДПС. Това е единственият шанс на г-н Борисов да състави кабинет. Такъв кабинет българският народ не иска и ако той бъде съставен, на следващите избори избирателите ще накажат и трите формации. Но те имат легитимната възможност да обявят такъв съюз. Какви са шансовете за нещо такова, зависи от интересите на политическите играчи от тези три партии да останат във властта. Друг вариант ГЕРБ да участва в изпълнителната власт няма".</p>
<p>
	<strong>Трифонов да се опита да състави правителство</strong></p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Според социолога вторият вариант е да бъде съставено правителство с мандата на "Има такъв народ". Той смята, че при тази възможност е очевидно, че основните субекти, които могат да мислят за коалиция, са "Има такъв народ" и "Демократична България".</p>
<p>
	"Може би с подкрепата на третата извънпарламентарна партия, която събра протестен вот вчера - "Изправи се! Мутри вън!" На тях не им е достатъчна подкрепата и аз виждам това като кабинет на малцинството, който може да бъде бламиран", добави Томов.</p>
<p>
	От партията на Трифонов на няколко пъти определиха именно тези формации като възможни коалиционни партньори.</p>
<p>
	Томов е на мнение, че "Има такъв народ" трябва да се опита да състави правителство, защото сме в пандемия, при настоящото изборно законодателство изборите няма да бъдат честни, а трябва да се вземат и мерки срещу икономическата криза.</p>
<p>
	Според него бъдещият парламент трябва да избере кабинет поне до преодоляване на най-тежките последици от пандемията.</p>
<p>
	"Това ми изглежда най-логичният начин това да се случи &ndash; с втория мандат на г-н Трифонов (&hellip;) Г-н Борисов и партия ГЕРБ са излишни като партньори в едно такова действие, те само пречат. Това трябва да се случи, но без тях", добави той.</p>
<p>
	<strong>Борисов призова всички да се присъединят към статуквото</strong></p>
<p>
	От изявленията на премиера разбираме, че той отправя призив всички да се присъединят към статуквото, каза Томов по повод <a href="https://www.mediapool.bg/eksperten-kabinet-do-dekemvri-predlozhi-premierat-v-monolog-pred-dzhipa-news320240.html" target="_blank">офертата на Борисов към опонентите му </a>в следващия парламент да направят заедно експертен кабинет до декември.</p>
<p>
	Социологът прогнозира, че ако хората отново ще излязат на улицата, ако се почувстват излъгани от новите субекти в парламента.</p>
<p>
	По думите му разбиването на патриотичния, национал-популистки вот става по модела на разпиляването на вота за демократичната десница през 2017 година, а обединяването на патриотичните формации "може да се случи на евентуални следващи избори".</p>
<p>
	Ако се стигне до вариант този парламент да излъчи правителство с непродължителен мандат и да се мисли за избори "2 в 1" наесен, с действащия президент трябва да се съгласуват персоналният състав и политиката на бъдещия кабинет, за да има плавен преход към служебно правителство, обобщи Цветозар Томов.</p>

    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%BF%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%BD%D0%B8%20%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%B8">парламентарни избори</a></li>
              <li><a href="/news/find/?word=%D0%91%D0%BE%D0%B9%D0%BA%D0%BE%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2">Бойко Борисов</a></li>
              <li><a href="/news/find/?word=%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%82%D0%B0%D1%82%D0%B8">резултати</a></li>
              <li><a href="/news/find/?word=%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE">правителство</a></li>
              <li><a href="/news/find/?word=%D0%A6%D0%B2%D0%B5%D1%82%D0%BE%D0%B7%D0%B0%D1%80%20%D0%A2%D0%BE%D0%BC%D0%BE%D0%B2">Цветозар Томов</a></li>
              <li><a href="/news/find/?word=%D0%A1%D0%BB%D0%B0%D0%B2%D0%B8%20%D0%A2%D1%80%D0%B8%D1%84%D0%BE%D0%BD%D0%BE%D0%B2">Слави Трифонов</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/tsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html" data-title="Цветозар Томов: Политическата кариера на Борисов приключи" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Ftsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html&t=%D0%A6%D0%B2%D0%B5%D1%82%D0%BE%D0%B7%D0%B0%D1%80%20%D0%A2%D0%BE%D0%BC%D0%BE%D0%B2%3A%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B0%20%D0%BD%D0%B0%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Ftsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html&text=%D0%A6%D0%B2%D0%B5%D1%82%D0%BE%D0%B7%D0%B0%D1%80%20%D0%A2%D0%BE%D0%BC%D0%BE%D0%B2%3A%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B0%20%D0%BD%D0%B0%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Ftsvetozar-tomov-politicheskata-kariera-na-borisov-priklyuchi-news320264.html&title=%D0%A6%D0%B2%D0%B5%D1%82%D0%BE%D0%B7%D0%B0%D1%80%20%D0%A2%D0%BE%D0%BC%D0%BE%D0%B2%3A%20%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%82%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B8%D0%B5%D1%80%D0%B0%20%D0%BD%D0%B0%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#48772a272c3175203c3c383b6d7b096d7a0e6d7a0e3f3f3f66252d2c212938272724662a2f6d7a0e3c3b3e2d3c2732293a653c2725273e65382724213c212b202d3b23293c296523293a212d3a29652629652a273a213b273e65383a212324313d2b202165262d3f3b7b7a787a7e7c66203c25246e3b3d2a222d2b3c756d0c786d097e6d0c786d0a7a6d0c786d0a7d6d0c796d707a6d0c786d0a0d6d0c786d0a7f6d0c786d0a786d0c796d70786d7a786d0c786d097a6d0c786d0a0d6d0c786d0a0b6d0c786d0a0d6d0c786d0a7a6d7b096d7a786d0c786d710e6d0c786d0a0d6d0c786d0a0a6d0c786d0a706d0c796d707a6d0c786d0a706d0c796d707f6d0c786d0a7d6d0c796d70796d0c786d0a096d0c786d0a786d0c796d707a6d0c786d0a786d7a786d0c786d0a096d0c786d0a786d0c796d70786d0c786d0a706d0c786d0a7d6d0c796d70786d0c786d0a786d7a786d0c786d0a0c6d0c786d0a786d7a786d0c786d71796d0c786d0a0d6d0c796d70786d0c786d0a706d0c796d70796d0c786d0a0d6d0c786d0a7a6d7a786d0c786d0a0e6d0c796d70786d0c786d0a706d0c786d0a096d0c786d0a0a6d0c796d700d6d0c796d707f6d0c786d0a70" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 320264;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner" style="min-height: 250px;">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1606739225659-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606739225659-0'); });
				</script>
			</div>
			
			</div>										<div class="anceta">
		    <div class="title_b"><span>Избори 2021</span></div>
		    <div class="anceta_in" style="padding: 10px 0px 0px 0px;">
		    	<table align="center" border="1" width="300">
	<tbody>
		<tr>
			<td style="text-align: center;">
				<strong>4 април 2021 г.</strong></td>
		</tr>
		<tr>
			<td>
				<strong><a href="https://results.cik.bg/pi2021/rezultati/index.html" target="_blank"><font color="#800000">РЕЗУЛТАТИ</font></a></strong>
				<hr align="left" size="1" width="100%" />
				<strong><a href="https://www.mediapool.bg/news/static_page/258" target="_blank"><font color="#800000">Кандидати за народни представители по области</font></a></strong>
				<hr align="left" size="1" width="100%" />
				<span style="color:#ffa07a;"><strong><a href="https://www.cik.bg/bg/ns2021/registers/per" target="_blank">Регистрирани партии и коалиции</a></strong></span>
				<hr align="left" size="1" width="100%" />
				<a href="https://www.grao.bg/elections/Default.cshtml" target="_blank">Избирателни списъци ГД &quot;ГРАО&quot;</a>
				<hr align="left" size="1" width="100%" />
				<a href="https://www.mfa.bg/bg/3715" target="_blank">Адреси на секциите извън България </a>
				<hr align="left" size="1" width="100%" />
				<a href="https://www.cik.bg/bg" target="_blank">ЦИК</a>
				<hr align="left" size="1" width="100%" />
				<a href="https://results.cik.bg/pi2017/rezultati/index.html" target="_blank">Резултати Избори 2017 г.</a>
				<hr align="left" size="1" width="100%" />
				<a href="https://results.cik.bg/pi2013/rezultati/index.html" target="_blank">Резултати Избори 2013 г.</a>
				<hr align="left" size="1" width="100%" />
				<a href="https://pi2009.cik.bg/results/proportional/index.html" target="_blank">Резултати Избори 2009 г.</a>
				<hr align="left" size="1" width="100%" />
				<a href="https://pi2005.cik.bg/results/" target="_blank">Резултати Избори 2005 г.</a></td>
		</tr>
	</tbody>
</table>

		    </div>
	</div>
									



	<h2 class="title_b title_category"><span>Още от Избори 2021</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/gerb-vodi-s-8-pred-trifonov-vmro-izpada-pri-8088-obraboteni-protokoli-news320243.html">ГЕРБ води с 8% пред Трифонов, ВМРО изпада при 80.88% обработени протоколи</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/gerb-vodi-s-8-pred-trifonov-vmro-izpada-pri-8088-obraboteni-protokoli-news320243.html">
									<img loading="lazy" src="/images/320/small_a19fbb97f51da35000229a120350b526.jpg" alt="ГЕРБ води с 8% пред Трифонов, ВМРО изпада при 80.88% обработени протоколи" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>05 април 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/georgi-markov-boiko-ne-posyagai-kam-mandata-news320265.html">Георги Марков: Бойко, не посягай към мандата</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/georgi-markov-boiko-ne-posyagai-kam-mandata-news320265.html">
									<img loading="lazy" src="/images/320/small_6f693923de5d23951015f1e2604e4f3d.jpg" alt="Георги Марков: Бойко, не посягай към мандата" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>05 април 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/sledizboren-humor-dzhipkata-se-prodava-karakachanov-glasuval-mashinno-s-karta-billa-news320262.html">Следизборен хумор: Джипката се продава, Каракачанов гласувал машинно с карта Billa</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/sledizboren-humor-dzhipkata-se-prodava-karakachanov-glasuval-mashinno-s-karta-billa-news320262.html">
									<img loading="lazy" src="/images/320/small_d074c9192da9ceac57d44ab7273b3209.jpg" alt="Следизборен хумор: Джипката се продава, Каракачанов гласувал машинно с карта Billa" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>05 април 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/tsvetanov-izvarvyana-e-krachka-v-pravilnata-posoka-news320268.html">Цветанов: Извървяна е крачка в правилната посока</a>
             <span ><b>15:19, 05 април 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/lg-spira-da-proizvezhda-mobilni-telefoni-news320267.html">LG спира да произвежда мобилни телефони</a>
             <span ><b>15:07, 05 април 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/gerb-vodi-s-8-pred-trifonov-vmro-izpada-pri-8088-obraboteni-protokoli-news320243.html">ГЕРБ води с 8% пред Трифонов, ВМРО изпада при 80.88% обработени протоколи</a>
             <span ><b>15:07, 05 април 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/99-turoperatora-sa-podkrepeni-s-nad-31-mln-lv-za-provaleni-patuvaniya-news320266.html">99 туроператора са подкрепени с над 3.1 млн. лв. за провалени пътувания</a>
             <span class="bb"><b>14:30, 05 април 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/gerb-vodi-s-8-pred-trifonov-vmro-izpada-pri-8088-obraboteni-protokoli-news320243.html">ГЕРБ води с 8% пред Трифонов, ВМРО изпада при 80.88% обработени протоколи</a>
             <span ><b>15:07, 05 април 2021</b>, 84 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/izborite-gerb-parva-bez-shans-za-vlastta-trifonov-izprevarva-bsp-a-db-na-malka-distantsiya-ot-dps-obnovena-news320232.html">Изборите: ГЕРБ първа без шанс за властта, Трифонов изпреварва БСП, а ДБ на малка дистанция от ДПС (обновена)</a>
             <span ><b>00:25, 05 април 2021</b>, 67 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/eksperten-kabinet-do-dekemvri-predlozhi-premierat-v-monolog-pred-dzhipa-news320240.html">Експертен кабинет до декември, предложи премиерът в монолог пред джипа</a>
             <span ><b>00:01, 05 април 2021</b>, 39 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/demokratichna-bulgaria-pecheli-v-sofiya-slavi-trifonov---v-chuzhbina-news320244.html">"Демократична България" печели в София, Слави Трифонов - в чужбина</a>
             <span class="bb"><b>13:36, 05 април 2021</b>, 26 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/rezultati-ot-ekzitpol-spored-uchastnitsi-vav-vota-news320219.html">Резултати от екзитпол според участници във вота</a>
             <span ><b>13:07, 04 април 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/rezultati-ot-paralelnoto-prebroyavane-na-ti-broish-obnovyava-se-news320242.html">Резултати от паралелното преброяване на "Ти броиш" (обновява се)</a>
             <span ><b>01:13, 05 април 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/gerb-vodi-s-8-pred-trifonov-vmro-izpada-pri-8088-obraboteni-protokoli-news320243.html">ГЕРБ води с 8% пред Трифонов, ВМРО изпада при 80.88% обработени протоколи</a>
             <span ><b>15:07, 05 април 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/demokratichna-bulgaria-pecheli-v-sofiya-slavi-trifonov---v-chuzhbina-news320244.html">"Демократична България" печели в София, Слави Трифонов - в чужбина</a>
             <span class="bb"><b>13:36, 05 април 2021</b></span>
             </li>
                  </ul>
         </div>
</div>										<div class="anceta">
		<div class="title_b"><a style="text-decoration:none;" href="/polls/view/632/"><span>Aнкета</span></a></div>
		<div class="anceta_in">
	    <form method="post" action="/polls/view/632">
				<div class="anceta_in_in">
		      <h3><a href="/polls/view/632/">Как оценявате предложението на Бойко Борисов за експертен кабинет?</a></h3>
					          
																		<div class="a_vote">
								<input name="poll_answer" type="radio" value="3427" id="a3427">
																<label style="line-height: 19px;" for="a3427">
									Единственият полезен изход за страната в тази ситуация.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3428" id="a3428">
																<label style="line-height: 19px;" for="a3428">
									Единственият полезен изход за статуквото, но не и за страната.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3429" id="a3429">
																<label style="line-height: 19px;" for="a3429">
									По-добре е от нови избори и служебен кабинет на президента.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3430" id="a3430">
																<label style="line-height: 19px;" for="a3430">
									Да, но за кратко време и със строго определени задачи.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3431" id="a3431">
																<label style="line-height: 19px;" for="a3431">
									Може, но да е без Борисов, ГЕРБ и ДПС.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3432" id="a3432">
																<label style="line-height: 19px;" for="a3432">
									Не, такъв кабинет по принцип е вреден.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3433" id="a3433">
																<label style="line-height: 19px;" for="a3433">
									Нямам мнение.
								</label>
							</div>
											
			  <div class="anc_s">
					<a style="float: left;" href="/polls/view/632/results">Вижте резултатите</a>
											<input class="rate" name="vote" value="Гласувам" type="submit">
						      </div>
			</div>
		</form>
	</div>
</div>
									<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img loading="lazy"  src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img loading="lazy"  src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img loading="lazy"  src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img loading="lazy"  src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img loading="lazy"  src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

						
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
				<script type="text/javascript">
						<!--//--><![CDATA[//><!--
						var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						// lines below shouldn't be edited
						function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
						gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
						(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
								gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
						//--><!]]>
				</script>
			

						
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			</body>
</html>