<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1617003239.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1617003239.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1617003239.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.3.0/css/font-awesome.min.1617003239.css" rel="stylesheet" type="text/css" />
	
	<title>Туроператори получиха четвърто плащане от над 5 млн. лв. - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Туроператори получиха четвърто плащане от над 5 млн. лв. - 	Министерството на туризма е платило за четвърти път над 5.115 млн. лв. на туроператори и туристически агенти от държавната субсидия,..." />
	<meta name="keywords" content="Туроператори, получиха, четвърто, плащане, 
	Министерството, туризма, платило, четвърти, туроператори, туристически, агенти, държавната, субсидия, отпусната, сектора, Средствата" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html" />
				<meta property="og:title" content="Туроператори получиха четвърто плащане от над 5 млн. лв. - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/319/facebook_2074e5fdde14ada6e8ed4133b6b8c5ff.jpg" />
		<meta property="og:description" content="Туроператори получиха четвърто плащане от над 5 млн. лв. - 	Министерството на туризма е платило за четвърти път над 5.115 млн. лв. на туроператори и туристически агенти от държавната субсидия,..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Туроператори получиха четвърто плащане от над 5 млн. лв. - Mediapool.bg" />
		<meta name="twitter:description" content="Туроператори получиха четвърто плащане от над 5 млн. лв. - 	Министерството на туризма е платило за четвърти път над 5.115 млн. лв. на туроператори и туристически агенти от държавната субсидия,..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/319/facebook_2074e5fdde14ada6e8ed4133b6b8c5ff.jpg" />
	
			<script type="text/javascript" defer src="/assets/js/jquery-1.12.4.min.1617003239.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1617003239.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1617003239.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1617003239.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {

				var mappingHeader = googletag.sizeMapping()
					.addSize(
						[1024, 0],
						[
							[940, 90],
							[728, 90],
						]
					)
					.addSize(
						[768, 0],
						[
							[728, 90],
							[468, 60],
						]
					)
					.addSize(
						[480, 320],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
							[468, 60],
						]
					)
					.addSize(
						[0, 0],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
						]
					)
					.build();

			

							
					var headerSlot = googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1606739225659-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
				
						

				headerSlot.defineSizeMapping(mappingHeader);

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
			
		</script>
	</head>
<body class="body cat-3">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
											<a class="menu-cat-86" href="https://www.mediapool.bg/izbori-2021-cat86.html">Избори 2021</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3 active_menu" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-4" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-34" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '7°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '9°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '9°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '14°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '13°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '14°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '14°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '12°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '14°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '13°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m19 1028.4c-2.8956 0.001-5.5646 1.5668-6.9785 4.0938-0.33719-0.06-0.67893-0.092-1.0215-0.094-3.3137 0-6 2.6862-6 6 0 3.3137 2.6863 6 6 6h8c4.4183 0 8-3.5818 8-8 0-4.4183-3.5817-8-8-8zm0 2c3.3137 0 6 2.6863 6 6s-2.6863 6-6 6h-8c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.76723 0 1.5178 0.2241 2.1621 0.6406 0.6316-2.7152 3.0502-4.6378 5.8379-4.6406z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">12°</span>
				<span class="top_fix">
					<span>29 март 2021 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="menu-cat-86" href="https://www.mediapool.bg/izbori-2021-cat86.html">Избори 2021</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3 active_menu" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-4" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-34" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html" itemprop="articleSection">Бизнес</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Туроператори получиха четвърто плащане от над 5 млн. лв.</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2021-03-29T18:33:01+0300" itemprop="datePublished">
      18:33 | 29 март 2021
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/319979', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html" data-title="Туроператори получиха четвърто плащане от над 5 млн. лв." class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fturoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html&t=%D0%A2%D1%83%D1%80%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%85%D0%B0%20%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D0%BE%20%D0%BF%D0%BB%D0%B0%D1%89%D0%B0%D0%BD%D0%B5%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B4%205%20%D0%BC%D0%BB%D0%BD.%20%D0%BB%D0%B2." target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fturoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html&text=%D0%A2%D1%83%D1%80%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%85%D0%B0%20%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D0%BE%20%D0%BF%D0%BB%D0%B0%D1%89%D0%B0%D0%BD%D0%B5%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B4%205%20%D0%BC%D0%BB%D0%BD.%20%D0%BB%D0%B2." target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fturoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html&title=%D0%A2%D1%83%D1%80%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%85%D0%B0%20%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D0%BE%20%D0%BF%D0%BB%D0%B0%D1%89%D0%B0%D0%BD%D0%B5%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B4%205%20%D0%BC%D0%BB%D0%BD.%20%D0%BB%D0%B2." target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#f5ca979a918cc89d81818586d0c6b4d0c7b3d0c7b3828282db9890919c94859a9a99db9792d0c7b38180879a85908794819a879cd8859a9980969d9c9d94d8969d9081839487819ad8859994869d81949b90d89a81d89b9491d8c0d898999bd89983d89b908286c6c4ccccc2ccdb9d819899d38680979f909681c8d0b1c5d0b4c7d0b1c4d0cdc6d0b1c4d0cdc5d0b1c5d0b7b0d0b1c5d0b7b3d0b1c5d0b7c0d0b1c4d0cdc5d0b1c5d0b7c5d0b1c4d0cdc7d0b1c5d0b7b0d0b1c4d0cdc5d0b1c5d0b7cdd0c7c5d0b1c5d0b7b3d0b1c5d0b7b0d0b1c5d0b7b7d0b1c4d0cdc6d0b1c4d0cdc2d0b1c5d0b7cdd0b1c4d0cdc0d0b1c5d0b7c5d0c7c5d0b1c4d0cdc2d0b1c5d0b7c0d0b1c4d0cdc7d0b1c5d0b7c7d0b1c4d0cdb4d0b1c4d0cdc5d0b1c4d0cdc7d0b1c5d0b7b0d0c7c5d0b1c5d0b7b3d0b1c5d0b7b7d0b1c5d0b7c5d0b1c4d0cdccd0b1c5d0b7c5d0b1c5d0b7b1d0b1c5d0b7c0d0c7c5d0b1c5d0b7b0d0b1c4d0cdc7d0c7c5d0b1c5d0b7b1d0b1c5d0b7c5d0b1c5d0b7c1d0c7c5c0d0c7c5d0b1c5d0b7b6d0b1c5d0b7b7d0b1c5d0b7b1dbd0c7c5d0b1c5d0b7b7d0b1c5d0b7c7db" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy"  src="/images/319/2074e5fdde14ada6e8ed4133b6b8c5ff.jpg" alt="Туроператори получиха четвърто плащане от над 5 млн. лв." itemprop="image" />
                  </figure>
          
        
    <p>
	Министерството на туризма е платило за четвърти път над 5.115 млн. лв. на туроператори и туристически агенти от държавната субсидия, отпусната за сектора. Средствата са за компенсиране на техните потребители за неосъществени пътувания от 1 март до края на 2020 г. .</p>
<p>
	Безвъзмездните средства са предоставени на 77 дружества. Най-малката получена сума е 760 лв., а най-голямата надхвърля 1.085 млн. лв.</p>
<p>
	До момента общо финансираните предприятия са 473, а предоставените им средства - 29 117 386.72 лв.</p>
<p>
	От държавния бюджет са отпуснати за туроператорите 51 млн. лв. като мярка да подпомагане на сектора за преодоляване на последиците от Covid-19.</p>
<p>
	Размерът на еднократно предоставяните безвъзмездни средства е 4 на сто от оборота без ДДС през 2019 г., оповестен във финансовия отчет съгласно Закона за счетоводството, като помощта е за компенсиране на загуби на туроператорите и туристическите агенти. Тя трябва да се използва приоритетно за възстановяване на суми на пътници, чиито пакети са анулирани поради Covid-19 за същия период.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	На 22 март 2021 г. изтече крайният срок, в който могат да бъдат подавани документи за кандидатстване за държавна помощ от 51 млн. лв. Изпълняваната към момента мярка за туроператори и туристически агенти ще се прилага до 5 април 2021 г.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D1%82%D1%83%D1%80%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B8">туроператори</a></li>
              <li><a href="/news/find/?word=%D0%BA%D0%BE%D0%BC%D0%BF%D0%B5%D0%BD%D1%81%D0%B0%D1%86%D0%B8%D0%B8">компенсации</a></li>
              <li><a href="/news/find/?word=%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8">помощи</a></li>
              <li><a href="/news/find/?word=%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81">коронавирус</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/turoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html" data-title="Туроператори получиха четвърто плащане от над 5 млн. лв." class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fturoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html&t=%D0%A2%D1%83%D1%80%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%85%D0%B0%20%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D0%BE%20%D0%BF%D0%BB%D0%B0%D1%89%D0%B0%D0%BD%D0%B5%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B4%205%20%D0%BC%D0%BB%D0%BD.%20%D0%BB%D0%B2." target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fturoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html&text=%D0%A2%D1%83%D1%80%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%85%D0%B0%20%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D0%BE%20%D0%BF%D0%BB%D0%B0%D1%89%D0%B0%D0%BD%D0%B5%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B4%205%20%D0%BC%D0%BB%D0%BD.%20%D0%BB%D0%B2." target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fturoperatori-poluchiha-chetvarto-plashtane-ot-nad-5-mln-lv-news319979.html&title=%D0%A2%D1%83%D1%80%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%85%D0%B0%20%D1%87%D0%B5%D1%82%D0%B2%D1%8A%D1%80%D1%82%D0%BE%20%D0%BF%D0%BB%D0%B0%D1%89%D0%B0%D0%BD%D0%B5%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B4%205%20%D0%BC%D0%BB%D0%BD.%20%D0%BB%D0%B2." target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#5b6439343f2266332f2f2b287e681a7e691d7e691d2c2c2c75363e3f323a2b34343775393c7e691d2f2e29342b3e293a2f342932762b34372e383332333a7638333e2f2d3a292f34762b373a28332f3a353e76342f76353a3f766e7636373576372d76353e2c28686a62626c6275332f36377d282e39313e382f667e1f6b7e1a697e1f6a7e63687e1f6a7e636b7e1f6b7e191e7e1f6b7e191d7e1f6b7e196e7e1f6a7e636b7e1f6b7e196b7e1f6a7e63697e1f6b7e191e7e1f6a7e636b7e1f6b7e19637e696b7e1f6b7e191d7e1f6b7e191e7e1f6b7e19197e1f6a7e63687e1f6a7e636c7e1f6b7e19637e1f6a7e636e7e1f6b7e196b7e696b7e1f6a7e636c7e1f6b7e196e7e1f6a7e63697e1f6b7e19697e1f6a7e631a7e1f6a7e636b7e1f6a7e63697e1f6b7e191e7e696b7e1f6b7e191d7e1f6b7e19197e1f6b7e196b7e1f6a7e63627e1f6b7e196b7e1f6b7e191f7e1f6b7e196e7e696b7e1f6b7e191e7e1f6a7e63697e696b7e1f6b7e191f7e1f6b7e196b7e1f6b7e196f7e696b6e7e696b7e1f6b7e19187e1f6b7e19197e1f6b7e191f757e696b7e1f6b7e19197e1f6b7e196975" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 319979;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner" style="min-height: 250px;">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1606739225659-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606739225659-0'); });
				</script>
			</div>
			
			</div>																		



	<h2 class="title_b title_category"><span>Още от Бизнес</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/biznesat-se-gotvi-da-otvori-na-1-april-vlastta-malchi-za-merkite-news319965.html">Бизнесът се готви да отвори на 1 април, властта мълчи за мерките</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/biznesat-se-gotvi-da-otvori-na-1-april-vlastta-malchi-za-merkite-news319965.html">
									<img loading="lazy" src="/images/319/small_bcb4fcfd8863c2d5985bbb9f66fe0712.jpg" alt="Бизнесът се готви да отвори на 1 април, властта мълчи за мерките" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>29 март 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/adzhibadem-pridobiva-lechebni-zavedeniya-v-sarbiya-news319971.html">"Аджибадем" придобива лечебни заведения в Сърбия</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/adzhibadem-pridobiva-lechebni-zavedeniya-v-sarbiya-news319971.html">
									<img loading="lazy" src="/images/319/small_2c58ff289ee41cfb4add2d9ab5a68c6f.jpg" alt="&quot;Аджибадем&quot; придобива лечебни заведения в Сърбия" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>29 март 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/izbrana-e-po-skapata-oferta-za-proekta-za-razshirenieto-na-gazohranilishteto-v-chiren-news319966.html">Избрана е по-скъпата оферта за проекта за разширението на газохранилището в Чирен</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/izbrana-e-po-skapata-oferta-za-proekta-za-razshirenieto-na-gazohranilishteto-v-chiren-news319966.html">
									<img loading="lazy" src="/images/319/small_cdbdd84c6e6ecc7660754011981d1ba4.jpg" alt="Избрана е по-скъпата оферта за проекта за разширението на газохранилището в Чирен" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>29 март 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/sled-nedovolstvo-i-namesa-na-ombudsmana-sertifikatite-za-covid-vaksinatsiya-shte-sa-bezplatni-news319969.html">След недоволство и намеса на омбудсмана сертификатите за Covid-ваксинация ще са безплатни</a>
             <span ><b>19:31, 29 март 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/pochinalata-rodilka-lora-yaneva-e-otkazala-hospitalizatsiya-sled-parviya-pregled-tvardi-bolnitsata-news319983.html">Починалата родилка Лора Янева е отказала хоспитализация след първия преглед, твърди болницата</a>
             <span ><b>19:16, 29 март 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/ognyan-donev-e-opravdan-na-vtora-instantsiya-po-deloto-sofarma-news319982.html">Огнян Донев е оправдан на втора инстанция по делото "Софарма"</a>
             <span ><b>19:15, 29 март 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/pochina-edin-ot-doaienite-na-balgarskata-metalurgiya---hrair-vahram-news319981.html">Почина един от доайените на българската металургия - Храйр Вахрам</a>
             <span class="bb"><b>18:47, 29 март 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/razbita-e-visokointeligentna-grupa-za-finansovi-izmami-uzhilila-nad-200-dushi-news319926.html">Разбита е "високоинтелигентна" група за финансови измами, "ужилила" над 200 души</a>
             <span ><b>14:10, 28 март 2021</b>, 27 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/miliarderat-petar-kelner-zagina-v-alyaska-obnovena-news319945.html">Милиардерът Петър Келнер загина в Аляска (обновена)</a>
             <span ><b>06:16, 29 март 2021</b>, 19 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/ivan-krastev-koronakrizata-dade-na-pravitelstvata-golyam-sotsialen-kontrol-ot-koito-trudno-shte-se-otkazhat-news319924.html">Иван Кръстев: Коронакризата даде на правителствата голям социален контрол, от който трудно ще се откажат</a>
             <span ><b>10:07, 28 март 2021</b>, 15 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/blinken-severen-potok-2-nyama-da-promeni-blizkite-ni-otnosheniya-s-germaniya-news319936.html">Блинкен: "Северен поток-2" няма да промени близките ни отношения с Германия</a>
             <span class="bb"><b>18:30, 28 март 2021</b>, 15 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/diyan-stamatov-detskite-gradini-i-malkite-uchenitsi-da-zapochnat-prisastveno-obuchenie-ot-12-april-news319932.html">Диян Стаматов: Детските градини и малките ученици да започнат присъствено обучение от 12 април</a>
             <span ><b>16:36, 28 март 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/razbita-e-visokointeligentna-grupa-za-finansovi-izmami-uzhilila-nad-200-dushi-news319926.html">Разбита е "високоинтелигентна" група за финансови измами, "ужилила" над 200 души</a>
             <span ><b>14:10, 28 март 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/miliarderat-petar-kelner-zagina-v-alyaska-obnovena-news319945.html">Милиардерът Петър Келнер загина в Аляска (обновена)</a>
             <span ><b>06:16, 29 март 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/velikobritaniya-razhlabva-lokdauna-shte-iziskva-testove-za-pristigashtite-shofyori-na-kamioni-news319927.html">Великобритания разхлабва локдауна. Ще изисква тестове за пристигащите шофьори на камиони</a>
             <span class="bb"><b>15:02, 28 март 2021</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img loading="lazy"  src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img loading="lazy"  src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img loading="lazy"  src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img loading="lazy"  src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img loading="lazy"  src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

						
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
				<script type="text/javascript">
						<!--//--><![CDATA[//><!--
						var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						// lines below shouldn't be edited
						function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
						gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
						(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
								gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
						//--><!]]>
				</script>
			

						
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			</body>
</html>