<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1657091524.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1657091524.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1657091524.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1657091524.css" rel="stylesheet" type="text/css" />
	
	<title>Украйна е отвоювала 53 села в Херсонска област - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Украйна е отвоювала 53 села в Херсонска област - 	Украйна си е върнала 53 села в окупираната от Русия част от Херсонска област, съобщи във вторник регионалният губернатор Дмитро Бутрий, цитиран от..." />
	<meta name="keywords" content="Украйна, отвоювала, села, Херсонска, област, 
	Украйна, върнала, окупираната, Русия, част, съобщи, вторник, регионалният" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html" />
				<meta property="og:title" content="Украйна е отвоювала 53 села в Херсонска област - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/338/facebook_2279b8b215aa62420e92c1864ca44531.jpg" />
		<meta property="og:description" content="Украйна е отвоювала 53 села в Херсонска област - 	Украйна си е върнала 53 села в окупираната от Русия част от Херсонска област, съобщи във вторник регионалният губернатор Дмитро Бутрий, цитиран от..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Украйна е отвоювала 53 села в Херсонска област - Mediapool.bg" />
		<meta name="twitter:description" content="Украйна е отвоювала 53 села в Херсонска област - 	Украйна си е върнала 53 села в окупираната от Русия част от Херсонска област, съобщи във вторник регионалният губернатор Дмитро Бутрий, цитиран от..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/338/facebook_2279b8b215aa62420e92c1864ca44531.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1657091525.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1657091525.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1657091525.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1657091525.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-P9M7JNK');</script>

			<!-- End Google Tag Manager -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-90 news-article">
			<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9M7JNK"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-90 active_menu" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '28°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '27°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '27°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '28°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '25°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '29°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '26°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '23°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '29°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '29°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m16.001 1045.4c-0.554 0-1 0.4459-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.5541-0.446-1-1-1zm7.0703-2.9297c-0.25562 0-0.51116 0.097-0.70703 0.2929-0.39174 0.3917-0.39174 1.0224 0 1.414l0.70703 0.7072c0.39174 0.3916 1.0223 0.3916 1.4141 0 0.39174-0.3919 0.39174-1.0224 0-1.4141l-0.70703-0.7071c-0.19587-0.1958-0.45141-0.2929-0.70703-0.2929zm-14.141 0c-0.25562 0-0.51116 0.097-0.70703 0.2929l-0.70703 0.7071c-0.39174 0.3918-0.39174 1.0223 0 1.4141 0.39173 0.3916 1.0223 0.3916 1.4141 0l0.70703-0.7072c0.39174-0.3916 0.39174-1.0223 0-1.414-0.19587-0.1958-0.45141-0.2929-0.70703-0.2929zm17.07-7.0703c-0.554 0-1 0.4459-1 1 0 0.554 0.446 1 1 1h1c0.554 0 1-0.446 1-1 0-0.5541-0.446-1-1-1h-1zm-21 0c-0.554 0-1 0.4459-1 1 0 0.554 0.446 1 1 1h1c0.554 0 1-0.446 1-1 0-0.5541-0.446-1-1-1h-1zm11-7a8 8 0 0 0 -8 8 8 8 0 0 0 8 8 8 8 0 0 0 8 -8 8 8 0 0 0 -8 -8zm0 2a6 6 0 0 1 6 6 6 6 0 0 1 -6 6 6 6 0 0 1 -6 -6 6 6 0 0 1 6 -6zm7.7773-2.7793c-0.25561 0-0.51116 0.099-0.70703 0.2949l-0.70703 0.7071c-0.39174 0.3917-0.39174 1.0223 0 1.414 0.39174 0.3918 1.0223 0.3918 1.4141 0l0.70703-0.707c0.39174-0.3917 0.39174-1.0223 0-1.4141-0.19586-0.1958-0.45141-0.2949-0.70703-0.2949zm-15.555 0c-0.25562 0-0.51117 0.099-0.70703 0.2949-0.39174 0.3918-0.39174 1.0224 0 1.4141l0.70703 0.707c0.39173 0.3918 1.0223 0.3918 1.4141 0 0.39174-0.3917 0.39174-1.0223 0-1.414l-0.70703-0.7071c-0.19587-0.1958-0.45142-0.2949-0.70703-0.2949zm7.7773-3.2207c-0.554 0-1 0.4459-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.5541-0.446-1-1-1z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">23°</span>
				<span class="top_fix">
					<span>03 август 2022 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-90 active_menu" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Война в Украйна" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" itemprop="articleSection">Война в Украйна</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Украйна е отвоювала 53 села в Херсонска област</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2022-08-03T09:48:07+0300" itemprop="datePublished">
      09:48 | 03 август 2022
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >13 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/338392', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html" data-title="Украйна е отвоювала 53 села в Херсонска област" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html&t=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%8E%D0%B2%D0%B0%D0%BB%D0%B0%2053%20%D1%81%D0%B5%D0%BB%D0%B0%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html&text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%8E%D0%B2%D0%B0%D0%BB%D0%B0%2053%20%D1%81%D0%B5%D0%BB%D0%B0%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html&title=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%8E%D0%B2%D0%B0%D0%BB%D0%B0%2053%20%D1%81%D0%B5%D0%BB%D0%B0%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#556a373a312c683d212125267066147067137067132222227b3830313c34253a3a397b3732706713203e27343c3b347830783a21233a2c202334393478606678263039347823783d3027263a3b263e34783a3739342621783b30222666666d666c677b3d213839732620373f30362168701165701466701165701714701164706d6570116570176570116570176c701165701711701165701765706765701165701760706765701165701710701164706d67701165701767701165701710701164706d107011657017677011657017657011657017177011657017657067656066706765701164706d64701165701760701165701717701165701765706765701165701767706765701165701460701165701760701164706d65701164706d64701165701710701165701711701164706d64701165701714701165701765706765701165701710701165701764701165701717701165701765701164706d64701164706d67" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/338/2279b8b215aa62420e92c1864ca44531.jpg" alt="Украйна е отвоювала 53 села в Херсонска област" itemprop="image" />
                  </figure>
          
        
    <p>
	Украйна си е върнала 53 села в окупираната от Русия част от Херсонска област, съобщи във вторник регионалният губернатор Дмитро Бутрий, цитиран от Ройтерс. Русия превзе голяма част от областта, включително главния град Херсон в през първата фаза на инвазията, започнала на 24 февруари.</p>
<p>
	Сега Украйна подоготвя контраофанзива, за да си върне териториите и използва западни оръжия с голям обсег на действие, за да удари руските линии за доставки.</p>
<p>
	Само през последните два дни броят на отвоюваните населени места се е увеличил с 9, което показва ускоряване на темпото на украинските успехи в региона, отбелязва Ройтерс.</p>
<p>
	Междувременно две експлозии избухнаха във вторник вечерта близо до западната граница на Украйна с Полша. Руска ракета е поразила украински военен обект в района на Червоноград.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Върховното командване на украинските военновъздушни сили съобщи, че във вторник вечерта руската армия е изстреляла осем ракети по Украйна от бомбардировачи с далечен обсег на действие над Каспийско море. Седем от ракетите са били прихванати, съобщава украинските източници.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Във вторник вечерта бе съобщено и за експлозии от град Николаев в Южна Украйна.В средата на март Русия удари военната тренировъчна база в Яворов, на около 20 км от границата с Полша. При атаката загинаха най-малко 35 войници.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD">Херсон</a></li>
              <li><a href="/news/find/?word=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0">Украйна</a></li>
              <li><a href="/news/find/?word=%D0%A0%D1%83%D1%81%D0%B8%D1%8F">Русия</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html" data-title="Украйна е отвоювала 53 села в Херсонска област" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html&t=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%8E%D0%B2%D0%B0%D0%BB%D0%B0%2053%20%D1%81%D0%B5%D0%BB%D0%B0%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html&text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%8E%D0%B2%D0%B0%D0%BB%D0%B0%2053%20%D1%81%D0%B5%D0%BB%D0%B0%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html&title=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%8E%D0%B2%D0%B0%D0%BB%D0%B0%2053%20%D1%81%D0%B5%D0%BB%D0%B0%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#251a474a415c184d515155560016640017630017635252520b4840414c44554a4a490b4742001763504e57444c4b440840084a51534a5c505344494408101608564049440853084d4057564a4b564e44084a4749445651084b40525616161d161c170b4d514849035650474f40465118006115006416006115006764006114001d1500611500671500611500671c006115006761006115006715001715006115006710001715006115006760006114001d17006115006717006115006760006114001d600061150067170061150067150061150067670061150067150017151016001715006114001d14006115006710006115006767006115006715001715006115006717001715006115006410006115006710006114001d15006114001d14006115006760006115006761006114001d14006115006764006115006715001715006115006760006115006714006115006767006115006715006114001d14006114001d17" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 338392;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		



	<h2 class="title_b title_category"><span>Още от Война в Украйна</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/sasht-obviniha-rusiya-che-izpolzva-ukrainska-aets-za-shtit-news338355.html">САЩ обвиниха Русия, че използва украинска АЕЦ за щит</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/sasht-obviniha-rusiya-che-izpolzva-ukrainska-aets-za-shtit-news338355.html">
									<img loading="lazy" src="/images/338/small_c86fd6e2ca7e15f3cc537bfc2f958a8a.jpg" alt="САЩ обвиниха Русия, че използва украинска АЕЦ за щит" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>02 август 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/golyama-greshka-moskva-osadi-reshenieto-na-severna-makedoniya-da-pomogne-na-ukraina-s-tankove-news338377.html">"Голяма грешка". Москва осъди решението на Северна Македония да помогне на Украйна с танкове</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/golyama-greshka-moskva-osadi-reshenieto-na-severna-makedoniya-da-pomogne-na-ukraina-s-tankove-news338377.html">
									<img loading="lazy" src="/images/338/small_fdc27ee72627ea203ed8d19274337ee2.jpg" alt="&quot;Голяма грешка&quot;. Москва осъди решението на Северна Македония да помогне на Украйна с танкове" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>02 август 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/svetat-beshe-promenen-mozhe-bi-zavinagi-ot-voinata-v-ukraina-news338339.html">Светът беше променен, може би завинаги, от войната в Украйна</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/svetat-beshe-promenen-mozhe-bi-zavinagi-ot-voinata-v-ukraina-news338339.html">
									<img loading="lazy" src="/images/338/small_bc2721fa0ed98c66ca82d027db2115ed.jpg" alt="Светът беше променен, може би завинаги, от войната в Украйна" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>01 август 2022</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/drogiran-mladezh-katastrofira-pred-kat-plovdiv-news338393.html">Дрогиран младеж катастрофира пред КАТ-Пловдив</a>
             <span ><b>10:21, 03 август 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/ukraina-e-otvoyuvala-53-sela-v-hersonska-oblast-news338392.html">Украйна е отвоювала 53 села в Херсонска област</a>
             <span ><b>09:48, 03 август 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/vreme-e-za-krai-na-gazovite-demagogii-na-biznesa-i-polititsite-news338376.html">Време е за край на газовите демагогии на бизнеса и политиците</a>
             <span ><b>09:14, 03 август 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/shefat-na-kevr-bulgargaz-e-prodaval-ruski-gaz-s-20-evro-nadtsenka-news338391.html">Шефът на КЕВР: "Булгаргаз" е продавал руски газ с 20 евро надценка</a>
             <span class="bb"><b>08:52, 03 август 2022</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/radev-tryabva-da-predotvratim-vavlichaneto-na-darzhavata-vav-voina-news338356.html">Радев: Трябва да предотвратим въвличането на държавата във война</a>
             <span ><b>12:01, 02 август 2022</b>, 64 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/ofitsialno-koi-sa-ministrite-v-noviya-sluzheben-kabinet-spisak-news338334.html">Официално: Кои са министрите в новия служебен кабинет (списък)</a>
             <span ><b>13:17, 01 август 2022</b>, 42 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/golyama-greshka-moskva-osadi-reshenieto-na-severna-makedoniya-da-pomogne-na-ukraina-s-tankove-news338377.html">"Голяма грешка". Москва осъди решението на Северна Македония да помогне на Украйна с танкове</a>
             <span ><b>15:26, 02 август 2022</b>, 22 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/bnt-pusna-snimka-zritelna-izmama-na-borislavova-i-petkov-news338388.html">БНТ пусна снимка "зрителна измама" на Бориславова и Петков</a>
             <span class="bb"><b>19:25, 02 август 2022</b>, 22 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/ofitsialno-koi-sa-ministrite-v-noviya-sluzheben-kabinet-spisak-news338334.html">Официално: Кои са министрите в новия служебен кабинет (списък)</a>
             <span ><b>13:17, 01 август 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/bnt-pusna-snimka-zritelna-izmama-na-borislavova-i-petkov-news338388.html">БНТ пусна снимка "зрителна измама" на Бориславова и Петков</a>
             <span ><b>19:25, 02 август 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/rashkov-za-vzrivovete-nikak-ne-e-sluchaino-obnovena-news338326.html">Рашков за взривовете: Никак не е случайно! (обновена)</a>
             <span ><b>14:15, 01 август 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/maskite-na-zakrito-v-sofiya-otnovo-stavat-zadalzhitelni-news338364.html">Маските на закрито в София отново стават задължителни</a>
             <span class="bb"><b>10:58, 02 август 2022</b></span>
             </li>
                  </ul>
         </div>
</div>										<div class="anceta">
		<div class="title_b"><a style="text-decoration:none;" href="/polls/view/718/"><span>Aнкета</span></a></div>
		<div class="anceta_in">
	    <form method="post" action="/polls/view/718">
				<div class="anceta_in_in">
		      <h3><a href="/polls/view/718/">Трябва ли България да възобнови преговорите с "Газпром"?</a></h3>
					          
																		<div class="a_vote">
								<input name="poll_answer" type="radio" value="3914" id="a3914">
																<label style="line-height: 19px;" for="a3914">
									Не, за България е важно на всяка цена веднаж за винаги да се освободи от руския газ.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3915" id="a3915">
																<label style="line-height: 19px;" for="a3915">
									По-скоро не, защото "Газпром" се доказа като ненадежден доставчик.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3916" id="a3916">
																<label style="line-height: 19px;" for="a3916">
									Може, но само като един от многото доставчици.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3917" id="a3917">
																<label style="line-height: 19px;" for="a3917">
									Да, на всяка цена да се възстанови дългосрочната обвързаност с "Газпром".
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3918" id="a3918">
																<label style="line-height: 19px;" for="a3918">
									Важното е да имаме свободен и конкурентен газов пазар.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3919" id="a3919">
																<label style="line-height: 19px;" for="a3919">
									Не мога да преценя.
								</label>
							</div>
											
			  <div class="anc_s">
					<a style="float: left;" href="/polls/view/718/results">Вижте резултатите</a>
											<input class="rate" name="vote" value="Гласувам" type="submit">
						      </div>
			</div>
		</form>
	</div>
</div>
									<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2022 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"734dca646ff66ff1","version":"2022.6.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>