<!DOCTYPE html>
<html lang="bg-BG">
	<head>
		<link href="/assets/fonts/Quasimoda-Regular.woff2" rel="preload" as="font" type="font/woff2" crossorigin />
		<link href="/assets/fonts/Quasimoda-Bold.woff2" rel="preload" as="font" type="font/woff2" crossorigin />

		<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1">

				<link href="/assets/css/style.1671557217.css" rel="stylesheet" type="text/css" />
				<link href="/assets/css/fixes.1671557217.css" rel="stylesheet" type="text/css" />
				<link href="/assets/js/glidejs/css/glide.core.min.1671557217.css" rel="stylesheet" type="text/css" />
				<link href="/assets/js/glidejs/css/glide.theme.mediapool.1671557217.css" rel="stylesheet" type="text/css" />
		
		<title>Украйна обяви, че е "елиминирала" повече от 100 000 руски войници - Mediapool.bg</title>

		<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

					<meta name="revisit" content="1 days" />
		

		<meta name="description" content="Русия е загубила повече от 100 000 войници във войната си срещу Украйна, заявиха днес от генералния щаб на украинската армия, предаде ДПА.	По данни на украинския генерален щаб са били &quot;елиминирани&quot; 100 400 руски войници. Това може да означава, че те или са били убити, или са сериозно ранени и..." />
					<link rel="canonical" href="https://www.mediapool.bg/ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" />
							<meta property="og:title" content="Украйна обяви, че е &quot;елиминирала&quot; повече от 100 000 руски войници - Mediapool.bg" />
			<meta property="og:url" content="https://www.mediapool.bg/ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://www.mediapool.bg/images/343/facebook_3f356f6677049f3ae1b46ce10f69d34e.jpg" />
			<meta property="og:description" content="Русия е загубила повече от 100 000 войници във войната си срещу Украйна, заявиха днес от генералния щаб на украинската армия, предаде ДПА.	По данни на украинския генерален щаб са били &quot;елиминирани&quot;..." />
			<meta property="og:site_name" content="Mediapool.bg" />
			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@mediapoolbg" />
			<meta name="twitter:creator" content="@mediapoolbg" />
			<meta name="twitter:title" content="Украйна обяви, че е &quot;елиминирала&quot; повече от 100 000 руски войници - Mediapool.bg" />
			<meta name="twitter:description" content="Русия е загубила повече от 100 000 войници във войната си срещу Украйна, заявиха днес от генералния щаб на украинската армия, предаде ДПА.	По данни на украинския генерален щаб са били &quot;елиминирани&quot;..." />
			<meta name="twitter:image" content="https://www.mediapool.bg/images/343/facebook_3f356f6677049f3ae1b46ce10f69d34e.jpg" />
		
		<meta property="fb:pages" content="207544111264" />

		<script>
							var is_home = false;
					</script>
					<script type="text/javascript" defer src="/assets/js/default.1671557217.js"></script>
					<script type="text/javascript" defer src="/assets/js/utils.1671557217.js"></script>
					<script type="text/javascript" defer src="/assets/js/users.1671557217.js"></script>
					<script type="text/javascript" defer src="/assets/js/share.1671557217.js"></script>
					<script type="text/javascript" defer src="/assets/js/comments.1671557217.js"></script>
					<script type="text/javascript" defer src="/assets/js/glidejs/glide.min.1671557217.js"></script>
					<script type="text/javascript" defer src="/assets/js/gallery.1671557217.js"></script>
					<script type="text/javascript" defer src="/assets/js/ads_deffinitions.1671557217.js"></script>
		
		<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

					
				<script>
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
									m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-42421420-1', 'mediapool.bg');
					ga('send', 'pageview');
				</script>

				<!-- Facebook Pixel Code -->
				<script>
					!function(f,b,e,v,n,t,s)
					{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};
					if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
					n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];
					s.parentNode.insertBefore(t,s)}(window,document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
					fbq('init', '962246330963214');
					fbq('track', 'PageView');
				</script>
				<noscript>
					<img loading="lazy"  height="1" width="1"
					src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
					&noscript=1"/>
				</noscript>
				<!-- End Facebook Pixel Code -->

				<!-- Google Tag Manager -->
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-P9M7JNK');</script>

				<!-- End Google Tag Manager -->
			
		
	</head>
	<body class="body cat-90 news-article xmas">
					<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9M7JNK"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
				<a href="#anchor-main-content" class="c-button u-show-on-focus">Прескочи към основното съдържание</a>

		<!-- Header -->
		<header class="c-site-header" id="anchor-top" role="banner">
			<div class="u-wrapper c-site-header__wrapper">
				<button type="button" class="c-site-header__mobile-menu-button js-toggle-mobile-menu">
					<span>Меню</span>
					<span>Затвори</span>
				</button>

				<div class="c-site-header__column">
					<a href="https://www.mediapool.bg/" class="c-logo c-logo_brand">
						<span class="c-logo__image">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="288.219" height="57" viewBox="0 0 288.219 57">
  <g id="logo-group">
    <g id="logo" transform="translate(41 0)">
      <path id="mediapool" d="M21.787,2.173,14.9,18H14.82L7.974,2.173H1.008V31.367H7.652V16.186h.081L13.25,27.34h3.221l5.517-11.154h.081V31.367h6.685V2.173Zm10.51,0V31.367h17.6v-6.2H39.666v-6h7.208V13.689H39.666V8.455h9.906V2.173Zm19.933,0V31.367H62.86c6.805,0,10.711-4.188,10.711-10.631V12.723c0-6.4-3.906-10.55-10.711-10.55ZM66.243,13.085v7.45c0,3.785-1.007,4.872-3.383,4.872H59.6V8.334H62.86C65.236,8.334,66.243,9.421,66.243,13.085ZM76.552,2.173V31.367H83.88V2.173Zm17.6,23.678h7.45l1.248,5.517h7.45L102.122,2.173H93.746L85.572,31.367h7.369ZM97.813,9.34h.081l2.5,11.154H95.357Zm24.523-7.168H111.666V31.367h7.369V21.944h3.826c5.638,0,8.9-3.745,8.9-9.826C131.76,5.958,128.3,2.173,122.337,2.173Zm-3.3,6h3.02c1.691,0,2.376,1.007,2.376,4.027,0,2.98-.685,4.188-2.376,4.188h-3.02Zm24.725-6.4c-6.886,0-10.631,4.148-10.631,10.51v8.98c0,6.362,3.745,10.51,10.631,10.51,6.926,0,10.671-4.148,10.671-10.51V12.28C154.431,5.918,150.686,1.77,143.76,1.77ZM147.1,21.26c0,3.463-.966,4.671-3.342,4.671-2.336,0-3.3-1.208-3.3-4.671V12.28c0-3.342,1.007-4.47,3.3-4.47,2.376,0,3.342,1.168,3.342,4.47ZM166.914,1.77c-6.886,0-10.631,4.148-10.631,10.51v8.98c0,6.362,3.745,10.51,10.631,10.51,6.926,0,10.671-4.148,10.671-10.51V12.28C177.585,5.918,173.84,1.77,166.914,1.77Zm3.342,19.49c0,3.463-.966,4.671-3.342,4.671-2.336,0-3.3-1.208-3.3-4.671V12.28c0-3.342,1.007-4.47,3.3-4.47,2.376,0,3.342,1.168,3.342,4.47ZM180.283,2.173V31.367h16.389v-6.4h-9.3V2.173Z" transform="translate(-3.008 -1.77)" fill="#121750"/>
      <path id="bg" d="M141.568,31.367h3.262v-3.5h-3.262ZM166.051,9.34c0-4.47-2.7-7.168-7.933-7.168h-8.174V31.367h9.141c5.879,0,8.416-2.819,8.416-8.3,0-3.866-1.812-6.362-5.758-7.128v-.081C164.722,15.018,166.051,13.045,166.051,9.34ZM152.4,17.193H159c4.067,0,6.04,1.812,6.04,5.8,0,4.631-2.094,6.242-6.04,6.242h-6.6Zm0-12.846h5.758c3.866,0,5.517,1.691,5.517,5.154,0,3.584-1.53,5.557-5.517,5.557H152.4ZM180.991,1.77c-6.564,0-9.826,4.268-9.826,10.591v9.664c0,6.081,3.423,9.7,9.383,9.7a8.529,8.529,0,0,0,7.329-3.423h.081v3.06h2.094V17.434H183v1.852h4.752v6.564c-1.57,2.779-3.745,3.745-6.846,3.745-4.671,0-7.248-2.658-7.248-7.611V12.361c0-5.315,2.456-8.456,7.57-8.456a7.011,7.011,0,0,1,6.846,4.47l1.852-.725C188.762,4.186,185.38,1.77,180.991,1.77Z" transform="translate(57.168 -1.77)" fill="#898ba8"/>
    </g>
    <rect id="rect" width="30" height="30" fill="#898ba8"/>
    <text id="slogan" transform="translate(39 53)" fill="#898ba8" font-size="16" font-family="Quasimoda-Regular, Quasimoda"><tspan x="0" y="0">Ти си това, което четеш</tspan></text>
    <g id="home" transform="translate(6.623 7.371)" opacity="0">
      <path d="M13.915,15.258H11.334a.763.763,0,0,1-.763-.763V9.917a.763.763,0,0,0-.763-.763H6.943a.763.763,0,0,0-.763.763v4.577a.763.763,0,0,1-.763.763H2.839a.763.763,0,0,1-.763-.763V10.862h0l0,0L7.838,5.1a.762.762,0,0,1,1.078,0l5.76,5.759,0,0h0v3.633a.763.763,0,0,1-.763.763m1.433-6.3L8.378,1.989,1.407,8.959A.824.824,0,0,1,.241,7.794L7.795.241a.824.824,0,0,1,1.165,0l3.368,3.369V1.648a.824.824,0,1,1,1.649,0V5.257l2.536,2.536a.824.824,0,1,1-1.165,1.165" transform="translate(0 0)" fill="#f1f1f9"/>
    </g>
  </g>
</svg>							<strong class="u-sr-only">MEDIAPOOL.BG - Ти си това, което четеш</strong>
						</span>
					</a>
				</div>

				<div class="c-site-header__column">
					<a href="/page/donate.html" class="c-button c-button_cta">
						<span class="c-button__text">подкрепете ни</span>
						<img src="/assets/images/icon-heart-small.svg" alt="" width="28" height="28" class="c-button__icon"/>
					</a>

					<div class="c-weather-widget">
						<ul>
															<li class="c-weather-widget__location" data-location="weather-100732770">
									<strong class="u-sr-only">Бургас</strong>
									<span class="c-weather-widget__value">2<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/803.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726050">
									<strong class="u-sr-only">Варна</strong>
									<span class="c-weather-widget__value">2<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/803.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726418">
									<strong class="u-sr-only">Добрич</strong>
									<span class="c-weather-widget__value">1<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100728203">
									<strong class="u-sr-only">Плевен</strong>
									<span class="c-weather-widget__value">-2<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/801.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100728193">
									<strong class="u-sr-only">Пловдив</strong>
									<span class="c-weather-widget__value">0<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/800.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100727523">
									<strong class="u-sr-only">Русе</strong>
									<span class="c-weather-widget__value">3<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100727079">
									<strong class="u-sr-only">Сливен</strong>
									<span class="c-weather-widget__value">6<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location c-weather-widget__location_active" data-location="weather-100727011">
									<strong class="u-sr-only">София</strong>
									<span class="c-weather-widget__value">1<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100726848">
									<strong class="u-sr-only">Стара Загора</strong>
									<span class="c-weather-widget__value">3<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
															<li class="c-weather-widget__location" data-location="weather-100730435">
									<strong class="u-sr-only">Хасково</strong>
									<span class="c-weather-widget__value">2<sup>&deg;</sup></span>
									<img src="https://www.mediapool.bg/assets/icons/weather/804.svg" alt="" width="41" height="34" class="c-weather-widget__icon"/>
								</li>
													</ul>

						<div class="c-weather-widget__controls">
							<div class="c-weather-widget__date">Петък</div>
							<div class="c-weather-widget__date">23 декември 2022</div>
							<select class="c-weather-widget__select js-weather-widget-select">
																	<option value="weather-100732770">Бургас</option>
																	<option value="weather-100726050">Варна</option>
																	<option value="weather-100726418">Добрич</option>
																	<option value="weather-100728203">Плевен</option>
																	<option value="weather-100728193">Пловдив</option>
																	<option value="weather-100727523">Русе</option>
																	<option value="weather-100727079">Сливен</option>
																	<option value="weather-100727011" selected>София</option>
																	<option value="weather-100726848">Стара Загора</option>
																	<option value="weather-100730435">Хасково</option>
															</select>
						</div>
					</div>

					<nav class="c-socials c-socials_vertical">
						<a href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg във Фейсбук" class="c-socials__item"><img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/></a>
						<a href="https://twitter.com/mediapoolbg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Туитър" class="c-socials__item"><img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/></a>
						<a href="https://www.instagram.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Инстаграм" class="c-socials__item"><img src="/assets/images/icon-instagram.svg" alt="" width="24" height="24"/></a>
					</nav>
				</div>
			</div>
		</header>

					<div class="c-header-banner-wrapper">
				<div class="c-header-banner">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
		
		<div class="c-main-menu">
			<div class="c-main-menu__wrapper u-wrapper">
				<nav class="c-menu">
											<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-menu__item c-menu__item_accent">
							Война в Украйна
						</a>
											<a href="https://www.mediapool.bg/bulgaria-cat2.html" class="c-menu__item c-menu__item_accent">
							България
						</a>
											<a href="https://www.mediapool.bg/biznes-cat3.html" class="c-menu__item c-menu__item_accent">
							Бизнес
						</a>
											<a href="https://www.mediapool.bg/svyat-cat6.html" class="c-menu__item c-menu__item_accent">
							Свят
						</a>
											<a href="https://www.mediapool.bg/mondial-22-cat95.html" class="c-menu__item">
							Мондиал `22
						</a>
											<a href="https://www.mediapool.bg/active-mediapool-cat89.html" class="c-menu__item">
							Active Mediapool
						</a>
											<a href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html" class="c-menu__item">
							Вярно или не?
						</a>
										<div class="c-menu__dropdown">
						<a href="" class="c-menu__item">Още</a>
						<div class="c-menu__sub">
							<a href="/polls" class="c-menu__item">Анкети</a>
							<a href="/news/special" class="c-menu__item">Специални проекти</a>
							<a href="/news/links" class="c-menu__item">Полезни връзки</a>
							<a href="/page/forum-rules.html" class="c-menu__item">Правила за коментиране</a>
						</div>
					</div>
				</nav>

				<div class="c-main-menu__controls">
					<div class="c-main-menu__search" id="main-menu__search" hidden>
						<form method="get" action="/news/find/" class="c-site-form c-site-form_inline">
							<fieldset>
								<legend class="u-sr-only">Търсене</legend>
								<ol>
									<li class="c-site-form__row">
										<label for="search_word" class="u-sr-only">Ключова дума</label>
										<input type="text" name="word" value="" id="search_word" class="c-site-form__control c-site-form__control_wide c-site-form__control_simple"/>
									</li>
									<li class="c-site-form__row">
										<button type="submit" class="c-button c-button_simple c-button_compact" aria-label="Търсене">
											<img src="/assets/images/icon-search.svg" alt="" width="24" height="24"/>
										</button>
										<button type="button" class="c-button c-button_simple c-button_compact js-close-search-form" aria-label="Затвори" aria-controls="main-menu__search">
											<img src="/assets/images/icon-x.svg" alt="" width="24" height="24"/>
										</button>
									</li>
								</ol>
							</fieldset>
						</form>
					</div>
											<a href="/users/login" class="c-button c-button_simple c-button_compact" data-popup="inline" data-src="#popup-profile-login" data-size="big" data-parent-class="c-popup_no-padding">
							<img src="/assets/images/icon-profile.svg" alt="" width="24" height="24"/>
							<span class="c-button__text">Вход / Регистрация</span>
						</a>
										<button type="button" class="c-button c-button_simple c-button_compact js-toggle-search-form" aria-expanded="false" aria-controls="main-menu__search">
						<img src="/assets/images/icon-search.svg" alt="" width="24" height="24"/>
						<span class="c-button__text">Търсене</span>
					</button>
				</div>
			</div>
		</div>
		
		<article class="c-article u-wrapper u-vertical-spacing " itemscope itemtype="http://schema.org/NewsArticle">
	<div class="l-grid u-vertical-spacing-medium">
		<div class="l-grid__container c-article__header">
			<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">
				<header>

					<nav class="c-breadcrumbs">
													<a href="https://www.mediapool.bg/" class="c-breadcrumbs__item">
								Начало
							</a>
													<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-breadcrumbs__item" itemprop="articleSection">
								Война в Украйна
							</a>
											</nav>

					
					<h1 class="c-heading c-heading_size_1 c-heading_spaced" itemprop="headline">Украйна обяви, че е "елиминирала" повече от 100 000 руски войници</h1>

					
											<meta content="Mediapool.bg" itemprop="author" />
					
					<a href="#comments" class="c-button c-button_icon c-button_icon_comments c-site-content__header-item">
						25
						<span class="u-sr-only">коментара</span>
					</a>

					<time class="u-highlight-insignificant u-compact-font c-site-content__header-item" datetime="2022-12-22T18:02:25+0200" itemprop="datePublished">
						22 декември 2022 18:02
					</time>

					<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="Mediapool.bg" />
						<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
					</span>

					
				</header>

				<div class="c-share-widget c-article__share">
					<span class="c-share-widget__label">Споделяне</span>
<nav class="c-share-widget__items">

	<button type="button" data-url="https://www.mediapool.bg/ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" data-title="%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C%20%D1%87%D0%B5%20%D0%B5%20%22%D0%B5%D0%BB%D0%B8%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%22%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BE%D1%82%20100%20000%20%D1%80%D1%83%D1%81%D0%BA%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D1%86%D0%B8" class="share-button native-share-button" aria-label="Споделяне">
		<img src="/assets/images/icon-share.svg" alt="" width="24" height="24"/>
	</button>

			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html&t=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C%20%D1%87%D0%B5%20%D0%B5%20%22%D0%B5%D0%BB%D0%B8%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%22%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BE%D1%82%20100%20000%20%D1%80%D1%83%D1%81%D0%BA%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D1%86%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
			<img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html&text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C%20%D1%87%D0%B5%20%D0%B5%20%22%D0%B5%D0%BB%D0%B8%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%22%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BE%D1%82%20100%20000%20%D1%80%D1%83%D1%81%D0%BA%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D1%86%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
			<img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html&title=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C%20%D1%87%D0%B5%20%D0%B5%20%22%D0%B5%D0%BB%D0%B8%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%22%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BE%D1%82%20100%20000%20%D1%80%D1%83%D1%81%D0%BA%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D1%86%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
			<img src="/assets/images/icon-linkedin.svg" alt="" width="24" height="24"/>
		</a>
			<a href="/cdn-cgi/l/email-protection#e7d88588839eda8f93939794c2d4a6c2d5a1c2d5a1909090c98a82838e869788888bc98580c2d5a1928c95868e8986ca88859e86918eca848f82ca82ca828b8e8a8e898e95868b86ca97889182848f82ca8893cad6d7d7cad7d7d7ca9592948c8eca91888e898e93948eca89829094d4d3d4d6d0d5c98f938a8bc19492858d828493dac2a3d7c2a6d4c2a3d7c2a5a6c2a3d6c2dfd7c2a3d7c2a5d7c2a3d7c2a5dec2a3d7c2a5a3c2a3d7c2a5d7c2d5d7c2a3d7c2a5a2c2a3d7c2a5d6c2a3d6c2dfa1c2a3d7c2a5d5c2a3d7c2a5dfc2d5a4c2d5d7c2a3d6c2dfd0c2a3d7c2a5d2c2d5d7c2a3d7c2a5d2c2d5d7c2d5d5c2a3d7c2a5d2c2a3d7c2a5a5c2a3d7c2a5dfc2a3d7c2a5a4c2a3d7c2a5dfc2a3d7c2a5a3c2a3d7c2a5dfc2a3d6c2dfd7c2a3d7c2a5d7c2a3d7c2a5a5c2a3d7c2a5d7c2d5d5c2d5d7c2a3d7c2a5a1c2a3d7c2a5a2c2a3d7c2a5d5c2a3d7c2a5d2c2a3d6c2dfd0c2a3d7c2a5d2c2d5d7c2a3d7c2a5a2c2a3d6c2dfd5c2d5d7d6d7d7c2d5d7d7d7d7c2d5d7c2a3d6c2dfd7c2a3d6c2dfd4c2a3d6c2dfd6c2a3d7c2a5a6c2a3d7c2a5dfc2d5d7c2a3d7c2a5d5c2a3d7c2a5a2c2a3d7c2a5dec2a3d7c2a5a3c2a3d7c2a5dfc2a3d6c2dfd1c2a3d7c2a5df" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
			<img src="/assets/images/icon-email.svg" alt="" width="24" height="24"/>
		</a>
	</nav>				</div>

			</div>

			<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">

									<figure class="c-figure">
						<div class="c-article__image">
							<img src="/images/343/large_3f356f6677049f3ae1b46ce10f69d34e.jpg" alt="Украйна обяви, че е &quot;елиминирала&quot; повече от 100 000 руски войници" srcset="https://www.mediapool.bg/images/343/small_3f356f6677049f3ae1b46ce10f69d34e.jpg 177w, https://www.mediapool.bg/images/343/medium_3f356f6677049f3ae1b46ce10f69d34e.jpg 450w, https://www.mediapool.bg/images/343/big_3f356f6677049f3ae1b46ce10f69d34e.jpg 650w, https://www.mediapool.bg/images/343/large_3f356f6677049f3ae1b46ce10f69d34e.jpg 940w" sizes="(min-width: 1310px) 650px, (min-width: 990px) calc(95vw / 2), 95vw" itemprop="image" />
													</div>
											</figure>
				
			</div>

		</div>
	</div>

	<div class="c-site-content">
		<div class="c-site-content__main c-article__content" id="anchor-main-content">

			
			<div class="c-text c-article-content u-vertical-spacing-medium" itemprop="articleBody">
				<p>
	Русия е загубила повече от 100 000 войници във войната си срещу Украйна, заявиха днес от генералния щаб на украинската армия, предаде ДПА.</p>
<p>
	По данни на украинския генерален щаб са били "елиминирани" 100 400 руски войници. Това може да означава, че те или са били убити, или са сериозно ранени и негодни за служба, отбелязва ДПА.</p>
<p>
	Наскоро Русия съобщи данни за 6000 загинали в нейните редици. Противно на тази информация, руска независима медия, твърди че е идентифицирала поименно 10 000 руски войници, убити в сражения.</p>
<p>
	Самата Украйна не дава данни за своите загуби във всекидневните сводки на генералния си щаб. Неотдавна от президентската канцелария в Киев съобщиха за повече от 10 000 украински войници, убити в боевете.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Двете враждуващи страни публикуват всекидневно данни за "загубите" на противника и много рядко за загинали и ранени в собствените си редици. Тази информация не може да бъде проверена от независими източници, посочва ДПА.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Руският министър на отбраната Сергей Шойгу съобщи през септември за 5937 загинали войници. Възможно е броят им досега да е много по-голям, посочва ДПА.</p>
<p>
	<strong>Дмитрий Рогозин е пострадал при обстрел в Донецк</strong></p>
<p>
	Бившият руски вицепремиер Дмитрий Рогозин е бил ранен при обстрел от украинските сили срещу град Донецк в Източна Украйна, а един човек е загинал, предадоха ТАСС и Ройтерс.</p>
<p>
	Съобщено беше, че при обстрела срещу хотел в околностите на Донецк е пострадал и министър-председателят на самопровъзгласилата се Донецка народна република Виталий Хоценко.</p>
<p>
	Руският депутат Алексей Журавльов, който е бил на мястото, каза, че при обстрела е бил убит един човек, а Рогозин и Хоценко са били ранени.</p>
<p>
	В момента Рогозин ръководи група военни съветници &bdquo;Царски вълци&ldquo;. По-рано той оглавяваше руската космическа агенция.</p>
<p>
	Рогозин е бил приет в болница, след като е пострадал при обстрела, но няма опасност за живота му. Ранени са били и придружаващи го хора. Според информацията животът на Хоценко също не е в опасност.</p>
<p>
	<strong>Зеленски се срещна с полския президент Анджей Дуда на път за Киев</strong></p>
<p>
	Украинският президент Володимир Зеленски се срещна с президента на Полша Анджей Дуда, пътувайки за Киев след посещението си в САЩ, съобщи Ройтерс.</p>
<p>
	"На път за вкъщи се срещнах с приятеля на Украйна - президента на Полша Анджей Дуда", каза Зеленски, цитиран от Укринформ.</p>
<p>
	"Направихме равносметка на годината, която донесе исторически предизвикателства заради пълномащабната война", написа украинският президент в "Телеграм" след срещата с полския си колега. "Обсъдихме и стратегически планове за бъдещето, двустранните отношения и взаимодействия на международно ниво през 2023 г.", добави той.</p>
<p>
	Съветникът на Дуда Павел Шрот каза за Ройтерс, че двамата президенти са "разговаряли дълго, почти два часа. Преди всичко за посещението на президента Зеленски в САЩ и важността на това посещение за подкрепата за Украйна, а също за двустранните отношения между Полша и Украйна".</p>
<p>
	Според полското радио RMF FM, което цитира неофициална информация, срещата между Зеленски и Дуда се е състояла най-вероятно в град Жешув.</p>
<p>
	<strong>Руският министър на отбраната е посетил военнослужещи в Украйна</strong></p>
<p>
	Руският министър на отбраната Сергей Шойгу е посетил армейски подразделения в Украйна, предаде Ройтерс, като се позова на оглавяваното от него ведомство.</p>
<p>
	РИА Новости цитира изявление на министерството на отбраната на Русия, от което става ясно, че Шойгу е бил при руски подразделения, разположени в "района на специалната военна операция", както Москва нарича инвазията си в Украйна. Агенцията не уточни къде точно и кога е станало посещението.</p>
<p>
	"Сергей Шойгу провери условията, в които се помещават личният състав и военната техника" в зоните на временно разполагане на подразделенията, се казва в съобщението. Шойгу е обърнал особено внимание на организацията на условията за настаняване на военнослужещите в полеви условия.</p>
<p>
	<strong>САЩ налагат нови ограничения върху износа, засягащи компанията &bdquo;Вагнер&ldquo;</strong></p>
<p>
	Американското правителство обяви нови ограничения върху износа на технологии, засягащи руската военна компания &bdquo;Вагнер&ldquo;. С този ход САЩ се опитват още повече да ограничат снабдяването на компанията заради нейната роля в руската инвазия в Украйна, предаде Ройтерс.</p>
<p>
	&bdquo;Вагнер&ldquo; беше включена в търговски черен списък през 2017 г., след като Русия анексира Крим от Украйна. Сега компанията ще бъде определена като военен краен потребител и ще бъде подложена на строги нови ограничения, свързани с достъпа до технологии, създадени където и да е по света с американско оборудване.</p>
<p>
	&bdquo;Компанията &bdquo;Вагнер&ldquo; е една от най-известните наемнически организации в света и активно извършва жестокости и нарушения на човешките права в Украйна&ldquo;, каза американският заместник-министър на търговията Алан Естевес, отговарящ за промишлеността и сигурността.</p>
<p>
	&bdquo;Днес ние изпращаме ясно послание към недържавните играчи, които се стремят да поемат щафетата на жестокостта от препъващата се армия на Путин, че министерството на търговията няма да се поколебае да действа против тях&ldquo;, заяви той.</p>

			</div>

			<div class="c-share-widget u-vertical-spacing-medium">
				<span class="c-share-widget__label">Споделяне</span>
<nav class="c-share-widget__items">

	<button type="button" data-url="https://www.mediapool.bg/ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" data-title="%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C%20%D1%87%D0%B5%20%D0%B5%20%22%D0%B5%D0%BB%D0%B8%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%22%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BE%D1%82%20100%20000%20%D1%80%D1%83%D1%81%D0%BA%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D1%86%D0%B8" class="share-button native-share-button" aria-label="Споделяне">
		<img src="/assets/images/icon-share.svg" alt="" width="24" height="24"/>
	</button>

			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html&t=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C%20%D1%87%D0%B5%20%D0%B5%20%22%D0%B5%D0%BB%D0%B8%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%22%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BE%D1%82%20100%20000%20%D1%80%D1%83%D1%81%D0%BA%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D1%86%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
			<img src="/assets/images/icon-facebook.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html&text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C%20%D1%87%D0%B5%20%D0%B5%20%22%D0%B5%D0%BB%D0%B8%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%22%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BE%D1%82%20100%20000%20%D1%80%D1%83%D1%81%D0%BA%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D1%86%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
			<img src="/assets/images/icon-twitter.svg" alt="" width="24" height="24"/>
		</a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html&title=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8%2C%20%D1%87%D0%B5%20%D0%B5%20%22%D0%B5%D0%BB%D0%B8%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%22%20%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%20%D0%BE%D1%82%20100%20000%20%D1%80%D1%83%D1%81%D0%BA%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D1%86%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
			<img src="/assets/images/icon-linkedin.svg" alt="" width="24" height="24"/>
		</a>
			<a href="/cdn-cgi/l/email-protection#09366b666d7034617d7d797a2c3a482c3b4f2c3b4f7e7e7e27646c6d606879666665276b6e2c3b4f7c627b6860676824666b70687f60246a616c246c246c6560646067607b6865682479667f6c6a616c24667d2438393924393939247b7c7a6260247f666067607d7a6024676c7e7a3a3d3a383e3b27617d64652f7a7c6b636c6a7d342c4d392c483a2c4d392c4b482c4d382c31392c4d392c4b392c4d392c4b302c4d392c4b4d2c4d392c4b392c3b392c4d392c4b4c2c4d392c4b382c4d382c314f2c4d392c4b3b2c4d392c4b312c3b4a2c3b392c4d382c313e2c4d392c4b3c2c3b392c4d392c4b3c2c3b392c3b3b2c4d392c4b3c2c4d392c4b4b2c4d392c4b312c4d392c4b4a2c4d392c4b312c4d392c4b4d2c4d392c4b312c4d382c31392c4d392c4b392c4d392c4b4b2c4d392c4b392c3b3b2c3b392c4d392c4b4f2c4d392c4b4c2c4d392c4b3b2c4d392c4b3c2c4d382c313e2c4d392c4b3c2c3b392c4d392c4b4c2c4d382c313b2c3b393839392c3b393939392c3b392c4d382c31392c4d382c313a2c4d382c31382c4d392c4b482c4d392c4b312c3b392c4d392c4b3b2c4d392c4b4c2c4d392c4b302c4d392c4b4d2c4d392c4b312c4d382c313f2c4d392c4b31" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
			<img src="/assets/images/icon-email.svg" alt="" width="24" height="24"/>
		</a>
	</nav>			</div>

			<div class="u-vertical-spacing-medium">
				<!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
				<div id="div-gpt-ad-1591357041762-0">
				</div>
			</div>

											<div class="c-box u-vertical-spacing-medium">
						<div class="c-box__header">
									<h2 class="c-box__label ">Ключови думи</h2>
											</div>
					<div class="c-box__content">
							<div class="c-button-group">
													<a href="/news/find/?word=%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%20%D0%A0%D0%BE%D0%B3%D0%BE%D0%B7%D0%B8%D0%BD" class="c-button c-button_light c-button_tag">Дмитрий Рогозин</a>
													<a href="/news/find/?word=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0" class="c-button c-button_light c-button_tag">Украйна</a>
													<a href="/news/find/?word=%D0%92%D0%B0%D0%B3%D0%BD%D0%B5%D1%80" class="c-button c-button_light c-button_tag">Вагнер</a>
													<a href="/news/find/?word=%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8" class="c-button c-button_light c-button_tag">санкции</a>
											</div>
				
	</div>
</div>			
			<div class="c-notification c-notification_inline">
	<strong class="c-notification__label">подкрепете ни</strong>
	<div class="c-notification__content">
		<h2 class="c-heading c-heading_size_2">За честна и независима журналистика</h2>
		<div class="c-notification__summary">
			<p>Ще се радваме, ако ни подкрепите, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
		</div>
	</div>
	<div class="c-notification__controls">
		<a href="/page/donate.html" class="c-button c-button_primary">
			<span class="c-button__text">Подкрепете ни</span>
			<img src="/assets/images/icon-paypal.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-credit-card.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-wire-transfer.svg" alt="" width="24" height="24"/>
		</a>
	</div>
	<span class="c-notification__decoration" aria-hidden="true">
		<img src="/assets/images/icon-heart-light.svg" alt="" width="37"/>
	</span>
</div>
							<h2 class="c-heading c-heading_size_2 c-heading_spaced u-highlight-important" id="comments">
	<img src="/assets/images/icon-comments.svg" alt="" width="64" height="64"/>
	25 коментара</h2>

<div class="c-box c-box_padded c-box_theme_light u-vertical-spacing-medium">
	<div class="c-info">
		<p>Екипът на Mediapool Ви уведомява, че администраторите на форума ще премахват всички мнения, съдържащи нецензурни квалификации, обиди на расова, етническа или верска основа.</p>
		<p>Редакцията не носи отговорност за мненията, качени в Mediapool.bg от потребителите.</p>
		<p>Коментирането под статии изисква потребителят да спазва <a href="/page/forum-rules.html" target="_blank">правилата за участие във форумите</a> на Mediapool.bg</p>
	</div>

			<p>Прочетете нашите <a href="/mediapoolupdates">правила за участие</a> във форумите.</p>
		<p>За да коментирате, трябва да <a href="/users/login/" title="Вход" class="modal_loginlink">влезете в профила</a> си. Ако нямате профил, можете да се <a href="/users/reg/" title="Регистрация">регистрирате</a>.</p>
	</div>
	<div class="c-comments u-vertical-spacing">
		<div class="c-comments__filters">
			<div class="l-grid">
				<div class="l-grid__container">
					<div class="l-grid__cell l-grid__cell_size_50">
						<label for="comments-order" class="c-comments__label">
							<img src="/assets/images/icon-comments-order.svg" alt="" width="24" height="24" loading="lazy"/>
							Подреждане
						</label>
						<select name="comments-order" id="comments-order" class="c-fancy-select">
							<option value="latest">Последно добавени</option>
							<option value="oldest">Добавени първо</option>
						</select>
						<br class="u-clear"/>
					</div>
					<div class="l-grid__cell l-grid__cell_size_50">
						<label for="comments-filter" class="c-comments__label">
							<img src="/assets/images/icon-comments-filter.svg" alt="" width="24" height="24" loading="lazy"/>
							Филтриране
						</label>
						<select name="comments-filter" id="comments-filter" class="c-fancy-select">
							<option value="all">Всички коментари</option>
							<option value="high-approval">С одобрение над 75%</option>
							<option value="low-approval">С одобрение под 25%</option>
						</select>
						<br class="u-clear"/>
					</div>
				</div>
			</div>
		</div>

		<ol class="c-comments__list" data-obj-id="343172" data-obj="news" data-comments-count=25 data-comments-offset=10>
				<li class="c-comments__item   " id="comment-3058501">
						<a href="https://www.mediapool.bg/users/index/5880" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/5880" class="c-comments__author">IZV</a>
							
			<div>
				<time datetime="Fri Dec 23 00:13:04 2022" class="u-highlight-insignificant">23 декември 2022&nbsp;&nbsp;00:13</time>
				<a href="#comment-3058501" class="c-comments__anchor">#25</a>
			</div>

		</div>

									<div class="c-comments__answer">
					Отговор на
					<a href="#comment-3058474">коментар #23</a>
				</div>
			
			<p class="c-comments__text ">
				Jack, чети бре човече! 100k са убитите + ранените и то според "вражеската" пропаганда която по презумпция добавя нещо(доста) от себе си
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058501">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058501">
							<span>0</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058501">
							<span>0</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3058483">
						<a href="https://www.mediapool.bg/users/index/21909" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/21909" class="c-comments__author">slon</a>
							
			<div>
				<time datetime="Thu Dec 22 22:35:44 2022" class="u-highlight-insignificant">22 декември 2022&nbsp;&nbsp;22:35</time>
				<a href="#comment-3058483" class="c-comments__anchor">#24</a>
			</div>

		</div>

									<div class="c-comments__answer">
					Отговор на
					<a href="#comment-3058474">коментар #23</a>
				</div>
			
			<p class="c-comments__text ">
				260 000  са укринците?
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058483">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058483">
							<span>0</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058483">
							<span>5</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3058474">
						<a href="https://www.mediapool.bg/users/index/1316" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/1316" class="c-comments__author">Jack Daniels</a>
							
			<div>
				<time datetime="Thu Dec 22 22:03:02 2022" class="u-highlight-insignificant">22 декември 2022&nbsp;&nbsp;22:03</time>
				<a href="#comment-3058474" class="c-comments__anchor">#23</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				100000 рашисти са само убитите. 
А ранените колко са....? Обикновенно съотношението убити кум ранени е 1:3. Това ще рече че ранените са около 300000. Много от тях няма да преживеят поради липса на навременна и/или квалифицирана медицинска помощ. Голяма част от ранените никога няма да се върнат на фронта изобщо. Кой без крак/ръка/око , кой без два крака/ръце/очи или всички възможни комбинации.
Невъзтановимите загуби ги бройте поне 30000.
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058474">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058474">
							<span>9</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058474">
							<span>3</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3058443">
						<a href="https://www.mediapool.bg/users/index/10199" class="c-comments__avatar">
				<img src="https://www.mediapool.bg/images/10/10199.jpg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/10199" class="c-comments__author">Ощавен маркиз</a>
							
			<div>
				<time datetime="Thu Dec 22 20:23:06 2022" class="u-highlight-insignificant">22 декември 2022&nbsp;&nbsp;20:23</time>
				<a href="#comment-3058443" class="c-comments__anchor">#22</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				ЗЛОТО БОТОКСО-импче налапа Куравия УКРАИНСКИ Кокаль без да го премери на паркинсоньовото си задьниче... За огромно сожаление на ЦИВИЛИЗОВАНОТО Чилячество тейзи 100 иляди, Бог да пази, може да станат и 200 000 през идващата ледена "спец. аперацийка". А, бре, МОСКАЛИ впиендурени, нема ли КОЙ да го гръмне/заколе тва разЮЗдено антихристче, па да ви направиме ЕВРОПЦИ; докато не са ви направили за мезе /с ряпа, моркови и черна гъба/ ЖЪЛТУРИТЕ?! Вкарвайте си "двуглавия ВТОРОПОЛЮСЕН арьол" в жоповете, несчастни постактябърци, СВЕСТЯВАЙТЕ СЕ! Навремето Щатите ви изкараха от  
железните лапи на Гитлеро. Тойзи путь на "марсианците" ли се надевате...
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058443">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058443">
							<span>10</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058443">
							<span>1</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  is-low-rating " id="comment-3058428">
						<a href="https://www.mediapool.bg/users/index/21909" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/21909" class="c-comments__author">slon</a>
							
			<div>
				<time datetime="Thu Dec 22 19:38:20 2022" class="u-highlight-insignificant">22 декември 2022&nbsp;&nbsp;19:38</time>
				<a href="#comment-3058428" class="c-comments__anchor">#21</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				По-рано Джо Байдън призна, че украинският му колега Володимир Зеленски може да загине в боевете. Това съобщи той на съвместна пресконференция.–––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––Подговят го.
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058428">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058428">
							<span>2</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058428">
							<span>13</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  is-low-rating " id="comment-3058424">
						<a href="https://www.mediapool.bg/users/index/5880" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/5880" class="c-comments__author">IZV</a>
							
			<div>
				<time datetime="Thu Dec 22 19:32:44 2022" class="u-highlight-insignificant">22 декември 2022&nbsp;&nbsp;19:32</time>
				<a href="#comment-3058424" class="c-comments__anchor">#20</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Опитът за атентат срещу хора от администрацията трероризъм ли е? И ако не, ок ли ще е, ако утре Русия пусне една ракета на Зеленски? 
 
Ама честно кажете защо едното е ОК, а другото не е!
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058424">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058424">
							<span>1</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058424">
							<span>15</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item   " id="comment-3058396">
						<a href="https://www.mediapool.bg/users/index/21591" class="c-comments__avatar">
				<img src="https://www.mediapool.bg/images/21/21591.jpg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/21591" class="c-comments__author">Гьорче Петров Н</a>
							
			<div>
				<time datetime="Thu Dec 22 16:49:30 2022" class="u-highlight-insignificant">22 декември 2022&nbsp;&nbsp;16:49</time>
				<a href="#comment-3058396" class="c-comments__anchor">#19</a>
			</div>

		</div>

									<div class="c-comments__answer">
					Отговор на
					<a href="#comment-3058301">коментар #14</a>
				</div>
			
			<p class="c-comments__text ">
				Ами чета бе Лаjномет Лъжлив, но това, че ти си Функционално неграмотен не е мой проблем, ти глуРако сам казваш, че до сега "вагенр" чрез посредници са можели да си пазарят ПРЕПРОДАДЕНИ технолгии! Виж се колко си бос, това, че клепаш хората които мнения не ти изнасят и Лъжеш най долно, те прави бати жалкаря. Какво стана с "Пейтриъта" дето го били доставили и обучили Украинците, защо се скри като мишок в другата тема бе клеветник лъжлив. Американците не правят никак достатъчно за Украйна и само удължават <span>&hellip;<br /></span><button type="button" class="c-button c-button_small" aria-expanded="false" aria-controls="comment-more-3058396">Прочети целия коментар</button><span id="comment-more-3058396" hidden> агонията им, вместо да им пратят необходимите, танкове, бронирани машини и гаубици които Залужни поиска, ни занимават с някакви "Патриоти", Това е Истината, Това са Фактите, кое е пропутинското тук бе чукча!?!</span>
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058396">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058396">
							<span>7</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058396">
							<span>9</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3058357">
						<a href="https://www.mediapool.bg/users/index/3851" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/3851" class="c-comments__author">Bлaдo</a>
							
			<div>
				<time datetime="Thu Dec 22 15:41:00 2022" class="u-highlight-insignificant">22 декември 2022&nbsp;&nbsp;15:41</time>
				<a href="#comment-3058357" class="c-comments__anchor">#18</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				100 000... - кръгло (и тъжно) число - все пак за смърт иде реч... ... НО! откакто убитите пи3достан-агресори стигнаха 80 000, нещата минаха на качествено друго ниво: след тази преломна бройка нещата почнаха изцяло да зависят от Украйна! Сега от Украйна зависи не само дали русия npocто ще изгуби вАйната си! ... - от Украйна вече зависи русия да изгуби тази война по особено мъчителен, изтощителен и унизителен начин - за назиданиЭ !!!
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058357">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058357">
							<span>29</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058357">
							<span>5</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  c-comments__item_accent " id="comment-3058323">
						<a href="https://www.mediapool.bg/users/index/12443" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/12443" class="c-comments__author">обикновен</a>
							
			<div>
				<time datetime="Thu Dec 22 14:06:41 2022" class="u-highlight-insignificant">22 декември 2022&nbsp;&nbsp;14:06</time>
				<a href="#comment-3058323" class="c-comments__anchor">#17</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Възмездието за Рашистката сган тепърва предстои!
     Слава на героична Украйна!
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058323">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058323">
							<span>38</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058323">
							<span>6</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>	<li class="c-comments__item  is-low-rating " id="comment-3058314">
						<a href="https://www.mediapool.bg/users/index/21909" class="c-comments__avatar">
				<img src="/assets/images/icon-profile.svg" alt="" width="50" height="50" />
			</a>
			
	<div class="c-comments__body">
		<div class="c-comments__header">

												<a href="https://www.mediapool.bg/users/index/21909" class="c-comments__author">slon</a>
							
			<div>
				<time datetime="Thu Dec 22 13:46:46 2022" class="u-highlight-insignificant">22 декември 2022&nbsp;&nbsp;13:46</time>
				<a href="#comment-3058314" class="c-comments__anchor">#16</a>
			</div>

		</div>

					
			<p class="c-comments__text ">
				Тия взеха да се замерят с трупове.
Едните 100 000.- Руснаци.
Другите 260 000.- украинци "Фашисти"
Жестоко.
			</p>

			<div class="c-comments__footer">

				
				<div>

											<button type="button" class="c-button c-button_icon c-button_icon_exclamation" aria-label="Докладвай нередност" data-comment-id="3058314">&nbsp;</button>
					
											<button type="button" class="c-button c-button_icon c-button_icon_thumbs-up" data-comment-id="3058314">
							<span>4</span>
							<span class="u-sr-only">харесвания</span>
						</button>
						<button type="button" class="c-button c-button_icon c-button_icon_thumbs-down" data-comment-id="3058314">
							<span>37</span>
							<span class="u-sr-only">нехаресвания</span>
						</button>
									</div>

			</div>
		
		
	</div>
</li>		</ol>

		<div class="u-align-center">
							<button type="button" id="load-comments" class="c-button">Още 10 коментара</button>
					</div>
	</div>
			
			
		</div>

		<aside class="c-site-content__aside">

				
	<div class="c-box u-vertical-spacing-medium">
						<div class="c-box__header">
									<h2 class="c-box__label ">Още по темата</h2>
											</div>
					<div class="c-box__content">
				<ul class="u-vertical-spacing-medium">
							
	
<li class="">
	<article id="line_343205" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/mrachnata-bitka-na-rusiya-za-bahmut-mozhe-da-dovede-v-nai-dobriya-sluchai-do-pirova-pobeda-news343205.html" class="c-article-item  c-article-item_compact" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/343/small_d6cc53971b58d058385d574f6d54225c.jpg" alt="Мрачната битка на Русия за Бахмут може да доведе в най-добрия случай до пирова победа" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/343/small_d6cc53971b58d058385d574f6d54225c.jpg 177w, https://www.mediapool.bg/images/343/medium_d6cc53971b58d058385d574f6d54225c.jpg 450w, https://www.mediapool.bg/images/343/big_d6cc53971b58d058385d574f6d54225c.jpg 650w, https://www.mediapool.bg/images/343/large_d6cc53971b58d058385d574f6d54225c.jpg 940w" sizes="(min-width: 1310px) 177px, (min-width: 1110px) 130px, (min-width: 960px) calc((95vw - 340px - 20px) / 2), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Мрачната битка на Русия за Бахмут може да доведе в най-добрия случай до пирова победа</h3>

									<time datetime="2022-12-22T14:52:01+0200" class="c-article-item__date" itemprop="datePublished">22.12.2022 14:52</time>
				
															<span class="c-article-item__author" itemprop="author" itemscope itemtype="http://schema.org/Person" >
							<span itemprop="name">Андрю Озбърн и Феликс Лайт, Ройтерс</span>
						</span>
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</li>					</ul>
	
	</div>
</div>			<div class="banner u-vertical-spacing-medium">
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
		<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
		<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
	</div>			<div class="c-box c-box_theme_highlight u-vertical-spacing-medium">
						<div class="c-box__header">
									<h2 class="c-box__label ">Бюлетин</h2>
													<span class="c-box__secondary "><img src="/assets/images/icon-newsletter.20221209.svg" alt="" loading="lazy" width="64" height="64"></span>
							</div>
					<div class="c-box__content">
			<form method="post" action="/account/newsletter" class="c-site-form" id="newsletter-subscribe-form">
		<input type="hidden" name="action" value="newsletter-subscribe">
		<fieldset>
			<legend class="c-heading c-heading_size_3">Денят с Mediapool</legend>
			<p class="u-compact-font">Абонирайте се за най-важните и интересни новини, анализи и коментари на събтията от деня. Бюлетинът се изпраща всеки делничен ден.</p>
			<br>
			<ol>
								<li class="c-site-form__row c-site-form__row_padded_bottom">
					<label for="subscribe-email" class="u-sr-only">Вашият имейл</label>
					<input type="email" name="subscribe-email" value="" id="subscribe-email" placeholder="Вашият имейл" class="c-site-form__control c-site-form__control_wide">
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Абонирам се</button>
				</li>
			</ol>
		</fieldset>
	</form>

	</div>
</div>					<div class="c-box u-vertical-spacing-medium">
						<div class="c-box__header">
									<h2 class="c-box__label c-box__label_pale">Още от Война в Украйна</h2>
											</div>
					<div class="c-box__content">
				<ol class="c-unordered-list ">
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
							<span class="c-article-item__secondary">Войната</span>
			
			<a href="https://www.mediapool.bg/ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Украйна обяви, че е "елиминирала" повече от 100 000 руски войници</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-12-22T18:02:25+0200" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
							<span class="c-article-item__secondary">Войната</span>
			
			<a href="https://www.mediapool.bg/mrachnata-bitka-na-rusiya-za-bahmut-mozhe-da-dovede-v-nai-dobriya-sluchai-do-pirova-pobeda-news343205.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Мрачната битка на Русия за Бахмут може да доведе в най-добрия случай до пирова победа</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-12-22T14:52:01+0200" />
			
												<span itemprop="author" itemscope itemtype="http://schema.org/Person" hidden>
						<span itemprop="name">Андрю Озбърн и Феликс Лайт, Ройтерс</span>
					</span>
							
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
							<span class="c-article-item__secondary">Коментар</span>
			
			<a href="https://www.mediapool.bg/zelenski-znae-che-chasovnikat-tiktaka-news343169.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Зеленски знае, че часовникът тиктака</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-12-21T18:47:38+0200" />
			
												<span itemprop="author" itemscope itemtype="http://schema.org/Person" hidden>
						<span itemprop="name">Том Никълс, "Атлантик" *</span>
					</span>
							
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/prigozhin-verbuva-naemnitsi-za-vagner-v-zatvora-na-navalni-news343167.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Пригожин вербува наемници за "Вагнер" в затвора на Навални</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-12-21T17:41:52+0200" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
			<li class="c-unordered-list__item" itemscope itemtype="http://schema.org/NewsArticle">
			
			<a href="https://www.mediapool.bg/putin-prizna-za-problemi-v-armiyata-obyavi-ukraintsite-za-bratski-narod-news343164.html" class="c-unordered-list__link" itemprop="url">
				<span itemprop="headline">Путин призна за проблеми в армията. Обяви украинците за братски народ</span>
			</a>

			
							<meta itemprop="datePublished" content="2022-12-21T17:19:38+0200" />
			
							<meta content="Mediapool.bg" itemprop="author" />
			
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
				<meta itemprop="name" content="Mediapool.bg" />
				<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
			</span>

			
		</li>
	</ol>		<a href="https://www.mediapool.bg/voina-v-ukraina-cat90.html" class="c-button c-button_pale">Още от Война в Украйна →</a>
	
	</div>
</div>			<div class="c-tabs u-vertical-spacing-medium">
	<nav role="tablist" aria-orientation="horizontal">
		<a href="#tab-1" role="tab" aria-selected="true" id="tab-button-1" aria-controls="tab-1">Нови</a>
		<a href="#tab-2" role="tab" aria-selected="false" id="tab-button-2" aria-controls="tab-2">Четени</a>
		<a href="#tab-3" role="tab" aria-selected="false" id="tab-button-3" aria-controls="tab-3">Коментирани</a>
	</nav>

	<div id="tab-1" role="tabpanel" aria-labelledby="tab-button-1" aria-hidden="false">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/nova-ideya-za-minimalnata-zaplata---780-lv-news343221.html" class="c-ordered-list__link">Нова идея за минималната заплата - 780 лв.</a>
					<time datetime="2022-12-22T19:06:30+0200" class="c-ordered-list__secondary" itemprop="datePublished">19:06</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/kakvo-da-ya-pravim-ruskata-metalurgiya-ne-mozhe-da-prodade-30-mln-t-stomana-news343218.html" class="c-ordered-list__link">Какво да я правим? Руската металургия не може да продаде 30 млн. т стомана</a>
					<time datetime="2022-12-22T18:05:36+0200" class="c-ordered-list__secondary" itemprop="datePublished">18:05</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" class="c-ordered-list__link">Украйна обяви, че е "елиминирала" повече от 100 000 руски войници</a>
					<time datetime="2022-12-22T18:02:25+0200" class="c-ordered-list__secondary" itemprop="datePublished">18:02</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/darzhavata-dava-15-mln-lv-za-infrastruktura-na-firma-za-e-velosipedi-news343217.html" class="c-ordered-list__link">Държавата дава 1.5 млн. лв. за инфраструктура на фирма за е-велосипеди</a>
					<time datetime="2022-12-22T17:43:55+0200" class="c-ordered-list__secondary" itemprop="datePublished">17:43</time>
				</li>
					 </ol>
	</div>
	<div id="tab-2" role="tabpanel" aria-labelledby="tab-button-2" aria-hidden="true">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/lufthanza-e-obyavila-bulgaria-za-chast-ot-rusiya-news343140.html" class="c-ordered-list__link">"Луфтханза" е обявила България за част от Русия</a>
					<time datetime="2022-12-21T09:38:44+0200" class="c-ordered-list__secondary" itemprop="datePublished">21.12.2022 09:38</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/dve-bebeta-sa-bili-razmeneni-v-stolichna-ag-bolnitsa-news343141.html" class="c-ordered-list__link">Две бебета са били разменени в столична АГ болница</a>
					<time datetime="2022-12-21T16:03:00+0200" class="c-ordered-list__secondary" itemprop="datePublished">21.12.2022 16:03</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/putin-prizna-za-problemi-v-armiyata-obyavi-ukraintsite-za-bratski-narod-news343164.html" class="c-ordered-list__link">Путин призна за проблеми в армията. Обяви украинците за братски народ</a>
					<time datetime="2022-12-21T17:19:38+0200" class="c-ordered-list__secondary" itemprop="datePublished">21.12.2022 17:19</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/zelenski-znae-che-chasovnikat-tiktaka-news343169.html" class="c-ordered-list__link">Зеленски знае, че часовникът тиктака</a>
					<time datetime="2022-12-21T18:47:38+0200" class="c-ordered-list__secondary" itemprop="datePublished">21.12.2022 18:47</time>
				</li>
					 </ol>
	</div>
	<div id="tab-3" role="tabpanel" aria-labelledby="tab-button-3" aria-hidden="true">
		<ol class="c-ordered-list c-ordered-list_light c-ordered-list_justified">
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/putin-prizna-za-problemi-v-armiyata-obyavi-ukraintsite-za-bratski-narod-news343164.html" class="c-ordered-list__link">Путин призна за проблеми в армията. Обяви украинците за братски народ</a>
					<time datetime="2022-12-21T17:19:38+0200" class="c-ordered-list__secondary" itemprop="datePublished">21.12.2022 17:19</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/zelenski-prizova-sasht-da-prodalzhat-da-podkrepyat-ukraina-news343171.html" class="c-ordered-list__link">Зеленски призова САЩ да продължат да подкрепят Украйна</a>
					<time datetime="2022-12-22T07:41:32+0200" class="c-ordered-list__secondary" itemprop="datePublished">22.12.2022 07:41</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/mrachnata-bitka-na-rusiya-za-bahmut-mozhe-da-dovede-v-nai-dobriya-sluchai-do-pirova-pobeda-news343205.html" class="c-ordered-list__link">Мрачната битка на Русия за Бахмут може да доведе в най-добрия случай до пирова победа</a>
					<time datetime="2022-12-22T14:52:01+0200" class="c-ordered-list__secondary" itemprop="datePublished">22.12.2022 14:52</time>
				</li>
							<li class="c-ordered-list__item">
					<a href="https://www.mediapool.bg/lufthanza-e-obyavila-bulgaria-za-chast-ot-rusiya-news343140.html" class="c-ordered-list__link">"Луфтханза" е обявила България за част от Русия</a>
					<time datetime="2022-12-21T09:38:44+0200" class="c-ordered-list__secondary" itemprop="datePublished">21.12.2022 09:38</time>
				</li>
					 </ol>
	</div>
</div>			<div class="banner u-vertical-spacing-medium">

	
		<!-- Httpool Block -->
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			AdPlatformZone = {
				id: "dda6f5626",
				format: "300x250"
			};
		</script>
		<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
		<!-- /Httpool Block -->
	

</div>						<div class="banner u-vertical-spacing-medium">
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
		<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
	</div>	
</aside>
	</div>

	<div class="u-wrapper">
	<h2 class="c-heading c-heading_label">Препоръчано от редакцията</h2>
	<div class="l-grid">
		<div class="l-grid__container">
							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_343182" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/prokurorskiyat-sin-ot-pernik-shte-bade-saden-po-osem-obvineniya-news343182.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/343/medium_fe6e293c8aea3a33ee30a29bb16258e3.jpg" alt="Прокурорският син от Перник ще бъде съден по осем обвинения" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/343/small_fe6e293c8aea3a33ee30a29bb16258e3.jpg 177w, https://www.mediapool.bg/images/343/medium_fe6e293c8aea3a33ee30a29bb16258e3.jpg 450w, https://www.mediapool.bg/images/343/big_fe6e293c8aea3a33ee30a29bb16258e3.jpg 650w, https://www.mediapool.bg/images/343/large_fe6e293c8aea3a33ee30a29bb16258e3.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Прокурорският син от Перник ще бъде съден по осем обвинения</h3>

									<time datetime="2022-12-22T12:11:18+0200" class="c-article-item__date" itemprop="datePublished">22.12.2022 12:11</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_343175" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/bebetata-sa-razmeneni-oshte-pri-parvoto-im-podavane-na-maikite-v-sheinovo-news343175.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/343/medium_f2576d562417f7f585cfd6d41da93b52.jpg" alt="Бебетата са разменени още при първото им подаване на майките в &quot;Шейново&quot;" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/343/small_f2576d562417f7f585cfd6d41da93b52.jpg 177w, https://www.mediapool.bg/images/343/medium_f2576d562417f7f585cfd6d41da93b52.jpg 450w, https://www.mediapool.bg/images/343/big_f2576d562417f7f585cfd6d41da93b52.jpg 650w, https://www.mediapool.bg/images/343/large_f2576d562417f7f585cfd6d41da93b52.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Бебетата са разменени още при първото им подаване на майките в "Шейново"</h3>

									<time datetime="2022-12-22T10:14:25+0200" class="c-article-item__date" itemprop="datePublished">22.12.2022 10:14</time>
				
															<meta content="Mediapool.bg" itemprop="author" />
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_343135" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/energiyna-derusifikatsiya-i-dekarbonizatsiya-vazmozhno-e-news343135.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/343/medium_2aaaae3b474278ff0d6d65f0d65861da.jpg" alt="Енергийна &quot;дерусификация&quot; и декарбонизация – възможно е" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/343/small_2aaaae3b474278ff0d6d65f0d65861da.jpg 177w, https://www.mediapool.bg/images/343/medium_2aaaae3b474278ff0d6d65f0d65861da.jpg 450w, https://www.mediapool.bg/images/343/big_2aaaae3b474278ff0d6d65f0d65861da.jpg 650w, https://www.mediapool.bg/images/343/large_2aaaae3b474278ff0d6d65f0d65861da.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
									<span class="c-article-item__secondary">Анализ</span>
				
				<h3 class="c-article-item__title" itemprop="headline">Енергийна "дерусификация" и декарбонизация – възможно е</h3>

									<time datetime="2022-12-22T07:57:36+0200" class="c-article-item__date" itemprop="datePublished">22.12.2022 07:57</time>
				
															<span class="c-article-item__author" itemprop="author" itemscope itemtype="http://schema.org/Person" >
							<span itemprop="name">Владислава Пеева</span>
						</span>
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>							
	
<div class="l-grid__cell l-grid__cell_size_25 l-grid__cell_size-medium_50 l-grid__cell_size-tiny_100">
	<article id="line_343152" itemscope itemtype="http://schema.org/NewsArticle">

		
		<a href="https://www.mediapool.bg/kabinetat-odobri-10-godishen-dogovor-s-uestinghaus-za-gorivo-za-v-blok-news343152.html" class="c-article-item  c-article-item_vertical" itemprop="url">
			<div class="c-article-item__image">
									<img src="/images/343/medium_f825382ae7635c0d5d2cee60ec1cdc53.jpg" alt="Кабинетът одобри 10-годишен договор с &quot;Уестингхаус&quot; за гориво за V блок" loading="lazy" itemprop="image" srcset="https://www.mediapool.bg/images/343/small_f825382ae7635c0d5d2cee60ec1cdc53.jpg 177w, https://www.mediapool.bg/images/343/medium_f825382ae7635c0d5d2cee60ec1cdc53.jpg 450w, https://www.mediapool.bg/images/343/big_f825382ae7635c0d5d2cee60ec1cdc53.jpg 650w, https://www.mediapool.bg/images/343/large_f825382ae7635c0d5d2cee60ec1cdc53.jpg 940w" sizes="(min-width: 1310px) 310px, (min-width: 1200px) calc((95vw - 3 * 20px) / 4), (min-width: 450px) calc((95vw - 20px) / 2), 95vw"/>
							</div>
			<div class="c-article-item__content">
				
				<h3 class="c-article-item__title" itemprop="headline">Кабинетът одобри 10-годишен договор с "Уестингхаус" за гориво за V блок</h3>

									<time datetime="2022-12-21T18:21:02+0200" class="c-article-item__date" itemprop="datePublished">21.12.2022 18:21</time>
				
															<span class="c-article-item__author" itemprop="author" itemscope itemtype="http://schema.org/Person" >
							<span itemprop="name">Владислава Пеева</span>
						</span>
									
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
					<meta itemprop="name" content="Mediapool.bg" />
					<link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
				</span>
			</div>
		</a>
	</article>
</div>					</div>
	</div>
</div>
</article>

				<!-- Profile - not logged in popups -->
		<div class="u-hidden" aria-hidden="true">
	<!-- Login -->
	<div id="popup-profile-login">
		<form id="login-form" method="post" action="https://www.mediapool.bg/users/login?back_to=ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" class="c-site-form">
			<div class="l-grid">
				<div class="l-grid__container">
					<div class="l-grid__cell l-grid__cell_size_55 l-grid__cell_size-medium_60 l-grid__cell_size-small_100">
						<div class="u-spacious">
							<h2 class="c-heading c-heading_size_1 c-heading_spaced">Вход</h2>
							<ol>
								<li id="login-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
									<div class="c-site-form__error"></div>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_bottom">
									<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" class="c-button c-button_facebook">Влез с Facebook</a>
									<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" class="c-button c-button_google">Влез с Google</a>
								</li>
								<li class="c-site-form__row">
									<label for="login-username" class="c-site-form__label">Имейл</label>
									<input type="email" name="username" value="" id="login-username" class="c-site-form__control" required/>
								</li>
								<li class="c-site-form__row">
									<label for="login-password" class="c-site-form__label">Парола</label>
									<input type="password" name="password" value="" id="login-password" class="c-site-form__control" required/>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_left">
									<label class="c-checkbox">
										<input type="checkbox" name="remember-me" value="1" class="c-checkbox__input"/>
										<span class="c-checkbox__text">Запомни ме</span>
									</label>
									<button type="button" class="c-button c-button_simple" data-popup="inline" data-src="#popup-profile-forgotten-password" data-close-others="yes">Забравена парола</button>
								</li>
								<li class="c-site-form__row c-site-form__row_padded_left">
									<button type="submit" class="c-button c-button_pale c-button_wide">Вход</button>
								</li>
							</ol>
						</div>
					</div>
					<div class="l-grid__cell l-grid__cell_size_45 l-grid__cell_size-medium_40 l-grid__cell_size-small_100">
						<div class="u-theme-mediapool u-spacious">
							<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>
							<p>Mediapool.bg ви дава възможности да участвате в сайта с коментари, мнения и оценки. Регистрацията Ви дава възможността освен да коментирате, да опонирате или подкрепите дадено мнение, като гласувате "за" или "против" коментара. Тя Ви позволява и да редактирате собствените си коментари.</p>
							<br/>
							<a href="/users/reg" class="c-button c-button_pale c-button_wide" data-popup="inline" data-src="#popup-profile-register" data-close-others="yes">Създай нов профил</a>
						</div>
					</div>
				</div>
			</div>
		</form>
	</div>

	<!-- Register -->
	<div id="popup-profile-register">
		<form method="post" action="/users/reg" class="c-site-form" id="registration-form">
			<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>
			<ol>
				<li class="c-site-form__row c-site-form__row_padded_bottom">
					<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" class="c-button c-button_facebook">Влез с Facebook</a>
					<a href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=ukraina-obyavi-che-e-eliminirala-poveche-ot-100-000-ruski-voinitsi-news343172.html" class="c-button c-button_google">Влез с Google</a>
				</li>
				<li id="registration-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
					<div class="c-site-form__error">Неуспешна валидация</div>
				</li>
				<li class="c-site-form__row">
					<label for="username" class="c-site-form__label">Вашето име</label>
					<input type="text" name="username" value="" id="username" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="email" class="c-site-form__label">Имейл</label>
					<input type="email" name="email" value="" id="email" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="password" class="c-site-form__label">Парола</label>
					<input type="password" name="password" value="" id="password" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row">
					<label for="password1" class="c-site-form__label">Повторете паролата</label>
					<input type="password" name="password1" value="" id="password1" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_wide-label">
					<label for="validation" class="c-site-form__label">Въведете кода от картинката</label>
					<input type="text" name="validation" value="" id="validation" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom u-align-right">
					<img src="https://www.mediapool.bg/captcha.php?temp=1671750689" alt="" width="160"/>
				</li>
				<li class="c-site-form__row">
					<label class="c-checkbox">
						<input type="checkbox" name="newsletter_1" value="1" class="c-checkbox__input"/>
						<span class="c-checkbox__text">Желая да получавам бюлетин "Най-важното" всеки ден в 18:00</span>
					</label>
				</li>
				<li class="c-site-form__row">
					<label class="c-checkbox">
						<input type="checkbox" name="terms_consent" value="1" class="c-checkbox__input" required/>
						<span class="c-checkbox__text">Съгласен съм с <a href="/terms" target="_blank">Общите условия за ползване на Mediapool.bg</a>, <a href="/privacypolicy" target="_blank">Политиката за защита на личните данни на Mediapool.bg</a> и <a href="/forumrules" target="_blank">Правилата за участие във форумите на Mediapool.bg</a></span>
					</label>
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Регистрация</button>
				</li>
			</ol>
		</form>
	</div>

	<!-- Forgotten password -->
	<div id="popup-profile-forgotten-password">
		<form method="post" action="/users/retrieve_password" id="lost-password-form" class="c-site-form">
			<h2 class="c-heading c-heading_size_1 c-heading_spaced">Забравена парола</h2>
			<ol>
				<li id="lost-password-form-error" class="c-site-form__row c-site-form__row_padded_bottom" hidden>
					<div class="c-site-form__error">Неуспешна валидация</div>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom">
					<p>Въведете имейл адреса, с който сте направили регистрацията си в сайта. На него ще получите линк за възстановяване на паролата.</p>
				</li>
				<li class="c-site-form__row">
					<label for="lost_password_email" class="c-site-form__label">Имейл</label>
					<input type="email" name="email" value="" id="lost_password_email" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_wide-label">
					<label for="lost_password_validation" class="c-site-form__label">Въведете кода от картинката</label>
					<input type="text" name="validation" value="" id="lost_password_validation" class="c-site-form__control" required/>
				</li>
				<li class="c-site-form__row c-site-form__row_padded_bottom u-align-right">
					<img src="https://www.mediapool.bg/captcha.php" alt="" width="160"/>
				</li>
				<li class="c-site-form__row">
					<button type="submit" class="c-button c-button_wide">Изпрати</button>
				</li>
			</ol>
		</form>
	</div>

	<!-- Forgotten password success -->
	<div id="popup-profile-forgotten-password-success">

		<h2 class="c-heading c-heading_size_1 c-heading_spaced">Забравена парола</h2>

		<div class="l-grid l-grid_cozy">
			<div class="l-grid__container">
				<div class="l-grid__cell l-grid__cell_size_25">
					<img alt="" height="100" src="/assets/images/icon-email.svg" width="100" />
				</div>
				<div class="l-grid__cell l-grid__cell_size_75 c-text">
					<p>На посочения от вас имейл адрес е изпратен линк за възстановяване на паролата. След като го натиснете, ще можете да изберете и потвърдите новата си парола и да влезете в сайта. Ако не получавате имейл, <a href="/report">свържете се с нас</a>.</p>
					<p>
						<button type="js-site-popup-close" class="c-button c-button_slim c-button_wide js-site-popup-close">Затвори</button>
					</p>
				</div>
			</div>
		</div>

	</div>

	<!-- Registration success -->
	<div id="popup-profile-registration-success">

		<h2 class="c-heading c-heading_size_1 c-heading_spaced">Регистрация</h2>

		<div class="u-align-center u-vertical-spacing-medium">
			<img alt="" height="100" src="/assets/images/icon-email.svg" width="100" />
		</div>

		<p class="u-vertical-spacing-small">Вашата заявка за регистрация е приета успешно. Ще получите имейл за активация на профила.</p>

		<p>
			<button type="js-site-popup-close" class="c-button c-button_slim c-button_wide js-site-popup-close">Затвори</button>
		</p>

	</div>
</div>		<!-- Profile - not logged in popups -->

		<!-- Footer -->
		<footer class="c-site-footer">

							<a href="#anchor-top" class="c-logo c-site-footer__back-to-top">
					<img src="/assets/images/icon-arrow-top.svg" alt="" width="64" height="64" class="c-logo__image"/>
					<strong>Към началото</strong>
				</a>
			
			<div class="c-site-footer__top">
				<div class="u-wrapper">
					<div class="l-grid">
						<div class="l-grid__container">
							<div class="l-grid__cell l-grid__cell_size_50 l-grid__cell_size-small_100">
								<div class="c-heading c-heading_size_6 c-heading_spaced u-highlight-insignificant">С ПОДКРЕПАТА НА</div>
								<div class="l-grid">
									<div class="l-grid__container">
										<div class="l-grid__cell l-grid__cell_size_25">
											<a href="">
												<img src="/assets/images/logo-fab.svg" alt="" width="" height="" class="c-logo__image"/>
												<strong class="u-sr-only">Фондация "Америка за България"</strong>
											</a>
										</div>
										<div class="l-grid__cell l-grid__cell_size_75">
											<p>Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или представители.</p>
										</div>
									</div>
								</div>
							</div>
							<div class="l-grid__cell l-grid__cell_padded_left l-grid__cell_size_50 l-grid__cell_size-small_100">
								<div class="c-heading c-heading_size_6 c-heading_spaced u-highlight-insignificant">ПАРТНЬОРИ</div>
								<div class="c-logo-list">
																			<a href="http://въпреки.com/" class="c-logo">
											<img src="/banners/21/vapreki.png" alt="Въпреки" width="" height="" class="c-logo__image" loading="lazy" />
										</a>
																			<a href="https://zaistinata.com/" class="c-logo">
											<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" width="" height="" class="c-logo__image" loading="lazy" />
										</a>
																	</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="c-site-footer__bottom">
				<div class="u-wrapper">
					<div class="c-site-footer__actions">
						<a href="./" class="c-logo c-site-footer__logo">
							<img src="/assets/images/logo-simple.svg" alt="" height="40" class="c-logo__image"/>
							<strong class="u-sr-only">MEDIAPOOL.BG - Ти си това, което четеш</strong>
						</a>

						<nav class="c-socials">
							<a href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg във Фейсбук" class="c-socials__item"><img src="/assets/images/icon-facebook-light.svg" alt="" width="24" height="24"/></a>
							<a href="https://twitter.com/mediapoolbg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Туитър" class="c-socials__item"><img src="/assets/images/icon-twitter-light.svg" alt="" width="24" height="24"/></a>
							<a href="https://www.instagram.com/mediapool.bg" rel="nofollow noopener noreferrer" target="_blank" aria-label="Mediapool.bg в Инстаграм" class="c-socials__item"><img src="/assets/images/icon-instagram-light.svg" alt="" width="24" height="24"/></a>
						</nav>
					</div>

					<div class="l-grid">
						<div class="l-grid__container">
							<div class="l-grid__cell l-grid__cell_size_30 l-grid__cell_size-small_50">
																																			<a href="https://www.mediapool.bg/polls/" class="c-site-footer__link">Анкети</a>
																																				<a href="https://www.mediapool.bg/news/special" class="c-site-footer__link">Специални проекти</a>
																																				<a href="https://www.mediapool.bg/page/donate.html" class="c-site-footer__link"><img src="/assets/images/icon-heart-yellow.svg" alt="" width="21" height="19"> Подкрепете ни</a>
																																				<a href="https://www.mediapool.bg/news/links" class="c-site-footer__link">Полезни връзки</a>
																																																								</div>
										<div class="l-grid__cell l-grid__cell_size_30 l-grid__cell_size-small_50 c-site-footer__secondary-navigation">
																																				<a href="https://www.mediapool.bg/page/about-us.html" class="c-site-footer__link">За нас</a>
																																				<a href="https://www.mediapool.bg/page/contacts.html" class="c-site-footer__link">Контакти</a>
																																				<a href="https://www.mediapool.bg/page/reklama.html" class="c-site-footer__link">Реклама</a>
																																				<a href="https://www.mediapool.bg/report" class="c-site-footer__link">Докладване на проблем</a>
																																																								</div>
										<div class="l-grid__cell l-grid__cell_size_40 l-grid__cell_size-small_100 c-site-footer__legal-links">
																																				<a href="https://www.mediapool.bg/page/terms.html" class="c-site-footer__link c-site-footer__link_muted">Общи условия за ползване</a>
																																				<a href="https://www.mediapool.bg/page/privacy-policy.html" class="c-site-footer__link c-site-footer__link_muted">Политика за запазване на личните данни</a>
																																				<a href="https://www.mediapool.bg/page/forum-rules.html" class="c-site-footer__link c-site-footer__link_muted">Правила за коментиране</a>
																								</div>
						</div>
					</div>

					<em class="c-site-footer__disclaimer">2022 &copy; Mediapool.bg. Всички права запазени.</em>
					<a href="https://coggraphics.com/" rel="nofollow noopener noreferrer" target="_blank" class="c-site-footer__madeby">design by cog</a>
				</div>
			</div>
		</footer>
					<div class="u-wrapper">
				<div class="c-notification c-notification_floating">
	<strong class="c-notification__label">подкрепете ни</strong>
	<div class="c-notification__content">
		<h2 class="c-heading c-heading_size_2">За честна и независима журналистика</h2>
		<div class="c-notification__summary">
			<p>Ще се радваме, ако ни подкрепите, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
		</div>
	</div>
	<div class="c-notification__controls">
		<a href="/page/donate.html" class="c-button c-button_primary">
			<span class="c-button__text">Подкрепете ни</span>
			<img src="/assets/images/icon-paypal.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-credit-card.svg" alt="" width="24" height="24"/>
			<img src="/assets/images/icon-wire-transfer.svg" alt="" width="24" height="24"/>
		</a>
	</div>
	<button type="button" class="c-notification__close js-close-notification">
		<span>Затвори</span>
		<span class="c-notification__decoration">
			<img src="/assets/images/icon-heart-light.svg" alt="" width="37" class="icon-heart" />
			<img src="/assets/images/icon-x-light.svg" alt="" width="32" class="icon-x" />
		</span>
	</button>
</div>			</div>
		
					<script>
									var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
								
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit');
				gemius_pending('gemius_event');
				gemius_pending('pp_gemius_hit');
				gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

				
			</script>
											
					<!-- Httpool Block -->
					<script type="text/javascript">
						AdPlatformZone = {
							id: "34e2fa3dc",
							format: "0x0"
						};
					</script>
					<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
					<!-- /Httpool Block -->
				
						<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77dc8972d91d7fca","version":"2022.11.3","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>