<!DOCTYPE html>
<html lang="bg-BG">
<head>

    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

    <title>Задължават пенсионните фондове да дават прогноза за бъдещата пенсия  - Mediapool.bg</title>

    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="description" content="Задължават пенсионните фондове да дават прогноза за бъдещата пенсия - 	Пенсионните фондове ще бъдат задължени да предоставят прогнози за бъдещия размер на пенсионните плащания. Това предвиждат..." />
    <meta name="keywords" content="Задължават, пенсионните, фондове, дават, прогноза, бъдещата, пенсия, 
	Пенсионните, бъдат, задължени, предоставят, прогнози, бъдещия, размер" />
    <meta name="Copyright" content="" />
    <meta name="Robots" content="" />
    <meta name="GOOGLEBOT" content="" />
    <meta name="author" content=""/>
    <meta name="SUBJECT" content="" />
    <meta name="revisit" content="1 days" />

        <link href="/css/style.1530949233.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style.1530949233.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style2.1530949233.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/weather-icons.1530949233.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1530949233.css" rel="stylesheet" type="text/css" />
    
    <link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

            <link rel="canonical" href="https://www.mediapool.bg/zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html" />
                <meta property="og:title" content="Задължават пенсионните фондове да дават прогноза за бъдещата пенсия  - Mediapool.bg" />
        <meta property="og:url" content="https://www.mediapool.bg/zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.mediapool.bg/images/281/facebook_b295a674978897c2543bf0618176ff7a.jpg" />
        <meta property="og:description" content="Задължават пенсионните фондове да дават прогноза за бъдещата пенсия - 	Пенсионните фондове ще бъдат задължени да предоставят прогнози за бъдещия размер на пенсионните плащания. Това предвиждат..." />
        <meta property="og:site_name" content="Mediapool.bg" />
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@mediapoolbg">
        <meta name="twitter:creator" content="@mediapoolbg">
        <meta name="twitter:title" content="Задължават пенсионните фондове да дават прогноза за бъдещата пенсия  - Mediapool.bg">
        <meta name="twitter:description" content="Задължават пенсионните фондове да дават прогноза за бъдещата пенсия - 	Пенсионните фондове ще бъдат задължени да предоставят прогнози за бъдещия размер на пенсионните плащания. Това предвиждат...">
        <meta name="twitter:image" content="https://www.mediapool.bg/images/281/b295a674978897c2543bf0618176ff7a.jpg">
    
        <script type="text/javascript" defer src="/js/jquery-1.12.4.min.1530949233.js"></script>
        <script type="text/javascript" defer src="/js/jquery.scrollTo.min.1530949233.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/weather-icons.1530949233.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/scripts.1530949233.js"></script>
        <script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

    
    
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-42421420-1', 'mediapool.bg');
            ga('send', 'pageview');

        </script>
    


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  var viewWidth = window.screen.width || document.documentElement.clientWidth;
  googletag.cmd.push(function() {
    var slotLeaderboardMapping = googletag.sizeMapping().
          addSize([1280,720], [[1, 1], [728, 90], [940, 90], [940, 220]]).
          addSize([1024,768], [[728, 90], [940, 90], [940, 220]]).
          addSize([1024,600], [[728, 90], [940, 90], [940, 220]]).
          addSize([768,1024], [728, 90]).
          addSize([600,960], [468, 60]).
          addSize([320,240], [[320, 50], [300, 50]]).build();

    window.LeaderSlot= googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[300, 50]], 'leaderSlot').
        defineSizeMapping(slotLeaderboardMapping).
        addService(googletag.pubads());

    if (viewWidth > 768) { // show 220x90
      googletag.defineSlot('/149508300/Mediapool.bg_AllPages_220x90', [220, 90], 'div-gpt-ad-1442060081805-4').addService(googletag.pubads());
    }

    if (viewWidth > 600) { // show 468x60
      googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1442060081805-3').addService(googletag.pubads());
    }

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [300, 250], 'div-gpt-ad-1442060081805-1').addService(googletag.pubads());

    var slot300x600Mapping = googletag.sizeMapping().addSize([730,0], [[300, 250], [300, 600]]).build();

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 250]], 'div-gpt-ad-1442060081805-2').
    defineSizeMapping(slot300x600Mapping).
    addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


      googletag.pubads().setTargeting('story_id', '281855');
        googletag.pubads().setTargeting('rubr_id', ['2']);
  

    googletag.enableServices();
  });
</script>

</head>
<body class="body">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<div id="loginmodal" class="login_holder">
    <div class="loginbg"></div>
    <div class="login_formcenter"><div class="login_formwrap">
            <div class="login_formpopup login_formpopupshow">
                <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                <div class="login_socialwrapper">
                    <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
                </div>
                <form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html">
                    <div class="login_formerror"></div>
                    <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                    <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                    <p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
                </form>
            </div>
            <div class="modal_close"><a title="Затваряне"></a></div>
        </div></div>
</div>



<div class="wraper">

  <header role="banner" class="header">
    <div class="h_l">
      <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
      <span class="bairak_campaign">Ти си това, което четеш</span>
          </div>
    <div class="mobile_header">
        <div class="h_l">
            <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
                    </div>
                    <div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
                <div class="login_formwrap">
                    <div class="login_formpopup">
                        <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                        <div class="login_socialwrapper">
                            <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
		                </div>
                        <form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html">
                            <div class="login_formerror"></div>
                            <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                            <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                            <p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
	                    </form>
	                </div>
                    <div class="modal_close"><a title="Затваряне">Затваряне</a></div>
                </div>
                <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
            </div>
                <div class="title">
            <div class="menu_href_top">&nbsp;</div>
            <div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
        </div>
        <div class="hamburger_icon"></div>
        <div class="hrefs">
                            <a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                            <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                            <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                            <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                            <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                            <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                            <a class="" title="Вярно или не?" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
                            <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
                        <div class="log_search">
                <form method="GET" action="/news/find/">
                    <div class="search_box">
                        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <div class="weather">
      <div id="wearher_ajax" class="wearher_ajax">
    	                  <a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/26.gif', '22°', 100732770, '26');" href="javascript:;">Бургас</a>
    	         	                  <a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/26.gif', '21°', 100726050, '26');" href="javascript:;">Варна</a>
    	         	                  <a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/26.gif', '20°', 100726418, '26');" href="javascript:;">Добрич</a>
    	         	                  <a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/26.gif', '20°', 100728203, '26');" href="javascript:;">Плевен</a>
    	         	                  <a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/26.gif', '22°', 100728193, '26');" href="javascript:;">Пловдив</a>
    	         	                  <a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/26.gif', '22°', 100727523, '26');" href="javascript:;">Русе</a>
    	         	                  <a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/26.gif', '20°', 100727079, '26');" href="javascript:;">Сливен</a>
    	         	                  <a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/26.gif', '18°', 100727011, '26');" href="javascript:;">София</a>
    	         	                  <a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/40.gif', '19°', 100726848, '40');" href="javascript:;">Стара Загора</a>
    	         	                  <a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/26.gif', '21°', 100730435, '26');" href="javascript:;">Хасково</a>
    	         	          </div>
      <span id="weather_icon_wrap" class="wi" data-weather="26"></span>
      <div style="color: #A51306;" id="temp">18°</div>
      <div class="top_fix">
      <span>24 юли 2018 </span>
      <span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
    </div>
  </div>

    <div class="social_icons_3">
	    <a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
	    <a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
	    <a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
    </div>

  <div class="log_search">
    <form method="GET" action="/news/find/">
    <div class="search_box">
        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
    </div>
    </form>
  </div>
 </header>
 <div class="main">
    <div class="menu_href">
      <div class="menu_href_top">&nbsp;</div>
      <nav class="hrefs">
                  <a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                  <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                  <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                  <a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                  <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                  <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                  <a class="" title="Вярно или не?" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
                  <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
        
        <div  class="fb_reg_in">
        
          <div class="login_holder login_menu"><span class="login_link">Вход</span>
          	<div class="login_formwrap">
          		<div class="login_formpopup">
          			<p class="login_title"><span>Вход в Mediapool.bg</span></p>
          			<div class="login_socialwrapper">
          				<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
          			</div>
          			<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html">
          				<div class="login_formerror"></div>
          				<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
          				<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
          				<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
          			</form>
          		</div>
          		<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
          	</div>
          </div>
          <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
    		
      </nav>

         </div>
    	<div class="header_banner_container">
		<div class="banner_header_left">
		                        
<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
<div id='leaderSlot'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('leaderSlot'); });
</script>
</div>


                    
          		</div>
	</div>
<div class="banner_wallpaper" style="display: none;">
</div>

                <main class="main_left">
            

<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="title"><span class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a></span></div>
<header>

<h1 class="big_title_h1 mtf" itemprop="headline">Задължават пенсионните фондове да дават прогноза за бъдещата пенсия</h1>

<div class="big_title_bottom mtf">Министерството на финансите предлага промени в Кодекса за социално осигуряване </div>
</header>

<div class="title_social_links">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Задължават пенсионните фондове да дават прогноза за бъдещата пенсия" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

</div>

    <footer class="info wbig">
            <meta content="Mediapool.bg" itemprop="author" />
            <time datetime="2018-07-24T10:02:13+0300" itemprop="datePublished">10:02 | 24 юли 2018</time> |
      <b><a href="#comments" onclick="mobile_comment_toogle();" >1 коментар</a></b>
      <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Mediapool.bg" />
        <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
      </span>



      <div style="float: right;" class="news_option_info_2">
          <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/281855', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
          <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
          <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
      </div>

    </footer>



<div id="art_font_size" class="art" itemprop="articleBody">

      <figure class="left_art image_container" style="width: 418px;">
      <img src="/images/281/b295a674978897c2543bf0618176ff7a.jpg" itemprop="image" />
          </figure>
   
 <p>
	Пенсионните фондове ще бъдат задължени да предоставят прогнози за бъдещия размер на пенсионните плащания. Това предвиждат промени в Кодекса за социално осигуряване (КСО), публикувани на <a href="http://www.minfin.bg/bg/legislation7/187" target="_blank">сайта на Министерство на финансите</a>.&nbsp;Целта е осигурените лица в доброволните пенсионни фондове да могат да планират по-добре спестяванията си за старини.</p>
<p>
	Промените в КСО се правят във връзка с хармонизирането на българското законодателство с европейското - Директива 2016/2341.</p>
<p>
	С промените се затягат правилата за инвестиции на пенсионните дружества и се увеличават разходите им.</p><p>
	Предвижда се новите разпоредби да влязат в сила до 17 май 2019 г., а до 13 януари 2019 г&nbsp; Комисията за финансов надзор трябва да приеме наредбите по прилагане на КСО.&nbsp;</p>
<p>
	Промените в КСО ще засегнат над 4.6 млн. осигурени българи и над 1.2 млн. пенсионери, &nbsp;както и дейността на 9 пенсионноосигурителни дружества, 9 универсални пенсионни фонда, 9 професионални пенсионни фонда, 9 доброволни пенсионни фонда и два доброволни пенсионни фонда по професионални схеми.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	<strong>Нови правила за инвестиции </strong></p>
<p>
	Промените в КСО предвиждат пенсионните дружества да могат да инвестират до 5% средства&nbsp;на фонд за допълнително доброволно пенсионно осигуряване по професионални схеми в корпоративни облигации, приети за търговия на многостранна система за търговия (МСТ) &nbsp;или организирана система за търговия (ОСТ) в държава членка на ЕС.</p>
<p>
	Средства от фонда ще могат да бъдат инвестирани и в акции, различни от акциите на предприятие за колективно инвестиране, както и в права или варанти по тях, търгувани на МСТ или ОСТ в държава членка.</p>
<p>
	С промените се урежда и количествено ограничение за експозицията към инструменти, които са приети само на посочените места за търговия, с оглед управлението на ликвидния риск.</p>
<p>
	Премахват се изискванията към инвестиционната дейност на чуждестранните институции за професионално пенсионно осигуряване, управляващи професионални схеми на български предприятия.</p>
<p>
	Въведени са принципни изисквания за отчитане на дългосрочните интереси на осигурените лица и пенсионерите, справедливо разпределение на рисковете и ползите между поколенията и отчитане на екологични, социални и управленски фактори при инвестирането.</p>
<p>
	<strong>Оценка на риска </strong></p>
<p>
	Промените в КСО предвиждат още дружествата да извършват и собствена оценка на риска.</p>
<p>
	Въвеждат се и нови изисквания към възлагането на дейности на външни изпълнители, като не се допуска това по отношение на управлението на инвестициите на пенсионните фондове и осъществяване на ключови функции, предвид принципното им значение за дейността на дружеството и фондовете и високите изисквания към тях.</p>
<p>
	Регламентират се и изисквания, обезпечаващи надзор върху делегираните дейности, с цел недопускане на заобикаляне на законовите изисквания посредством използване на външни изпълнители.</p>
<p>
	Промените предвиждат още при прехвърляне на професионална схема или на част от нея да има разрешение от Комисията за финансов надзор (КФН).</p>
<p>
	Въвежда се изискване пенсионните дружества да правят стрес-тестове, за да може навреме да се установят проблеми в сектора на допълнителното пенсионно осигуряване, е посочено още в мотивите на законопроекта.</p>
<p>
	<strong>Допълнителни разходи </strong></p>
<p>
	Завишаването на изискванията към пенсионните дружества ще доведе до увеличаване на разходите им в областта на системата за управление, собствената им оценка на риска и информирането на осигурените лица. В мотивите към законопроекта и оценката за въздействието му не е посочено с колко ще се увеличат тези разходи, които най-вероятно ще бъдат поети от осигуряващите се лица.</p>
<p>
	Разширените контролни функции на Комисията за финансов надзор върху дейността на пенсионните дружества ще се изпълняват в рамките на одобрените разходи по бюджета на КФН за съответната година, е посочено още в мотивите.</p>
<p>
	Според Министерството на финансите разходите не са прекомерно високи и не могат да бъдат избегнати предвид наличието на императивни изисквания в правото на ЕС, които следва да бъдат въведени в националното законодателство.</p>
<p>
	Срокът за обществено обсъждане на законопроекта изтича на 21 август.</p>


 
 <script type='text/javascript'>
 if (viewWidth <= 736) {
 document.write("\
 <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
 <div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
 <scr" + "ipt type='text/javascript'>\
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
 </scr" + "ipt>\
 </div>\
 ");
 }
 </script>
 

 <div class="donate">
    <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
    </div>
    <div class="donate_text">
    <p class="donate_title">Полезна ли ви беше тази статия?</p>
    <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
    <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
    </div>

</div>

</div>






<div class="art_opt">
<a href="javascript:;" onClick="parent.history.back(); return false;" class="art_o7"><ins class="art_o7_img"></ins></a>
<div style="float: left;"><div class="fb-share-button" data-href="https://www.mediapool.bg/zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html" data-type="button_count"></div></div>
<!-- Place this tag where you want the share button to render. -->
<div style="float: left;margin: 0 0 0 10px;"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
<!-- Place this tag after the last share tag. -->

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div style="float: left;margin: 0 0 0 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Задължават пенсионните фондове да дават прогноза за бъдещата пенсия" data-via="Mediapoolbg" data-dnt="true">Tweet</a></div>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



</div>



<div style="width: 468px; margin: 0 auto 12px; clear: both;" class="">

<!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
<div id='div-gpt-ad-1442060081805-3' style='height:60px; width:468px;'>
<script type='text/javascript'>
if (viewWidth > 600) { // show 468x60
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-3'); });
}
</script>
</div>

</div>


<div class="left" id="target_scroll" style="clear: both;"> </div>
<script type="text/javascript">
  var show_comments = true;
  var commentid = 281855;
</script>

<div id="comments"><a name="comments"></a></div>


<script type='text/javascript'>
if (viewWidth <= 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

        </main>
        <div class="main_right">
                               <div class="banner">
             
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
<div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

                    </div>                                                                




    <div class="title_b title_category"><span>Още от България</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Марешки: ВМРО е Троянският кон на ДПС в коалицията" href="https://www.mediapool.bg/mareshki-vmro-e-troyanskiyat-kon-na-dps-v-koalitsiyata-news281856.html">Марешки: ВМРО е Троянският кон на ДПС в коалицията</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Марешки: ВМРО е Троянският кон на ДПС в коалицията" href="https://www.mediapool.bg/mareshki-vmro-e-troyanskiyat-kon-na-dps-v-koalitsiyata-news281856.html"><imgcrop style="background-image: url('/images/281/676587848106cc63f36b2dc8d89c70a6.jpg');"><img src="/images/281/676587848106cc63f36b2dc8d89c70a6.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>24 юли 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Бури и градушки се очакват в България, предупреждение за опасно време в 11 области" href="https://www.mediapool.bg/buri-i-gradushki-se-ochakvat-v-bulgaria-preduprezhdenie-za-opasno-vreme-v-11-oblasti-news281853.html">Бури и градушки се очакват в България, предупреждение за опасно време в 11 области</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Бури и градушки се очакват в България, предупреждение за опасно време в 11 области" href="https://www.mediapool.bg/buri-i-gradushki-se-ochakvat-v-bulgaria-preduprezhdenie-za-opasno-vreme-v-11-oblasti-news281853.html"><imgcrop style="background-image: url('/images/281/e62d5f6ea15f2b47c8d3de2e9cf3a64d.jpg');"><img src="/images/281/e62d5f6ea15f2b47c8d3de2e9cf3a64d.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>24 юли 2018</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Груповият лов на дива свиня се открива в сряда" href="https://www.mediapool.bg/grupoviyat-lov-na-diva-svinya-se-otkriva-v-sryada-news281849.html">Груповият лов на дива свиня се открива в сряда</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Груповият лов на дива свиня се открива в сряда" href="https://www.mediapool.bg/grupoviyat-lov-na-diva-svinya-se-otkriva-v-sryada-news281849.html"><imgcrop style="background-image: url('/images/281/35dc2825f41774890fe592f6547e090f.jpg');"><img src="/images/281/35dc2825f41774890fe592f6547e090f.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>23 юли 2018</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
                                <div style="float: left; width: 300px; margin: 10px auto;" class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>                                <div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a title="Марешки: ВМРО е Троянският кон на ДПС в коалицията" href="https://www.mediapool.bg/mareshki-vmro-e-troyanskiyat-kon-na-dps-v-koalitsiyata-news281856.html">Марешки: ВМРО е Троянският кон на ДПС в коалицията</a>                                                                                        
             <span ><b>10:23, 24 юли 2018</b></span>
             </li>  
                      <li>
             <a title="Задължават пенсионните фондове да дават прогноза за бъдещата пенсия" href="https://www.mediapool.bg/zadalzhavat-pensionnite-fondove-da-davat-prognoza-za-badeshtata-pensiya-news281855.html">Задължават пенсионните фондове да дават прогноза за бъдещата пенсия</a>                                                                                        
             <span ><b>10:02, 24 юли 2018</b></span>
             </li>  
                      <li>
             <a title="Поправката &quot;Домусчиев&quot; не е публикувана в Държавен вестник" href="https://www.mediapool.bg/popravkata-domuschiev-ne-e-publikuvana-v-darzhaven-vestnik-news281854.html">Поправката "Домусчиев" не е публикувана в Държавен вестник</a>                                                                                        
             <span ><b>09:03, 24 юли 2018</b></span>
             </li>  
                      <li>
             <a title="Бури и градушки се очакват в България, предупреждение за опасно време в 11 области" href="https://www.mediapool.bg/buri-i-gradushki-se-ochakvat-v-bulgaria-preduprezhdenie-za-opasno-vreme-v-11-oblasti-news281853.html">Бури и градушки се очакват в България, предупреждение за опасно време в 11 области</a>                                                                                        
             <span class="bb"><b>08:26, 24 юли 2018</b></span>
             </li>  
                  </ul> 
         </div> 
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">    
                     <li>
             <a title="Текстове от Истанбулската конвенция противоречат на Конституцията" href="https://www.mediapool.bg/tekstove-ot-istanbulskata-konventsiya-protivorechat-na-konstitutsiyata-news281817.html">Текстове от Истанбулската конвенция противоречат на Конституцията</a>                                                                                           
             <span ><b>12:58, 23 юли 2018</b>, 10 коментара</span>
             </li>
                     <li>
             <a title="ДАНС проверява фалшивите новини за заселване на мигранти в Странджа" href="https://www.mediapool.bg/dans-proveryava-falshivite-novini-za-zaselvane-na-migranti-v-strandzha-news281823.html">ДАНС проверява фалшивите новини за заселване на мигранти в Странджа</a>                                                                                           
             <span ><b>14:39, 23 юли 2018</b>, 9 коментара</span>
             </li>
                     <li>
             <a title="ЕС прави последен опит да предотврати търговска война със САЩ" href="https://www.mediapool.bg/es-pravi-posleden-opit-da-predotvrati-targovska-voina-sas-sasht-news281828.html">ЕС прави последен опит да предотврати търговска война със САЩ</a>                                                                                           
             <span ><b>16:11, 23 юли 2018</b>, 7 коментара</span>
             </li>
                     <li>
             <a title="Спорът между Румъния и Унгария за газа в Черно море. Какъв е истинският интерес на Орбан?" href="https://www.mediapool.bg/sporat-mezhdu-rumaniya-i-ungariya-za-gaza-v-cherno-more-kakav-e-istinskiyat-interes-na-orban-news281826.html">Спорът между Румъния и Унгария за газа в Черно море. Какъв е истинският интерес на Орбан?</a>                                                                                           
             <span class="bb"><b>16:08, 23 юли 2018</b>, 7 коментара</span>
             </li>
          
         </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a title="Нинова и тържеството на баналното зло" href="https://www.mediapool.bg/ninova-i-tarzhestvoto-na-banalnoto-zlo-news281839.html">Нинова и тържеството на баналното зло</a>                                                                                           
             <span ><b>17:19, 23 юли 2018</b></span>
             </li>
                     <li>
            <a title="Груповият лов на дива свиня се открива в сряда" href="https://www.mediapool.bg/grupoviyat-lov-na-diva-svinya-se-otkriva-v-sryada-news281849.html">Груповият лов на дива свиня се открива в сряда</a>                                                                                           
             <span ><b>18:44, 23 юли 2018</b></span>
             </li>
                     <li>
            <a title="ДАНС проверява фалшивите новини за заселване на мигранти в Странджа" href="https://www.mediapool.bg/dans-proveryava-falshivite-novini-za-zaselvane-na-migranti-v-strandzha-news281823.html">ДАНС проверява фалшивите новини за заселване на мигранти в Странджа</a>                                                                                           
             <span ><b>14:39, 23 юли 2018</b></span>
             </li>
                     <li>
            <a title="За тълпата, кукловодите и саможертвата" href="https://www.mediapool.bg/za-talpata-kuklovodite-i-samozhertvata-news281821.html">За тълпата, кукловодите и саможертвата</a>                                                                                           
             <span class="bb"><b>13:38, 23 юли 2018</b></span>
             </li>
          
         </ul>
         </div>
</div>                                                                <div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>                                   <div class="banner">
      
      
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

       

            </div>                            <div style="float: left;margin-top: 6px;">
            </div>
        </div>
        <div class="main_bottom">
                    </div>





    </div>
    <!-- "main" -->

</div>
<!-- "wraper" -->


<div class="footer_stuff">
    <div class="partners_background">
        <div class="partners">

            <div class="footer">

                <div class="footer_firm">
                    <a href="https://www.capital.bg/" target="_blank"><img src="/img/Partners/capital.png" id="logo_capital"/></a>
                    <a href="http://www.bta.bg/bg" target="_blank"><img src="/img/Partners/BTA_1.png" id="logo_bta"/></a>
                    <a href="https://kafeneto.wordpress.com/" target="_blank"><img src="/img/Partners/kafene_net1.png" id="logo_kafene"/></a>
                    <a href="https://openparliament.net/" target="_blank"><img src="/img/Partners/open_parliament.png" id="logo_op"/></a>
                    <a href="http://www.osf.bg/?cy=99" target="_blank"><img src="/img/Partners/otvoreno_obshtestvo.png" id="logo_oo"/></a>
                    <a href="http://judicialreports.bg/" target="_blank"><img src="/img/Partners/sadebni_reportaji.png" id="logo_sr"/></a>
                    <a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank"><img src="/img/Partners/safety net.png" id="logo_sn"/></a>
                    <a href="http://xn--b1agjhxg2e.com/" target="_blank"><img src="/img/Partners/vapreki.png" id="logo_vapreki"/></a>
                </div>
            </div>

        </div>
        <!-- "partners" -->
    </div>
    <!-- "partners_background" -->

    <div class="logo_topics_background">
        <div class="logo_topics">
            <div class="footer_new">

                <div class="footer_column_big">
                    <div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
                    <div class="footer_social">

                        
                        <a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

              			    <a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

              			    <a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
                        

                    </div>
                </div>
		<div class="footer_multi_column">
		  <div class="footer_column">
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/videos">Видео</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/links">Справочник</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
		    
		  		  </div>
		</div>


            </div><!-- "footer_new" -->
        </div>
        <!-- "logo_topics" -->
    </div>
    <!-- "logo_topics_background" -->

    <div class="copyright_strip_background">
        <div class="copyright_strip">
            <div class="ff">
                <div class="ff_right">&copy; Copyright 2018 Mediapool.bg. All rights reserved.</div>
                <div class="ff_center"></div>
            </div>
        </div>
        <!-- "copyright_strip" -->
    </div>
    <!-- "copyright_strip_background" -->
</div>
<!-- "footer_stuff" -->


    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>


<!-- Httpool Block -->
<script type="text/javascript">
    AdPlatformZone = {
        id: "34e2fa3dc",
        format: "0x0"
    };
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->

<div style="clear: both; width: 0; height: 0; overflow: hidden; position: absolute;">
<!-- NACHALO NA TYXO.BG BROYACH -->
<script  type="text/javascript">
    <!--
    d=document;
    d.write('<a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt="Tyxo.bg counter"');
    d.write(' src="https://cnt.tyxo.bg/37278?rnd='+Math.round(Math.random()*2147483647));
    d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
    //-->
</script>
<noscript><a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target="_blank"><img src="https://cnt.tyxo.bg/37278" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->

</div>
</body>
</html>