<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1619446936.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1619446936.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1619446936.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1619446936.css" rel="stylesheet" type="text/css" />
	
	<title>Заради българското вето ЕС може да раздели Скопие и Тирана - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Заради българското вето ЕС може да раздели Скопие и Тирана - 	Все повече сигнали идват от Брюксел, че Албания и Северна Македония могат да бъдат разделени по пътя си към членство в Европейския съюз..." />
	<meta name="keywords" content="Заради, българското, вето, може, раздели, Скопие, Тирана, 
	Все, повече, сигнали, идват, Брюксел, Албания, Северна, Македония, могат" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html" />
				<meta property="og:title" content="Заради българското вето ЕС може да раздели Скопие и Тирана - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/321/facebook_8d0b53aadb5446bfaf813da0b924a025.jpg" />
		<meta property="og:description" content="Заради българското вето ЕС може да раздели Скопие и Тирана - 	Все повече сигнали идват от Брюксел, че Албания и Северна Македония могат да бъдат разделени по пътя си към членство в Европейския съюз..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Заради българското вето ЕС може да раздели Скопие и Тирана - Mediapool.bg" />
		<meta name="twitter:description" content="Заради българското вето ЕС може да раздели Скопие и Тирана - 	Все повече сигнали идват от Брюксел, че Албания и Северна Македония могат да бъдат разделени по пътя си към членство в Европейския съюз..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/321/facebook_8d0b53aadb5446bfaf813da0b924a025.jpg" />
	
			<script type="text/javascript" defer src="/assets/js/jquery-1.12.4.min.1619446936.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1619446936.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1619446936.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1619446936.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {

				var mappingHeader = googletag.sizeMapping()
					.addSize(
						[1024, 0],
						[
							[940, 90],
							[728, 90],
						]
					)
					.addSize(
						[768, 0],
						[
							[728, 90],
							[468, 60],
						]
					)
					.addSize(
						[480, 320],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
							[468, 60],
						]
					)
					.addSize(
						[0, 0],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
						]
					)
					.build();

			

							
					var headerSlot = googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1606739225659-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
				
						

				headerSlot.defineSizeMapping(mappingHeader);

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
			
		</script>
	</head>
<body class="body cat-2">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
											<a class="menu-cat-86" href="https://www.mediapool.bg/izbori-2021-cat86.html">Избори 2021</a>
											<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-4" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-34" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '16°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '16°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '17°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '20°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '17°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '22°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '17°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '20°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '18°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '17°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m16.001 1045.4c-0.554 0-1 0.4459-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.5541-0.446-1-1-1zm7.0703-2.9297c-0.25562 0-0.51116 0.097-0.70703 0.2929-0.39174 0.3917-0.39174 1.0224 0 1.414l0.70703 0.7072c0.39174 0.3916 1.0223 0.3916 1.4141 0 0.39174-0.3919 0.39174-1.0224 0-1.4141l-0.70703-0.7071c-0.19587-0.1958-0.45141-0.2929-0.70703-0.2929zm-14.141 0c-0.25562 0-0.51116 0.097-0.70703 0.2929l-0.70703 0.7071c-0.39174 0.3918-0.39174 1.0223 0 1.4141 0.39173 0.3916 1.0223 0.3916 1.4141 0l0.70703-0.7072c0.39174-0.3916 0.39174-1.0223 0-1.414-0.19587-0.1958-0.45141-0.2929-0.70703-0.2929zm17.07-7.0703c-0.554 0-1 0.4459-1 1 0 0.554 0.446 1 1 1h1c0.554 0 1-0.446 1-1 0-0.5541-0.446-1-1-1h-1zm-21 0c-0.554 0-1 0.4459-1 1 0 0.554 0.446 1 1 1h1c0.554 0 1-0.446 1-1 0-0.5541-0.446-1-1-1h-1zm11-7a8 8 0 0 0 -8 8 8 8 0 0 0 8 8 8 8 0 0 0 8 -8 8 8 0 0 0 -8 -8zm0 2a6 6 0 0 1 6 6 6 6 0 0 1 -6 6 6 6 0 0 1 -6 -6 6 6 0 0 1 6 -6zm7.7773-2.7793c-0.25561 0-0.51116 0.099-0.70703 0.2949l-0.70703 0.7071c-0.39174 0.3917-0.39174 1.0223 0 1.414 0.39174 0.3918 1.0223 0.3918 1.4141 0l0.70703-0.707c0.39174-0.3917 0.39174-1.0223 0-1.4141-0.19586-0.1958-0.45141-0.2949-0.70703-0.2949zm-15.555 0c-0.25562 0-0.51117 0.099-0.70703 0.2949-0.39174 0.3918-0.39174 1.0224 0 1.4141l0.70703 0.707c0.39173 0.3918 1.0223 0.3918 1.4141 0 0.39174-0.3917 0.39174-1.0223 0-1.414l-0.70703-0.7071c-0.19587-0.1958-0.45142-0.2949-0.70703-0.2949zm7.7773-3.2207c-0.554 0-1 0.4459-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.5541-0.446-1-1-1z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">20°</span>
				<span class="top_fix">
					<span>10 май 2021 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="menu-cat-86" href="https://www.mediapool.bg/izbori-2021-cat86.html">Избори 2021</a>
									<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-4" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-34" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Заради българското вето ЕС може да раздели Скопие и Тирана</h1>

        <p class="big_title_bottom mtf">Македонският премиер продължава дипломатическите совалки, но не се очертава пробив</p>
      </header>

  <footer class="info wbig">
          <a href="https://www.mediapool.bg/news/user/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0+%D0%9B%D0%B0%D0%BB%D0%BE%D0%B2" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">Никола Лалов</b></a> |
        <time datetime="2021-05-10T12:33:48+0300" itemprop="datePublished">
      12:33 | 10 май 2021
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >3 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/321645', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html" data-title="Заради българското вето ЕС може да раздели Скопие и Тирана" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fzaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html&t=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B2%D0%B5%D1%82%D0%BE%20%D0%95%D0%A1%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5%20%D0%B8%20%D0%A2%D0%B8%D1%80%D0%B0%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fzaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html&text=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B2%D0%B5%D1%82%D0%BE%20%D0%95%D0%A1%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5%20%D0%B8%20%D0%A2%D0%B8%D1%80%D0%B0%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fzaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html&title=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B2%D0%B5%D1%82%D0%BE%20%D0%95%D0%A1%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5%20%D0%B8%20%D0%A2%D0%B8%D1%80%D0%B0%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#bc83ded3d8c581d4c8c8cccf998ffd998efa998efacbcbcb92d1d9d8d5ddccd3d3d092dedb998efac6ddceddd8d591deddd0dbddcecfd7d3c8d391cad9c8d391d9cf91d1d3c6d4d991d8dd91ceddc6d8d9d0d591cfd7d3ccd5d991d591c8d5ceddd2dd91d2d9cbcf8f8e8d8a888992d4c8d1d09acfc9ded6d9dfc88199f88c99858b99f88c99fe8c99f88d99848c99f88c99fe8c99f88c99fe8899f88c99fe84998e8c99f88c99fe8d99f88d9984fd99f88c99fefe99f88c99fe8f99f88c99fe8c99f88d99848c99f88d99848d99f88c99fefd99f88c99fef999f88d99848e99f88c99fef9998e8c99f88c99fe8e99f88c99fe8999f88d99848e99f88c99fef9998e8c99f88c99858999f88c99fd8d998e8c99f88c99feff99f88c99fef999f88c99fe8a99f88c99fe89998e8c99f88c99fe8899f88c99fe8c998e8c99f88d99848c99f88c99fe8c99f88c99fe8b99f88c99fe8899f88c99fe8999f88c99fefe99f88c99fe84998e8c99f88c99fd8d99f88c99fefd99f88c99fef999f88c99fefa99f88c99fe8499f88c99fe89998e8c99f88c99fe84998e8c99f88c99fd8e99f88c99fe8499f88d99848c99f88c99fe8c99f88c99fef899f88c99fe8c" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy"  src="/images/321/8d0b53aadb5446bfaf813da0b924a025.jpg" alt="Заради българското вето ЕС може да раздели Скопие и Тирана" itemprop="image" />
                  </figure>
          
        
    <p>
	Все повече сигнали идват от Брюксел, че Албания и Северна Македония могат да бъдат разделени по пътя си към членство в Европейския съюз (ЕС) заради отказа на България да одобри преговорната рамка на Скопие.</p>
<p>
	Комисарят по разширяването Оливер Вархели допусна преди няколко дни, че е възможно процесите за двете страни да бъдат разделени, въпреки че досега те вървяха заедно. В понеделник македонският премиер Зоран Заев отново е в Брюксел, където вероятно лобира за оказване на натиск върху България, за да промени позицията си.</p>
<p>
	Заев е категорично против евентуално решение за разделянето на двете страни.</p>
<p>
	Засега не се очертава пробив в решаването на проблемите със София.</p>
<p>
	Външният министър Буяр Османи каза преди ден, че Северна Македония не трябва да се отказва от започване на разговори с евентуално служебно правителство в България.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Резултатите обаче от подобни преговори биха били много съмнителни. Президентът Румен Радев, който предстои да назначи служебно правителство, е на позиция за твърдо отношение към Скопие, докато не спре езика на омразата и не бъдат разрешени историческите проблеми, което не е ясно как ще се случи.</p>
<p>
	Подобна е позицията на всички големи партии у нас с изключение на ДПС.</p>
<p>
	Скопие официално твърди, че се надява да започне преговори с ЕС през юни, но на практика това е много малко вероятно.</p>
<p>
	Македонските власти предприеха мащабна кампания, в която изкарват Скопие като жертва на българските вътрешнополитически интереси, но става все по-ясно, че тя няма да е успешна.</p>
<p>
	България се провали в регулирането на отношенията със Скопие, като се озова и в неудобното положение да остане изолирана в ЕС и изискванията ѝ към Северна Македония не бяха подкрепени от останалите страни членки.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D0%B0%20%D0%9C%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D0%B8%D1%8F">Северна Македония</a></li>
              <li><a href="/news/find/?word=%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5">Скопие</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html" data-title="Заради българското вето ЕС може да раздели Скопие и Тирана" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fzaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html&t=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B2%D0%B5%D1%82%D0%BE%20%D0%95%D0%A1%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5%20%D0%B8%20%D0%A2%D0%B8%D1%80%D0%B0%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fzaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html&text=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B2%D0%B5%D1%82%D0%BE%20%D0%95%D0%A1%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5%20%D0%B8%20%D0%A2%D0%B8%D1%80%D0%B0%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fzaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html&title=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B2%D0%B5%D1%82%D0%BE%20%D0%95%D0%A1%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B8%20%D0%A1%D0%BA%D0%BE%D0%BF%D0%B8%D0%B5%20%D0%B8%20%D0%A2%D0%B8%D1%80%D0%B0%D0%BD%D0%B0" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#a59ac7cac1dc98cdd1d1d5d68096e48097e38097e3d2d2d28bc8c0c1ccc4d5cacac98bc7c28097e3dfc4d7c4c1cc88c7c4c9c2c4d7d6cecad1ca88d3c0d1ca88c0d688c8cadfcdc088c1c488d7c4dfc1c0c9cc88d6cecad5ccc088cc88d1ccd7c4cbc488cbc0d2d69697949391908bcdd1c8c983d6d0c7cfc0c6d19880e195809c9280e19580e79580e194809d9580e19580e79580e19580e79180e19580e79d80979580e19580e79480e194809de480e19580e7e780e19580e79680e19580e79580e194809d9580e194809d9480e19580e7e480e19580e7e080e194809d9780e19580e7e080979580e19580e79780e19580e79080e194809d9780e19580e7e080979580e195809c9080e19580e49480979580e19580e7e680e19580e7e080e19580e79380e19580e79080979580e19580e79180e19580e79580979580e194809d9580e19580e79580e19580e79280e19580e79180e19580e79080e19580e7e780e19580e79d80979580e19580e49480e19580e7e480e19580e7e080e19580e7e380e19580e79d80e19580e79080979580e19580e79d80979580e19580e49780e19580e79d80e194809d9580e19580e79580e19580e7e180e19580e795" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 321645;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner" style="min-height: 250px;">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1606739225659-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606739225659-0'); });
				</script>
			</div>
			
			</div>																		

	<h2 class="title_b not_home_page"><span>Още по темата</span></h2>
	<div class="chas_pic not_home_page">
		<ul class="ui-sortable not_home_page">
			<li>
									<a title="Скопие: В Брюксел не могат да направят нищо. Без договор с България, няма да има ЕС" href="https://www.mediapool.bg/skopie-v-bryuksel-ne-mogat-da-napravyat-nishto-bez-dogovor-s-bulgaria-nyama-da-ima-es-news321393.html">Скопие: В Брюксел не могат да направят нищо. Без договор с България, няма да има ЕС</a>
					<div class="news_info_right not_home_page">
						<time>30 април 2021</time>
					</div>
									<a title="Скопие предупреди ЕС, че вакуумът на Балканите ще бъде запълнен от друг" href="https://www.mediapool.bg/skopie-predupredi-es-che-vakuumat-na-balkanite-shte-bade-zapalnen-ot-drug-news321361.html">Скопие предупреди ЕС, че вакуумът на Балканите ще бъде запълнен от друг</a>
					<div class="news_info_right not_home_page">
						<time>29 април 2021</time>
					</div>
							</li>
		</ul>
	</div>


	<h2 class="title_b title_category"><span>Още от България</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/vladimir-karolev-e-s-opasnost-za-zhivota-sled-intsident-v-pirin-obnovena-news321628.html">Владимир Каролев е с опасност за живота след инцидент в Пирин (Обновена)</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/vladimir-karolev-e-s-opasnost-za-zhivota-sled-intsident-v-pirin-obnovena-news321628.html">
									<img loading="lazy" src="/images/321/small_98f97e16fa4ce701366f5a1e153c0978.jpg" alt="Владимир Каролев е с опасност за живота след инцидент в Пирин (Обновена)" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>10 май 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/rabota-rabota-rabota-spetsprokuraturata-i-sadat-otchetoha-dobri-praktiki-i-stotitsi-tezhki-dela-news321643.html">Работа, работа, работа: Спецпрокуратурата и съдът отчетоха "добри практики" и стотици тежки дела</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/rabota-rabota-rabota-spetsprokuraturata-i-sadat-otchetoha-dobri-praktiki-i-stotitsi-tezhki-dela-news321643.html">
									<img loading="lazy" src="/images/321/small_15e33719932e0234af4b56a6af5eb02d.jpg" alt="Работа, работа, работа: Спецпрокуратурата и съдът отчетоха &quot;добри практики&quot; и стотици тежки дела" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>10 май 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/maya-manolova-omertata-za-malchanie-beshe-narushena-news321634.html">Мая Манолова: Омертата за мълчание беше нарушена</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/maya-manolova-omertata-za-malchanie-beshe-narushena-news321634.html">
									<img loading="lazy" src="/images/321/small_12db144a9ab04f63976304f502ca840b.jpg" alt="Мая Манолова: Омертата за мълчание беше нарушена" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>10 май 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/koronavirusat-v-evropa-samo-dvama-pochinali-za-denonoshtie-vav-velikobritaniya-news321646.html">Коронавирусът в Европа: Само двама починали за денонощие във Великобритания</a>
             <span ><b>12:39, 10 май 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/zaradi-balgarskoto-veto-es-mozhe-da-razdeli-skopie-i-tirana-news321645.html">Заради българското вето ЕС може да раздели Скопие и Тирана</a>
             <span ><b>12:33, 10 май 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/gradus-obyavi-zagubi-ot-24-mln-zaradi-sriv-na-aktsiite-news321636.html">"Градус" обяви загуби от  24 млн. заради срив на акциите</a>
             <span ><b>12:23, 10 май 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/nai-golyamata-petroloprovodna-kompaniya-v-sasht-e-blokirana-ot-kiberataka-news321644.html">Най-голямата петролопроводна компания в САЩ е блокирана от кибератака</a>
             <span class="bb"><b>12:17, 10 май 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/mitrofanova-bulgaria-da-ne-zhertva-otnosheniyata-si-s-rusiya-zaradi-parite-ot-es-news321613.html">Митрофанова: България да не жертва отношенията си с Русия, заради парите от ЕС</a>
             <span ><b>13:12, 09 май 2021</b>, 40 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/vmro-nfsb-i-kod-zapochvat-pregovori-za-obshto-yavyavane-na-izborite-news321631.html">ВМРО, НФСБ и КОД започват преговори за общо явяване на изборите</a>
             <span ><b>08:04, 10 май 2021</b>, 39 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/gerb-veche-e-samo-edin-ozloben-sabotyor-news321593.html">ГЕРБ вече е само един озлобен саботьор</a>
             <span ><b>15:18, 08 май 2021</b>, 38 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/hristo-ivanov-borisov-obricha-gerb-v-rolyata-na-mafiotsko-semeistvo-news321609.html">Христо Иванов: Борисов обрича ГЕРБ в ролята на мафиотско семейство</a>
             <span class="bb"><b>11:44, 09 май 2021</b>, 36 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/ilon-mask-prizna-che-ima-sindrom-na-asperger-news321604.html">Илон Мъск призна, че има синдром на Аспергер</a>
             <span ><b>10:12, 09 май 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/sluzheben-kabinet-vav-vtornik---s-premier-mazh-news321601.html">Служебен кабинет във вторник - с премиер мъж</a>
             <span ><b>09:42, 09 май 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/ilchovski-otreche-da-e-kazval-che-magi-bader-e-mata-hari-news321596.html">Илчовски отрече да е казвал, че Маги Бадер е "Мата Хари"</a>
             <span ><b>17:28, 08 май 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/putin-pokaza-voenna-mosht-v-denya-na-pobedata-i-obyavi-che-tvardo-shte-brani-interesite-na-rusiya-news321616.html">Путин показа военна мощ в Деня на победата и обяви, че твърдо ще брани интересите на Русия</a>
             <span class="bb"><b>15:25, 09 май 2021</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img loading="lazy"  src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img loading="lazy"  src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img loading="lazy"  src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img loading="lazy"  src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img loading="lazy"  src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

						
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
				<script type="text/javascript">
						<!--//--><![CDATA[//><!--
						var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						// lines below shouldn't be edited
						function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
						gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
						(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
								gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
						//--><!]]>
				</script>
			

						
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			</body>
</html>