<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1569343417.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1569343417.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1569343417.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1569343417.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1569343417.css" rel="stylesheet" type="text/css" />
	
	<title>БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон  - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон - 	Парламентът се готви да промени Закона за радиото и телевизията (ЗРТ). Предложенията за промени ще дойдат от експертна група, в..." />
	<meta name="keywords" content="Нова, Канал, ремонтират, медийния, закон, 
	Парламентът, готви, промени, Закона, радиото, телевизията, Предложенията, дойдат, експертна, група" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html" />
				<meta property="og:title" content="БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон  - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/300/facebook_9da5b762dc9ac9af28764bdc70eb3252.jpg" />
		<meta property="og:description" content="БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон - 	Парламентът се готви да промени Закона за радиото и телевизията (ЗРТ). Предложенията за промени ще дойдат от експертна група, в..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон  - Mediapool.bg" />
		<meta name="twitter:description" content="БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон - 	Парламентът се готви да промени Закона за радиото и телевизията (ЗРТ). Предложенията за промени ще дойдат от експертна група, в..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/300/facebook_9da5b762dc9ac9af28764bdc70eb3252.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1569343417.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1569343417.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1569343417.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1569343417.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42421420-1', 'mediapool.bg');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			var w2g = w2g || {};
			w2g.targeting = {
				keyNameFromDFP : ['value1', 'value2', 'value3'],
				adCategory   : ['category1']
			};
		</script>
	
	<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>

</head>
<body class="body">
	
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
					fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
	<div id="loginmodal" class="login_holder">
		<div class="loginbg"></div>
		<div class="login_formcenter">
			<div class="login_formwrap">
				<div class="login_formpopup login_formpopupshow">
					<p class="login_title"><span>Вход в Mediapool.bg</span></p>
					<div class="login_socialwrapper">
						<p class="login_social_links">
							<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" /> Вход с Facebook</a>
							<br />
							<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" /> Вход с Google</a>
						</p>
					</div>
					<form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html">
						<div class="login_formerror"></div>
						<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
						<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
						<p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
					</form>
				</div>
				<div class="modal_close"><a title="Затваряне"></a></div>
			</div>
		</div>
	</div>

	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
							</div>
			<div class="mobile_header">
					<div class="h_l">
						<a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
											</div>
											<div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
							<div class="login_formwrap">
								<div class="login_formpopup">
									<p class="login_title"><span>Вход в Mediapool.bg</span></p>
									<div class="login_socialwrapper">
										<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
									</div>
									<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html">
										<div class="login_formerror"></div>
										<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
										<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
										<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
									</form>
								</div>
								<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
							</div>
							<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
						</div>
										<div class="title">
						<div class="menu_href_top">&nbsp;</div>
						<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
					</div>
					<div class="hamburger_icon"></div>
					<div class="hrefs">
														<a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
														<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
														<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
														<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
														<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
														<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
														<a class="" title="Местни избори 2019" href="https://www.mediapool.bg/mestni-izbori-2019-cat83.html">Местни избори 2019</a>
														<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
												<div class="log_search">
							<form method="GET" action="/news/find/">
								<div class="search_box">
									<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
								</div>
							</form>
						</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/26.gif', '18°', 100732770, '26');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/26.gif', '16°', 100726050, '26');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/26.gif', '18°', 100726418, '26');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/11.gif', '18°', 100728203, '11');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/11.gif', '17°', 100728193, '11');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/26.gif', '22°', 100727523, '26');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/26.gif', '20°', 100727079, '26');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/26.gif', '16°', 100727011, '26');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/26.gif', '18°', 100726848, '26');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/11.gif', '19°', 100730435, '11');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="26"></span>
				<div style="color: #A51306;" id="temp">16°</div>
				<div class="top_fix">
					<span>13 ноември 2019 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
				<a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<div class="menu_href_top">&nbsp;</div>
			<nav class="hrefs">
									<a class=" active_nemu fix_bg_marg" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Местни избори 2019" href="https://www.mediapool.bg/mestni-izbori-2019-cat83.html">Местни избори 2019</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div  class="fb_reg_in">
				
					<div class="login_holder login_menu"><span class="login_link">Вход</span>
						<div class="login_formwrap">
							<div class="login_formpopup">
								<p class="login_title"><span>Вход в Mediapool.bg</span></p>
								<div class="login_socialwrapper">
									<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
								</div>
								<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html">
									<div class="login_formerror"></div>
									<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
									<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
									<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
								</form>
							</div>
							<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
						</div>
					</div>
					<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
				
			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
					<!-- /149508300/Mediapool.bg_Homepage_Leader_728x90 -->
					<div id='leaderSlot'>
					</div>
				</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
					<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон</h1>

      </header>

  <aside class="title_social_links" aria-label="Споделяне">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2019-11-13T15:04:40+0200" itemprop="datePublished">15:04 | 13 ноември 2019</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>



    <div style="float: right;" class="news_option_info_2">
        <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/300216', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
        <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
        <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>


      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 444px;">
          <img src="/images/300/9da5b762dc9ac9af28764bdc70eb3252.jpg" alt="БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон" itemprop="image" />
                  </figure>
                  
    <p lang="bg-BG" style="margin-bottom: 0cm">
	Парламентът се готви да промени Закона за радиото и телевизията (ЗРТ). Предложенията за промени ще дойдат от експертна група, в която влизат представители на БНТ, БНР, бТВ, Нова тв и Канал 3. Те ще представят идеите си за изменения, които после ще бъдат събрани в общ законопроект от ресорната парламентарна комисия.</p>
<p>
	<span lang="bg-BG">Освен петте медии, в групата има и представител на </span>Асоциацията на българските радио- и телевизионни оператори (АБРО), <span lang="bg-BG">както и такъв от Съвета за електронни медии (СЕМ)</span>.</p>
<p>
	Очаква се измененията да бъдат изготвени до около месец, но все още не е ясно дали ще бъде само законопроект <span lang="bg-BG">за изменение </span>или ще бъде приет изцяло нов закон.</p>
<p>
	"Законът не е пипан от много време. Има нужда да е по-гъвкав, съобразен със съвременния свят", каза председателят на медийната комисия Вежди Рашидов от ГЕРБ преди да бъде уточнен състав<span lang="bg-BG">ът</span> на експертната група.</p>
<p>
	Любопитно е, че в комисията има представители на редица частни телевизии, включително и от свързаната с депутата от ДПС Делян Пеевски "Канал 3", но няма нито един представител на частно радио.</p><div class="httpoolad">
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	От няколко седмици неофициално се говори, че БНТ, която е в тежко финансово състояние, подготвя предложения за промени в ЗРТ, но и при създаването на групата не бяха представени дори конкретни теми, по които ще се работи.</p>
<p lang="bg-BG" style="margin-bottom: 0cm">
	В сряда, преди създаването на експертната комисия, Рашидов вметна и друга евентуална цел &ndash; създаване на механизъм за борба с фалшивите новини. Това не е нова тема за председателя на медийната комисия, който често напада обществените медии защото критикували държавата. През август той и правосъдният министър Данаил Кирилов обявиха общ фронт за борба с фалшивите новини, но от срещата им досега нищо не е произлязло.</p>
<p>
	СЕМ също иска промени <span lang="bg-BG">на</span> изискванията за кандидатите за генерални директори на БНТ и БНР, <span lang="bg-BG">които</span> в момента са доста строги.</p>
<p>
	Според сегашния закон например кандидатите за генерални директори не могат да бъдат "еднолични търговци, собственици на капитала на търговски дружества, съдружници, управители, прокуристи или членове на ръководни и контролни органи на търговски дружества и кооперации". Една от възможностите е тази забрана да отпадне, а вместо това избраните да имат срок, в които да излязат от фирмите си.</p>
<p>
	<span lang="bg-BG">Друго ограничение, което се обмисля да отпадне, е изискваният петгодишен</span> трудов стаж <span lang="bg-BG">в съответната обществена медия, която искат да оглавят. Идеята е това изискване да бъде заменено само с</span> пет години стаж, <span lang="bg-BG">което ще позволи кандидати за поста да са и хора, които са били </span>на граждански договор.</p>
<p lang="bg-BG" style="margin-bottom: 0cm">
	Очаква се и мандатът на генералните директори да бъде увеличен от 3 на 5 години. Тази идея беше внесена по-рано тази година от депутати от ГЕРБ и ДПС, но тя дори не беше разгледана, а обяснението за замразяването беше, че ще се изчака да минат конкурсите за нови шефове на двете обществени медии. Те бяха избрани през лятото, но поправката и досега остава на трупчета. В момента тече нова процедура за избор на генерален директор на БНР, след като Светослав Костов беше освободен от поста заради скандала с петчасовото замлъкване на програма "Хоризонт" и опита за сваляне на дългогодишната журналистка Силвия Великова от ефир през септември.</p>
<p lang="bg-BG" style="margin-bottom: 0cm">
	От години периодично се заговаря и за идея за сливане на БНТ и БНР, която всеки път се посреща със сериозни критики. Наскоро отново се заговори неофициално, че управляващите обсъждат такава възможност, но поне засега от ГЕРБ отричат.</p>
<p lang="bg-BG" style="margin-bottom: 0cm">
	През последните месеци пък социалистите отново отвориха темата за предвидения в закона фонд, който да финансира двете медии. Той е предвиден закона отпреди около 20 години, но оттогава всяка година с държавния бюджет създаването му се отлага с още една година. В момента в закона е записано, че този фонд трябва да събира такса телевизия, но БСП подготвят промени, с които фондът да не се захранва от "данък" телевизия, а от бюджета. Идеята е той, а не управляващите да разпределят парите за обществените медии. Законопроект по темата обаче все още не е внесен.</p>


    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
    <div class="banner_mobile" id="div-gpt-ad-1442060081805-4" style="width:300px; margin: 20px auto;">
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

  <aside class="art_opt" aria-label="Споделяне">
    <a href="javascript:history.back();" class="art_o7"><ins class="art_o7_img"></ins></a>
    <div style="float: left;">
      <div class="fb-share-button" data-href="https://www.mediapool.bg/bnt-bnr-btv-nova-tv-i-kanal-3-shte-remontirat-mediyniya-zakon-news300216.html" data-type="button_count"></div>
    </div>
    <!-- Place this tag where you want the share button to render. -->
    <div style="float: left;margin: 0 0 0 10px;">
      <div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div>
    </div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    
    <div style="float: left;margin: 0 0 0 10px;">
      <a href="https://twitter.com/share" class="twitter-share-button" data-text="БНТ, БНР, бТВ, Нова тв и Канал 3 ще ремонтират медийния закон" data-via="Mediapoolbg" data-dnt="true">Tweet</a>
    </div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D1%80%D0%B0%D0%B4%D0%B8%D0%BE">радио</a></li>
              <li><a href="/news/find/?word=%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B7%D0%B8%D1%8F">телевизия</a></li>
              <li><a href="/news/find/?word=%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD">закон</a></li>
              <li><a href="/news/find/?word=%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82">мандат</a></li>
              <li><a href="/news/find/?word=%D0%BA%D1%80%D0%B8%D1%82%D0%B5%D1%80%D0%B8%D0%B8">критерии</a></li>
              <li><a href="/news/find/?word=%D0%BC%D0%B5%D0%B4%D0%B8%D0%B8">медии</a></li>
          </ul>
  </footer>
  
  <div class="article-bottom-ad">
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id="div-gpt-ad-1442060081805-3" style="width:468px;">
    </div>
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 300216;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
  <div class="banner_mobile" id="div-gpt-ad-1442060081805-6">
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1442060081805-1" style="width: 300px; min-height: 250px;">
			</div>
			</div>																		




    <div class="title_b title_category"><span>Още от България</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Цветан Василев опреснява паметта на основния свидетел по КТБ по въпроса: Кой е ДП?" href="https://www.mediapool.bg/tsvetan-vasilev-opresnyava-pametta-na-osnovniya-svidetel-po-ktb-po-vaprosa-koi-e-dp-news300220.html">Цветан Василев опреснява паметта на основния свидетел по КТБ по въпроса: Кой е ДП?</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Цветан Василев опреснява паметта на основния свидетел по КТБ по въпроса: Кой е ДП?" href="https://www.mediapool.bg/tsvetan-vasilev-opresnyava-pametta-na-osnovniya-svidetel-po-ktb-po-vaprosa-koi-e-dp-news300220.html"><imgcrop style="background-image: url('/images/300/0a88e3d3f2f2a712e7bc1ffa0bf32e28.jpg');"><img src="/images/300/0a88e3d3f2f2a712e7bc1ffa0bf32e28.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>13 ноември 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Ново предложение - Перник ще има вода само нощем" href="https://www.mediapool.bg/novo-predlozhenie---pernik-shte-ima-voda-samo-noshtem-news300219.html">Ново предложение - Перник ще има вода само нощем</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Ново предложение - Перник ще има вода само нощем" href="https://www.mediapool.bg/novo-predlozhenie---pernik-shte-ima-voda-samo-noshtem-news300219.html"><imgcrop style="background-image: url('/images/300/9491e3ce3b2269040babfde01859f899.jpg');"><img src="/images/300/9491e3ce3b2269040babfde01859f899.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>13 ноември 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Безплатен скрининг за диабетна ретинопатия в няколко града" href="https://www.mediapool.bg/bezplaten-skrining-za-diabetna-retinopatiya-v-nyakolko-grada-news300214.html">Безплатен скрининг за диабетна ретинопатия в няколко града</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Безплатен скрининг за диабетна ретинопатия в няколко града" href="https://www.mediapool.bg/bezplaten-skrining-za-diabetna-retinopatiya-v-nyakolko-grada-news300214.html"><imgcrop style="background-image: url('/images/300/503bd8bc941fbf59ba825172da93ff81.jpg');"><img src="/images/300/503bd8bc941fbf59ba825172da93ff81.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>13 ноември 2019</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/tsvetan-vasilev-opresnyava-pametta-na-osnovniya-svidetel-po-ktb-po-vaprosa-koi-e-dp-news300220.html">Цветан Василев опреснява паметта на основния свидетел по КТБ по въпроса: Кой е ДП?</a>
             <span ><b>15:45, 13 ноември 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/novo-predlozhenie---pernik-shte-ima-voda-samo-noshtem-news300219.html">Ново предложение - Перник ще има вода само нощем</a>
             <span ><b>15:21, 13 ноември 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/zemedelskite-i-gorski-teritorii-shte-sa-s-kadastralni-karti-do-kraya-na-2019-g-news300218.html">Земеделските и горски територии ще са с кадастрални карти до края на 2019 г.</a>
             <span ><b>15:20, 13 ноември 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/v-polsha-sa-arestuvani-dvama-dushi-zaradi-podgotovkata-na-napadeniya-sreshtu-myusyulmani-news300217.html">В Полша са арестувани двама души заради подготовката на нападения срещу мюсюлмани</a>
             <span class="bb"><b>15:08, 13 ноември 2019</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/tsatsarov-e-favorit-za-shef-na-antikoruptsionnata-komisiya-news300191.html">Цацаров е фаворит за шеф на антикорупционната комисия</a>
             <span ><b>12:17, 13 ноември 2019</b>, 23 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/manolova-obyavi-che-ne-ya-e-strah-ot-zaplahite-za-kostinbrod-news300189.html">Манолова обяви, че не я е страх от заплахите за Костинброд</a>
             <span ><b>19:49, 12 ноември 2019</b>, 15 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/za-gerb-byudzhet-2020-e-pitsa-s-shunka-i-parmezan-za-bsp---ustoichivo-izostavane-news300192.html">За ГЕРБ Бюджет 2020 е "пица с шунка и пармезан", за БСП - "устойчиво изоставане"</a>
             <span ><b>14:38, 13 ноември 2019</b>, 8 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/firma-e-spechelila-27-mln-lv-ot-darzhavnata-zlatna-lokva-news300194.html">Фирма е спечелила 27 млн. лв от държавната "златна локва"</a>
             <span class="bb"><b>10:54, 13 ноември 2019</b>, 6 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/tsatsarov-e-favorit-za-shef-na-antikoruptsionnata-komisiya-news300191.html">Цацаров е фаворит за шеф на антикорупционната комисия</a>
             <span ><b>12:17, 13 ноември 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/firma-e-spechelila-27-mln-lv-ot-darzhavnata-zlatna-lokva-news300194.html">Фирма е спечелила 27 млн. лв от държавната "златна локва"</a>
             <span ><b>10:54, 13 ноември 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/noviyat-kmet-na-plovdiv-si-naznachava-glaven-arhitekt-bez-konkurs-news300185.html">Новият кмет на Пловдив си назначава главен архитект без конкурс</a>
             <span ><b>18:44, 12 ноември 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/manolova-obyavi-che-ne-ya-e-strah-ot-zaplahite-za-kostinbrod-news300189.html">Манолова обяви, че не я е страх от заплахите за Костинброд</a>
             <span class="bb"><b>19:49, 12 ноември 2019</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<div class="banner_desktop">			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1442060081805-2">
			</div>
			</div>			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
						<div class="footer_social">

							
								<a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

								<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

								<a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
							

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2019 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
			<script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
							gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
			</script>
		
				
			<!-- Httpool Block -->
			<script type="text/javascript">
				AdPlatformZone = {
					id: "34e2fa3dc",
					format: "0x0"
				};
			</script>
			<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
			<!-- /Httpool Block -->
		
	</body>
</html>