<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/css/style.1607958171.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style.1607958171.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/style2.1607958171.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/css/weather-icons.1607958171.css" rel="stylesheet" type="text/css" />
		<link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1607958171.css" rel="stylesheet" type="text/css" />
	
	<title>Удължиха действието на мярката 60:40 до 31 март 2021 г. - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Удължиха действието на мярката 60:40 до 31 март 2021 г. - 	Националният съвет за тристранно сътрудничество взе решение за удължаване срока на действие на мярката, известна като 60:40, до 31 март..." />
	<meta name="keywords" content="Удължиха, действието, мярката, март, 
	Националният, съвет, тристранно, сътрудничество, решение, удължаване, срока, действие, известна, като" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html" />
				<meta property="og:title" content="Удължиха действието на мярката 60:40 до 31 март 2021 г. - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/316/facebook_468fc95be0f7de325b664d6872c29e25.jpg" />
		<meta property="og:description" content="Удължиха действието на мярката 60:40 до 31 март 2021 г. - 	Националният съвет за тристранно сътрудничество взе решение за удължаване срока на действие на мярката, известна като 60:40, до 31 март..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Удължиха действието на мярката 60:40 до 31 март 2021 г. - Mediapool.bg" />
		<meta name="twitter:description" content="Удължиха действието на мярката 60:40 до 31 март 2021 г. - 	Националният съвет за тристранно сътрудничество взе решение за удължаване срока на действие на мярката, известна като 60:40, до 31 март..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/316/facebook_468fc95be0f7de325b664d6872c29e25.jpg" />
	
			<script type="text/javascript" defer src="/js/jquery-1.12.4.min.1607958171.js"></script>
			<script type="text/javascript" defer src="/js/jquery.scrollTo.min.1607958171.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/weather-icons.1607958171.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/scripts.1607958171.js"></script>
			<script type="text/javascript" defer src="/newdesign/js/share.1607958171.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {

				var mappingHeader = googletag.sizeMapping()
					.addSize(
						[1024, 0],
						[
							[940, 90],
							[728, 90],
						]
					)
					.addSize(
						[768, 0],
						[
							[728, 90],
							[468, 60],
						]
					)
					.addSize(
						[480, 320],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
							[468, 60],
						]
					)
					.addSize(
						[0, 0],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
						]
					)
					.build();

			

							
					var headerSlot = googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1606739225659-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
				
						

				headerSlot.defineSizeMapping(mappingHeader);

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
			
		</script>
	</head>
<body class="body xmas">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/newdesign/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a></div>
				</div>
				<div class="hamburger_icon"></div>
				<div class="hrefs">
												<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
												<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
												<a class=" active_nemu " title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
												<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
												<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
												<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
												<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
												<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="wearher_ajax" class="wearher_ajax">
												<a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/27.gif', '13°', 100732770, '27');" href="javascript:;">Бургас</a>
																		<a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/33.gif', '12°', 100726050, '33');" href="javascript:;">Варна</a>
																		<a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/31.gif', '11°', 100726418, '31');" href="javascript:;">Добрич</a>
																		<a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/29.gif', '8°', 100728203, '29');" href="javascript:;">Плевен</a>
																		<a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/31.gif', '16°', 100728193, '31');" href="javascript:;">Пловдив</a>
																		<a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/31.gif', '8°', 100727523, '31');" href="javascript:;">Русе</a>
																		<a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/31.gif', '8°', 100727079, '31');" href="javascript:;">Сливен</a>
																		<a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/29.gif', '14°', 100727011, '29');" href="javascript:;">София</a>
																		<a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/31.gif', '15°', 100726848, '31');" href="javascript:;">Стара Загора</a>
																		<a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/23.gif', '17°', 100730435, '23');" href="javascript:;">Хасково</a>
															</div>
				<span id="weather_icon_wrap" class="wi" data-weather="29"></span>
				<div style="color: #A51306;" id="temp">14°</div>
				<div class="top_fix">
					<span>29 декември 2020 </span>
					<span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
				</div>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="" title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class=" active_nemu " title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="" title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
									<a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' alt="" rel="nofollow" /> Вход с Facebook</a><br />
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html"><img src='/root/hybridauth/hybridauth_icon_google.png' alt="" rel="nofollow" /> Вход с Google</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html" itemprop="articleSection">Бизнес</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Удължиха действието на мярката 60:40 до 31 март 2021 г.</h1>

      </header>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2020-12-29T19:32:54+0200" itemprop="datePublished">19:32 | 29 декември 2020</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/316243', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html" data-title="Удължиха действието на мярката 60:40 до 31 март 2021 г." class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fudalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html&t=%D0%A3%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%D1%85%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D1%8F%D1%80%D0%BA%D0%B0%D1%82%D0%B0%2060%3A40%20%D0%B4%D0%BE%2031%20%D0%BC%D0%B0%D1%80%D1%82%202021%20%D0%B3." target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fudalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html&text=%D0%A3%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%D1%85%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D1%8F%D1%80%D0%BA%D0%B0%D1%82%D0%B0%2060%3A40%20%D0%B4%D0%BE%2031%20%D0%BC%D0%B0%D1%80%D1%82%202021%20%D0%B3." target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fudalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html&title=%D0%A3%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%D1%85%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D1%8F%D1%80%D0%BA%D0%B0%D1%82%D0%B0%2060%3A40%20%D0%B4%D0%BE%2031%20%D0%BC%D0%B0%D1%80%D1%82%202021%20%D0%B3." target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#211e434e45581c49555551520412600413670413675656560f4c44454840514e4e4d0f43460413675445404d5b494849400c4544485255574844554e0c4f400c4c5840534a4055400c171115110c454e0c12100c4c4053550c131113100c460c4f4456521210171315120f49554c4d075254434b4442551c046511046012046511046315046510041960046511046363046511046317046511046319046510041914046511046311041311046511046315046511046314046511046318046510041910046510041913046511046313046511046319046511046314046510041913046511046364041311046511046365046511046311041311046511046362046510041967046510041911046511046360046511046311046510041913046511046311041311171104126015110413110465110463150465110463640413111210041311046511046362046511046311046510041911046510041913041311131113100413110465110463120f" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img src="/images/316/468fc95be0f7de325b664d6872c29e25.jpg" alt="Удължиха действието на мярката 60:40 до 31 март 2021 г." itemprop="image" />
                  </figure>
          
        
    <p>
	Националният съвет за тристранно сътрудничество взе решение за удължаване срока на действие на мярката, известна като 60:40, до 31 март 2021 г.</p>
<p>
	Средства ще се изплащат за работници и служители, които през периода от 13 март до 31 декември 2020 г. са работили на непълно работно време, ползвали са отпуск на основание чл. 173а от Кодекса на труда &ndash; неплатен отпуск, или работата им е била преустановена поради въведени временни ограничения на дейността.</p>
<p>
	За да се възползват от мярката, работниците и служителите следва да са били в трудово правоотношение с работодателя преди 1 октомври 2020 г.<br />
	Размерът на подкрепата от държавата остава 60 на сто от осигурителния доход и 60 на сто от дължимите от работодателя осигурителни вноски за октомври 2020 г.</p>
<p>
	До 15 януари 2021 г. работодателите ще могат да подават заявления за изплащане на средства за периода от 1 октомври до 31 декември 2020 г.</p>
<p>
	Заявленията ще се разглеждат и финансират по досегашния ред.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Финансовите средства, необходими за реализация на мярката ще бъдат за сметка на бюджета на Националния осигурителен институт и ще се превеждат на съответния работодател по банков път от Националния осигурителен институт.</p>
<p>
	В допълнителна точка втора НСТС обсъди проект на Постановление за изменение и допълнение на Постановление № 325 от 2020 г., което предвижда изплащането на компенсация от 24 лева на ден при принудително ползване на неплатен отпуск до 60 дни.</p>
<p>
	Съгласно предложените изменения от 1 януари 2021 г. хората, наети с трудов договор на 8-часов работен ден, ще имат право да получат финансова подкрепа в размер на 75% от осигурителния им доход за месец октомври 2020 г. В случаите на непълно работно време компенсацията ще се определя пропорционално на уговореното работно време в трудовия договор, действащ през периода на неплатен отпуск, за който се изплащат компенсации.</p>
<p>
	Предвижда се мярката да има действие до 31.03.2021 г., като компенсацията ще се изплаща за не повече от 60 дни ползван неплатен отпуск във връзка с наложените заради COVID-19 ограничения за осъществяване на съответната дейност.</p>
<p>
	Финансовите средства, необходими по мярката са осигурени от Оперативна програма &ldquo;Развитие на човешките ресурси&rdquo; чрез финансовия механизъм REACT-EU. Запазват се условията и редът за кандидатстване и получаване на финансовата подкрепа.</p>

    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html" data-title="Удължиха действието на мярката 60:40 до 31 март 2021 г." class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fudalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html&t=%D0%A3%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%D1%85%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D1%8F%D1%80%D0%BA%D0%B0%D1%82%D0%B0%2060%3A40%20%D0%B4%D0%BE%2031%20%D0%BC%D0%B0%D1%80%D1%82%202021%20%D0%B3." target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fudalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html&text=%D0%A3%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%D1%85%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D1%8F%D1%80%D0%BA%D0%B0%D1%82%D0%B0%2060%3A40%20%D0%B4%D0%BE%2031%20%D0%BC%D0%B0%D1%80%D1%82%202021%20%D0%B3." target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fudalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html&title=%D0%A3%D0%B4%D1%8A%D0%BB%D0%B6%D0%B8%D1%85%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D1%8F%D1%80%D0%BA%D0%B0%D1%82%D0%B0%2060%3A40%20%D0%B4%D0%BE%2031%20%D0%BC%D0%B0%D1%80%D1%82%202021%20%D0%B3." target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#ecd38e838895d18498989c9fc9dfadc9deaac9deaa9b9b9bc2818988858d9c838380c28e8bc9deaa99888d80968485848dc18889859f989a85899883c1828dc181958d9e878d988dc1dadcd8dcc18883c1dfddc1818d9e98c1dedcdeddc18bc182899b9fdfdddaded8dfc284988180ca9f998e86898f98d1c9a8dcc9addfc9a8dcc9aed8c9a8ddc9d4adc9a8dcc9aeaec9a8dcc9aedac9a8dcc9aed4c9a8ddc9d4d9c9a8dcc9aedcc9dedcc9a8dcc9aed8c9a8dcc9aed9c9a8dcc9aed5c9a8ddc9d4ddc9a8ddc9d4dec9a8dcc9aedec9a8dcc9aed4c9a8dcc9aed9c9a8ddc9d4dec9a8dcc9aea9c9dedcc9a8dcc9aea8c9a8dcc9aedcc9dedcc9a8dcc9aeafc9a8ddc9d4aac9a8ddc9d4dcc9a8dcc9aeadc9a8dcc9aedcc9a8ddc9d4dec9a8dcc9aedcc9dedcdadcc9dfadd8dcc9dedcc9a8dcc9aed8c9a8dcc9aea9c9dedcdfddc9dedcc9a8dcc9aeafc9a8dcc9aedcc9a8ddc9d4dcc9a8ddc9d4dec9dedcdedcdeddc9dedcc9a8dcc9aedfc2" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 316243;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner" style="min-height: 250px;">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1606739225659-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606739225659-0'); });
				</script>
			</div>
			
			</div>																		



	<h2 class="title_b title_category"><span>Още от Бизнес</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/ot-1-yanuari-2021-g-se-izvazhdat-ot-obrashtenie-banknotite-ot-2-leva-news316242.html">От 1 януари 2021 г. се изваждат от обращение банкнотите от 2 лева</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/ot-1-yanuari-2021-g-se-izvazhdat-ot-obrashtenie-banknotite-ot-2-leva-news316242.html">
									<img src="/images/316/small_a3ee3e560e432a91f3210e477ccfe76a.jpg" alt="От 1 януари 2021 г. се изваждат от обращение банкнотите от 2 лева" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>29 декември 2020</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/raznoboi-v-pravitelstvoto-po-iskaneto-restoranti-da-rabotyat-i-sled-polunosht-na-nova-godina-news316224.html">Разнобой в правителството по искането ресторанти да работят и след полунощ на Нова година</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/raznoboi-v-pravitelstvoto-po-iskaneto-restoranti-da-rabotyat-i-sled-polunosht-na-nova-godina-news316224.html">
									<img src="/images/316/small_e4bc0426b8d0a37ede8002f52849e44d.jpg" alt="Разнобой в правителството по искането ресторанти да работят и след полунощ на Нова година" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>29 декември 2020</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/blizo-10-000-godishni-e-vinetki-iztichat-v-parviya-den-na-2021-g-news316228.html">Близо 10 000 годишни е-винетки изтичат в първия ден на 2021 г.</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/blizo-10-000-godishni-e-vinetki-iztichat-v-parviya-den-na-2021-g-news316228.html">
									<img src="/images/316/small_b6cbf2f96c2739d247ef39f92837beba.jpg" alt="Близо 10 000 годишни е-винетки изтичат в първия ден на 2021 г." />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>29 декември 2020</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/pochina-literaturniyat-istorik-pisatel-i-prevodach-prof-d-r-simeon-hadzhikosev-news316245.html">Почина литературният историк, писател и преводач проф. д-р Симеон Хаджикосев</a>
             <span ><b>20:23, 29 декември 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/klinichnata-pateka-za-covid-ostava-1200-lv-i-prez-2021-godina-news316244.html">Клиничната пътека за Covid остава 1200 лв. и през 2021 година</a>
             <span ><b>20:14, 29 декември 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/udalzhiha-deistvieto-na-myarkata-6040-do-31-mart-2021-g-news316243.html">Удължиха действието на мярката 60:40 до 31 март 2021 г.</a>
             <span ><b>19:32, 29 декември 2020</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/2700-balgari-veche-sa-vaksinirani-samo-1-s-nezhelana-reaktsiya---zachervyavane-news316221.html">2700 българи вече са ваксинирани. Само 1 с нежелана реакция - зачервяване</a>
             <span class="bb"><b>19:13, 29 декември 2020</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/borisov-razporedi-i-mangarov-da-se-imunizira-publichno-dotsentat-otkaza-news316200.html">Борисов разпореди и Мангъров да се имунизира публично, доцентът отказа</a>
             <span ><b>14:35, 28 декември 2020</b>, 51 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/trioto-i-manolova-podpisaha-sporazumenie-za-obshti-listi-na-izborite-video-news316226.html">Триото и Манолова подписаха споразумение за общи листи на изборите (видео)</a>
             <span ><b>11:49, 29 декември 2020</b>, 26 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/nato-90-ot-narushitelite-na-evropeiskoto-vazdushno-prostranstvo-prez-2020-g-sa-ruski-news316211.html">НАТО: 90% от нарушителите на европейското въздушно пространство през 2020 г. са руски</a>
             <span ><b>15:23, 28 декември 2020</b>, 20 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/rusiya-izgoni-pomoshtnik-voenniya-atashe-ot-balgarskoto-posolstvo-v-moskva-news316212.html">Русия изгони помощник военния аташе от българското посолство в Москва</a>
             <span class="bb"><b>17:07, 28 декември 2020</b>, 19 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/borisov-razporedi-i-mangarov-da-se-imunizira-publichno-dotsentat-otkaza-news316200.html">Борисов разпореди и Мангъров да се имунизира публично, доцентът отказа</a>
             <span ><b>14:35, 28 декември 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/rusiya-s-ultimatum-kam-navalni---da-se-varne-v-moskva-do-utre-ili-zatvor-news316218.html">Русия с ултиматум към Навални - да се върне в Москва до утре или затвор</a>
             <span ><b>22:20, 28 декември 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/krasimir-valchev-predozirahme-masovizatsiyata-na-vissheto-obrazovanie-news316094.html">Красимир Вълчев: Предозирахме масовизацията на висшето образование</a>
             <span ><b>08:48, 28 декември 2020</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/nato-90-ot-narushitelite-na-evropeiskoto-vazdushno-prostranstvo-prez-2020-g-sa-ruski-news316211.html">НАТО: 90% от нарушителите на европейското въздушно пространство през 2020 г. са руски</a>
             <span class="bb"><b>15:23, 28 декември 2020</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img src="../../newdesign/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img src="../../newdesign/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img src="../../newdesign/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2020 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

						
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
				<script type="text/javascript">
						<!--//--><![CDATA[//><!--
						var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						// lines below shouldn't be edited
						function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
						gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
						(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
								gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
						//--><!]]>
				</script>
			

						
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			</body>
</html>