<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1637843702.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1637843702.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1637843702.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1637843702.css" rel="stylesheet" type="text/css" />
	
	<title>Англия връща маските в транспорта и магазините - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Англия връща маските в транспорта и магазините - 	В Англия задължителното носене на маски в магазините и в обществения транспорт се завръща от следващата седмица като част от мерки във връзка с..." />
	<meta name="keywords" content="Англия, връща, маските, транспорта, магазините, 
	В, задължителното, носене, маски, обществения, транспорт, завръща, следващата, седмица" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html" />
				<meta property="og:title" content="Англия връща маските в транспорта и магазините - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/329/facebook_8d28b2a58d3ef587c48ae73575d1608f.jpg" />
		<meta property="og:description" content="Англия връща маските в транспорта и магазините - 	В Англия задължителното носене на маски в магазините и в обществения транспорт се завръща от следващата седмица като част от мерки във връзка с..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Англия връща маските в транспорта и магазините - Mediapool.bg" />
		<meta name="twitter:description" content="Англия връща маските в транспорта и магазините - 	В Англия задължителното носене на маски в магазините и в обществения транспорт се завръща от следващата седмица като част от мерки във връзка с..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/329/facebook_8d28b2a58d3ef587c48ae73575d1608f.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1637843702.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1637843702.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1637843702.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1637843702.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-6 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/svyat-cat6.html">Свят</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-88" href="https://www.mediapool.bg/izbori-2-v-1-cat88.html">Избори 2 в 1</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6 active_menu" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '16°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '17°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '16°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '18°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '12°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '16°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '13°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '14°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '14°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '12°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m19 1028.4c-2.8956 0.001-5.5646 1.5668-6.9785 4.0938-0.33719-0.06-0.67893-0.092-1.0215-0.094-3.3137 0-6 2.6862-6 6 0 3.3137 2.6863 6 6 6h8c4.4183 0 8-3.5818 8-8 0-4.4183-3.5817-8-8-8zm0 2c3.3137 0 6 2.6863 6 6s-2.6863 6-6 6h-8c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.76723 0 1.5178 0.2241 2.1621 0.6406 0.6316-2.7152 3.0502-4.6378 5.8379-4.6406z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">14°</span>
				<span class="top_fix">
					<span>28 ноември 2021 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-88" href="https://www.mediapool.bg/izbori-2-v-1-cat88.html">Избори 2 в 1</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6 active_menu" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Свят" href="https://www.mediapool.bg/svyat-cat6.html" itemprop="articleSection">Свят</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Англия връща маските в транспорта и магазините</h1>

        <p class="big_title_bottom mtf">Връща се тестването на втория ден за всички, пристигащи от чужбина</p>
      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2021-11-28T11:41:00+0200" itemprop="datePublished">
      11:41 | 28 ноември 2021
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/329439', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html" data-title="Англия връща маските в транспорта и магазините" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fangliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html&t=%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fangliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html&text=%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fangliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html&title=%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#a29dc0cdc6db9fcad6d6d2d18791e38790e48790e4d5d5d58ccfc7c6cbc3d2cdcdce8cc0c58790e4c3ccc5cecbdbc38fd4d0c3d1cad6c38fcfc3d1c9cbd6c78fd48fd6d0c3ccd1d2cdd0d6c38fcb8fcfc3c5c3d8cbcccbd6c78fccc7d5d191909b96919b8ccad6cfce84d1d7c0c8c7c1d69f87e692879b9287e69287e0e687e69287e09187e69287e0e087e69287e09a87e693879ae487909287e69287e09087e693879a9287e693879ae387e693879a9b87e69287e09287909287e69287e0e187e69287e09287e693879a9387e69287e0e387e69287e09a87e693879a9087e69287e09787909287e69287e09087909287e693879a9087e693879a9287e69287e09287e69287e0e687e693879a9387e69287e0e487e69287e0e787e693879a9287e693879a9087e69287e09287909287e69287e09a87909287e69287e0e187e69287e09287e69287e09187e69287e09287e69287e09587e69287e09a87e69287e0e687e69287e09a87e693879a9087e69287e097" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/329/8d28b2a58d3ef587c48ae73575d1608f.jpg" alt="Борис Джонсън, Снимка: Архив" itemprop="image" />
                    <figcaption aria-hidden="true">
            <p class="pic_info">Борис Джонсън, Снимка: Архив</p>
          </figcaption>
                  </figure>
          
        
    <p>
	В Англия задължителното носене на маски в магазините и в обществения транспорт се завръща от следващата седмица като част от мерки във връзка с новия вариант на Covid-19 Омикрон. Очакванията са и останалите части на Обединеното кралство - Шотландия, Уелс и Северна Ирландия - да въведат същите ограничения, предаде кореспондентът на БНР от Лондон.</p>
<p>
	Премиерът Борис Джонсън заяви, че мерките са временни и превантивни.</p>
<p>
	На специална пресконференция, придружен от главните съветници на правителството по здравни и научни въпроси Крис Уити и Патрик Валанс, министър-председателят заяви, че Омикрон се разпространява изключително бързо и може да се предава между напълно ваксинирани хора. Това налага затягане на мерките.</p>
<p>
	Борис Джонсън каза, че хората няма да бъдат спрени да пътуват, но сега всички пристигащи от чужбина ще трябва да си правят PCR тест на втория ден и да се самоизолират.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Идващите от страните от &bdquo;червения списък&ldquo;, в който вече има 10 държави от Южна Африка, ще се карантирират по хотели. Ще бъде подновено задължителното носене на маски в магазините и в обществения транспорт, но не и в ресторантите. Отново се обръща специално внимание на ваксинирането с акцент върху бустер дозите.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Джонсън каза, че съвместната комисия за ваксиниране и имунизация сега трябва да реши дали да свали възрастовата граница за трета доза до 18 години и да разреши втора доза за децата от 12 до 15 години. Премиерът изрази увереност, че тази година Коледа ще бъде значително по-добра от миналата година.</p>
<p>
	На Острова бяха регистрирани два случая на Омикрон, припомня още БНР.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F">Англия</a></li>
              <li><a href="/news/find/?word=%D0%BC%D0%B0%D1%81%D0%BA%D0%B8">маски</a></li>
              <li><a href="/news/find/?word=%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82">транспорт</a></li>
              <li><a href="/news/find/?word=%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B8">магазини</a></li>
              <li><a href="/news/find/?word=%D0%9E%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D0%BD">Омикрон</a></li>
              <li><a href="/news/find/?word=%D0%91%D0%BE%D1%80%D0%B8%D1%81%20%D0%94%D0%B6%D0%BE%D0%BD%D1%81%D1%8A%D0%BD">Борис Джонсън</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html" data-title="Англия връща маските в транспорта и магазините" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fangliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html&t=%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fangliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html&text=%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fangliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html&title=%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%80%D1%8A%D1%89%D0%B0%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B2%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%20%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#bb84d9d4dfc286d3cfcfcbc89e88fa9e89fd9e89fdcccccc95d6dedfd2dacbd4d4d795d9dc9e89fddad5dcd7d2c2da96cdc9dac8d3cfda96d6dac8d0d2cfde96cd96cfc9dad5c8cbd4c9cfda96d296d6dadcdac1d2d5d2cfde96d5deccc88889828f888295d3cfd6d79dc8ced9d1ded8cf869eff8b9e828b9eff8b9ef9ff9eff8b9ef9889eff8b9ef9f99eff8b9ef9839eff8a9e83fd9e898b9eff8b9ef9899eff8a9e838b9eff8a9e83fa9eff8a9e83829eff8b9ef98b9e898b9eff8b9ef9f89eff8b9ef98b9eff8a9e838a9eff8b9ef9fa9eff8b9ef9839eff8a9e83899eff8b9ef98e9e898b9eff8b9ef9899e898b9eff8a9e83899eff8a9e838b9eff8b9ef98b9eff8b9ef9ff9eff8a9e838a9eff8b9ef9fd9eff8b9ef9fe9eff8a9e838b9eff8a9e83899eff8b9ef98b9e898b9eff8b9ef9839e898b9eff8b9ef9f89eff8b9ef98b9eff8b9ef9889eff8b9ef98b9eff8b9ef98c9eff8b9ef9839eff8b9ef9ff9eff8b9ef9839eff8a9e83899eff8b9ef98e" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 329439;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		

	<h2 class="title_b not_home_page"><span>Още по темата</span></h2>
	<div class="chas_pic not_home_page">
		<ul class="ui-sortable not_home_page">
			<li>
									<a title="Проф. Радка Аргирова: Омикрон се разпространява около три пъти по-бързо" href="https://www.mediapool.bg/prof-radka-argirova-omikron-se-razprostranyava-okolo-tri-pati-po-barzo-news329435.html">Проф. Радка Аргирова: Омикрон се разпространява около три пъти по-бързо</a>
					<div class="news_info_right not_home_page">
						<time>28 ноември 2021</time>
					</div>
									<a title="Претория: Светът ни наказва, защото открихме Омикрон" href="https://www.mediapool.bg/pretoriya-svetat-ni-nakazva-zashtoto-otkrihme-omikron-news329427.html">Претория: Светът ни наказва, защото открихме Омикрон</a>
					<div class="news_info_right not_home_page">
						<time>27 ноември 2021</time>
					</div>
									<a title="Вариантът Омикрон е открит във Великобритания и Германия" href="https://www.mediapool.bg/variantat-omikron-e-otkrit-vav-velikobritaniya-i-germaniya-news329422.html">Вариантът Омикрон е открит във Великобритания и Германия</a>
					<div class="news_info_right not_home_page">
						<time>27 ноември 2021</time>
					</div>
							</li>
		</ul>
	</div>


	<h2 class="title_b title_category"><span>Още от Свят</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/parvi-sluchai-na-noviya-variant-na-koronavirusa-i-v-chehiya-news329432.html">Първи случай на новия вариант на коронавируса и в Чехия</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/parvi-sluchai-na-noviya-variant-na-koronavirusa-i-v-chehiya-news329432.html">
									<img loading="lazy" src="/images/329/small_27f667fb88ccc2e18c930f22f34b777f.jpg" alt="Първи случай на новия вариант на коронавируса и в Чехия" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>28 ноември 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/pretoriya-svetat-ni-nakazva-zashtoto-otkrihme-omikron-news329427.html">Претория: Светът ни наказва, защото открихме Омикрон</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/pretoriya-svetat-ni-nakazva-zashtoto-otkrihme-omikron-news329427.html">
									<img loading="lazy" src="/images/329/small_7dd2b988e64db23eb277bec70698e465.jpg" alt="Претория: Светът ни наказва, защото открихме Омикрон" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>27 ноември 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/inkaso-razsipa-dolari-na-magistrala-v-sasht-horata-spiraha-da-sabirat-pari-news329413.html">Инкасо разсипа долари на магистрала в САЩ, хората спираха да събират пари</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/inkaso-razsipa-dolari-na-magistrala-v-sasht-horata-spiraha-da-sabirat-pari-news329413.html">
									<img loading="lazy" src="/images/329/small_c90c62edf14f19f2f9fca4bb218c6407.jpg" alt="Инкасо разсипа долари на магистрала в САЩ, хората спираха да събират пари" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>27 ноември 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/elisaveta-belobradova-db-otkritite-pregovori-promenyat-oblika-na-politicheskiya-zhivot-news329440.html">Елисавета Белобрадова, ДБ: Откритите преговори променят облика на политическия живот</a>
             <span ><b>11:56, 28 ноември 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/angliya-vrashta-maskite-v-transporta-i-magazinite-news329439.html">Англия връща маските в транспорта и магазините</a>
             <span ><b>11:41, 28 ноември 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/pirogov-postradalite-pri-tragediyata-na-am-struma-sa-stabilni-news329438.html">"Пирогов": Пострадалите при трагедията на АМ "Струма" са стабилни</a>
             <span ><b>11:16, 28 ноември 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/korneliya-ninova-ne-vizhdam-prodalzhavame-promyanata-kato-nova-levitsa-news329437.html">Корнелия Нинова: Не виждам "Продължаваме промяната" като нова левица</a>
             <span class="bb"><b>10:49, 28 ноември 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/borisov-ne-razbira-zashto-ne-go-iskat-vav-vlastta-news329421.html">Борисов не разбира защо не го искат във властта</a>
             <span ><b>15:58, 27 ноември 2021</b>, 40 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/noviyat-variant-na-koronavirusa-ot-yuzhna-afrika-stigna-evropa-news329369.html">Новият вариант на коронавируса от Южна Африка стигна Европа</a>
             <span ><b>17:00, 26 ноември 2021</b>, 27 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/geshev-e-otkazal-da-govori-za-barselonageit-pred-evrodeputati-news329406.html">Гешев е отказал да говори за "Барселонагейт" пред евродепутати</a>
             <span ><b>18:06, 26 ноември 2021</b>, 23 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/pensiite-nyama-da-badat-namaleni-sled-otpadane-na-dobavkata-ot-120-lv-news329382.html">Пенсиите няма да бъдат намалени след отпадане на добавката от 120 лв.</a>
             <span class="bb"><b>14:21, 26 ноември 2021</b>, 22 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/pensiite-nyama-da-badat-namaleni-sled-otpadane-na-dobavkata-ot-120-lv-news329382.html">Пенсиите няма да бъдат намалени след отпадане на добавката от 120 лв.</a>
             <span ><b>14:21, 26 ноември 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/geshev-napravi-priemliva-ideyata-za-premahvaneto-na-glavniya-prokuror-news329390.html">Гешев направи приемлива идеята за премахването на главния прокурор</a>
             <span ><b>14:37, 26 ноември 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/borisov-ne-razbira-zashto-ne-go-iskat-vav-vlastta-news329421.html">Борисов не разбира защо не го искат във властта</a>
             <span ><b>15:58, 27 ноември 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/geshev-e-otkazal-da-govori-za-barselonageit-pred-evrodeputati-news329406.html">Гешев е отказал да говори за "Барселонагейт" пред евродепутати</a>
             <span class="bb"><b>18:06, 26 ноември 2021</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img loading="lazy"  src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img loading="lazy"  src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img loading="lazy"  src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img loading="lazy"  src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img loading="lazy"  src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b5385e7e8667fb8","version":"2021.11.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>