<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1642580559.css" rel="stylesheet" type="text/css" />
	
	<title>14-годишно дете е било нахапано от избягалия вълк в Хасково - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="14-годишно дете е било нахапано от избягалия вълк в Хасково - 	Вълкът беглец от зоопарка в Хасково вече е заловен. Родители на 14- годишно момиче обаче твърдят, че, докато бил на свобода, хищникът..." />
	<meta name="keywords" content="-годишно, дете, било, нахапано, избягалия, вълк, Хасково, 
	Вълкът, беглец, зоопарка, вече, заловен, Родители, годишно, момиче" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html" />
				<meta property="og:title" content="14-годишно дете е било нахапано от избягалия вълк в Хасково - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/332/facebook_47468832632743ae60be4ac2bb084dbf.jpg" />
		<meta property="og:description" content="14-годишно дете е било нахапано от избягалия вълк в Хасково - 	Вълкът беглец от зоопарка в Хасково вече е заловен. Родители на 14- годишно момиче обаче твърдят, че, докато бил на свобода, хищникът..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="14-годишно дете е било нахапано от избягалия вълк в Хасково - Mediapool.bg" />
		<meta name="twitter:description" content="14-годишно дете е било нахапано от избягалия вълк в Хасково - 	Вълкът беглец от зоопарка в Хасково вече е заловен. Родители на 14- годишно момиче обаче твърдят, че, докато бил на свобода, хищникът..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/332/facebook_47468832632743ae60be4ac2bb084dbf.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1642580559.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-2 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '6°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '6°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '4°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '6°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '9°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '4°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '6°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '5°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '8°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '9°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m18 1025.4c-3.0799 0-5.7489 1.744-7.0859 4.295-2.3808 0.6468-4.3803 2.3585-5.3301 4.7207-3.1442 0.2185-5.5834 2.8326-5.584 5.9843 0 3.3138 2.6863 6 6 6h15.5c3.1818 0 5.8239-2.2873 6.3848-5.3066 2.3897-0.7906 4.1152-3.0385 4.1152-5.6934 0-3.3137-2.6863-6-6-6-0.34255 0-0.68429 0.033-1.0215 0.094-1.4139-2.5269-4.0829-4.0927-6.9785-4.0937zm0 2c2.7877 0 5.2063 1.9254 5.8379 4.6407 0.64435-0.4165 1.3949-0.6386 2.1621-0.6407 2.2091 0 4 1.7909 4 4 0 1.5118-0.84848 2.8121-2.0859 3.4922-0.48535-3.11-3.1679-5.4922-6.4141-5.4922-0.49867 0-0.99543 0.062-1.4805 0.1778-1.3174-2.4222-3.7857-3.966-6.5137-4.1426 1.0994-1.2449 2.7027-2.0352 4.4941-2.0352zm-5 4c2.8668 0 5.3313 2.0326 5.8828 4.8458 0.76276-0.5482 1.6779-0.8439 2.6172-0.8458 2.4853 0 4.5 2.0148 4.5 4.5 0 2.4853-2.0147 4.5-4.5 4.5h-15.5c-2.2091 0-4-1.7908-4-4 0-2.2091 1.7909-4 4-4 0.36119 0.001 0.72057 0.051 1.0684 0.1485 0.4232-2.9517 2.9498-5.1447 5.9316-5.1485z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">5°</span>
				<span class="top_fix">
					<span>12 февруари 2022 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">14-годишно дете е било нахапано от избягалия вълк в Хасково</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2022-02-12T19:29:56+0200" itemprop="datePublished">
      19:29 | 12 февруари 2022
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >5 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/332197', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html" data-title="14-годишно дете е било нахапано от избягалия вълк в Хасково" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2F14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html&t=14-%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%BE%20%D0%B4%D0%B5%D1%82%D0%B5%20%D0%B5%20%D0%B1%D0%B8%D0%BB%D0%BE%20%D0%BD%D0%B0%D1%85%D0%B0%D0%BF%D0%B0%D0%BD%D0%BE%20%D0%BE%D1%82%20%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B0%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%8A%D0%BB%D0%BA%20%D0%B2%20%D0%A5%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2F14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html&text=14-%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%BE%20%D0%B4%D0%B5%D1%82%D0%B5%20%D0%B5%20%D0%B1%D0%B8%D0%BB%D0%BE%20%D0%BD%D0%B0%D1%85%D0%B0%D0%BF%D0%B0%D0%BD%D0%BE%20%D0%BE%D1%82%20%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B0%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%8A%D0%BB%D0%BA%20%D0%B2%20%D0%A5%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2F14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html&title=14-%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%BE%20%D0%B4%D0%B5%D1%82%D0%B5%20%D0%B5%20%D0%B1%D0%B8%D0%BB%D0%BE%20%D0%BD%D0%B0%D1%85%D0%B0%D0%BF%D0%B0%D0%BD%D0%BE%20%D0%BE%D1%82%20%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B0%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%8A%D0%BB%D0%BA%20%D0%B2%20%D0%A5%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#625d000d061b5f0a161612114751234750244750241515154c0f07060b03120d0d0e4c000547502453564f050d060b110a0c0d4f060716074f074f000b0e0d4f0c030a0312030c0d4f0d164f0b18001b0305030e0b1b034f14030e094f144f0a0311090d140d4f0c071511515150535b554c0a160f0e44111700080701165f53564f47265247205147265247202747265247205647265247205a472653475a5a472652472026472652472027475052472652472056472652472057472653475a5047265247205747505247265247205747505247265247205347265247205a472652472020472652472027475052472652472026472652472052472653475a57472652472052472652472024472652472052472652472026472652472027475052472652472027472653475a5047505247265247205a472652472055472652472053472653475a2447265247205147265247205247265247202047265247205a472653475a24475052472652472050472653475a23472652472020472652472023475052472652472050475052472652472357472652472052472653475a53472652472023472652472027472652472050472652472027" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/332/47468832632743ae60be4ac2bb084dbf.jpg" alt="14-годишно дете е било нахапано от избягалия вълк в Хасково" itemprop="image" />
                  </figure>
          
        
    <p>
	Вълкът беглец от зоопарка в Хасково вече е заловен. Родители на 14- годишно момиче обаче твърдят, че, докато бил на свобода, хищникът е нападнал и нахапал дъщеря им.</p>
<p>
	По думите на майката на момичето, от захапването то има 5 превръзки по краката, съобщи бТВ.</p>
<p>
	Дъщерята на семейство Атанасови разказа, че при разходка в парк "Кенана" е нападната от вълка.</p>
<p>
	Излязъл от гората и ги нападнал в гръб, добави майката Мария Атанасова.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Родителите искат да съдят общината, откъдето първо съобщиха, че вълкът е починал, а после, че е избягал.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	От общината заявиха, че са се срещнали със семейството и са поднесли извинение.</p>
<p>
	Предложено е пълно съдействие за лечението и възстановяването на момичето. Днес, отново в плен, вълкът трудно може да бъде видян, тъй като почти не излиза навън.</p>
<p>
	В Хасковския зоопарк има и лъвове, и тигри, и бягството на вълка постави под съмнение сигурността на обекта.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%B2%D1%8A%D0%BB%D0%BA">вълк</a></li>
              <li><a href="/news/find/?word=%D0%B7%D0%BE%D0%BE%D0%BF%D0%B0%D1%80%D0%BA">зоопарк</a></li>
              <li><a href="/news/find/?word=%D0%A5%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE">Хасково</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html" data-title="14-годишно дете е било нахапано от избягалия вълк в Хасково" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2F14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html&t=14-%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%BE%20%D0%B4%D0%B5%D1%82%D0%B5%20%D0%B5%20%D0%B1%D0%B8%D0%BB%D0%BE%20%D0%BD%D0%B0%D1%85%D0%B0%D0%BF%D0%B0%D0%BD%D0%BE%20%D0%BE%D1%82%20%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B0%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%8A%D0%BB%D0%BA%20%D0%B2%20%D0%A5%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2F14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html&text=14-%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%BE%20%D0%B4%D0%B5%D1%82%D0%B5%20%D0%B5%20%D0%B1%D0%B8%D0%BB%D0%BE%20%D0%BD%D0%B0%D1%85%D0%B0%D0%BF%D0%B0%D0%BD%D0%BE%20%D0%BE%D1%82%20%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B0%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%8A%D0%BB%D0%BA%20%D0%B2%20%D0%A5%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2F14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html&title=14-%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%BE%20%D0%B4%D0%B5%D1%82%D0%B5%20%D0%B5%20%D0%B1%D0%B8%D0%BB%D0%BE%20%D0%BD%D0%B0%D1%85%D0%B0%D0%BF%D0%B0%D0%BD%D0%BE%20%D0%BE%D1%82%20%D0%B8%D0%B7%D0%B1%D1%8F%D0%B3%D0%B0%D0%BB%D0%B8%D1%8F%20%D0%B2%D1%8A%D0%BB%D0%BA%20%D0%B2%20%D0%A5%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#043b666b607d396c707074772137452136422136427373732a6961606d65746b6b682a6663213642353029636b606d776c6a6b2960617061296129666d686b296a656c6574656a6b296b70296d7e667d656365686d7d65297265686f2972296c65776f6b726b296a617377373736353d332a6c706968227771666e6167703935302921403421463721403421464121403421463021403421463c214035213c3c214034214640214034214641213634214034214630214034214631214035213c3621403421463121363421403421463121363421403421463521403421463c214034214646214034214641213634214034214640214034214634214035213c31214034214634214034214642214034214634214034214640214034214641213634214034214641214035213c3621363421403421463c214034214633214034214635214035213c4221403421463721403421463421403421464621403421463c214035213c42213634214034214636214035213c45214034214646214034214645213634214034214636213634214034214531214034214634214035213c35214034214645214034214641214034214636214034214641" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 332197;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		



	<h2 class="title_b title_category"><span>Още от България</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/falshivi-imeili-se-razprostranyavat-ot-imeto-na-energo-pro-news332207.html">Фалшиви имейли се разпространяват от името на Енерго-Про</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/falshivi-imeili-se-razprostranyavat-ot-imeto-na-energo-pro-news332207.html">
									<img loading="lazy" src="/images/332/small_70cc8dfdfdf7ecf803abe91cec5b2678.jpg" alt="Фалшиви имейли се разпространяват от името на Енерго-Про" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>12 февруари 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/mazh-si-kupi-tuba-s-mineralna-voda-no-se-okaza-palna-s-rakiya-news332194.html">Мъж си купи туба с минерална вода, но се оказа пълна с ракия</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/mazh-si-kupi-tuba-s-mineralna-voda-no-se-okaza-palna-s-rakiya-news332194.html">
									<img loading="lazy" src="/images/332/small_d4cfabc273baafa758b98add82f455f5.jpg" alt="Мъж си купи туба с минерална вода, но се оказа пълна с ракия" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>12 февруари 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/antifashistko-shestvie-i-lukovmarsh-v-sofiya-news332200.html">Антифашистко шествие и Луковмарш в София</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/antifashistko-shestvie-i-lukovmarsh-v-sofiya-news332200.html">
									<img loading="lazy" src="/images/332/small_7f99228bd1de0d6a8d6a4afccaeb163b.jpg" alt="Антифашистко шествие и Луковмарш в София" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>12 февруари 2022</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/falshivi-imeili-se-razprostranyavat-ot-imeto-na-energo-pro-news332207.html">Фалшиви имейли се разпространяват от името на Енерго-Про</a>
             <span ><b>20:42, 12 февруари 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/mazh-si-kupi-tuba-s-mineralna-voda-no-se-okaza-palna-s-rakiya-news332194.html">Мъж си купи туба с минерална вода, но се оказа пълна с ракия</a>
             <span ><b>20:27, 12 февруари 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/rusiya-mozhe-da-nahlue-v-ukraina-oshte-sledvashtata-sedmitsa-naprezhenieto-eskalira-news332185.html">Русия може да нахлуе в Украйна още следващата седмица. Напрежението ескалира</a>
             <span ><b>19:50, 12 февруари 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/14-godishno-dete-e-bilo-nahapano-ot-izbyagaliya-valk-v-haskovo-news332197.html">14-годишно дете е било нахапано от избягалия вълк в Хасково</a>
             <span class="bb"><b>19:29, 12 февруари 2022</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/petkov-predadoh-19-imena-na-20-tiya-ot-spisaka-news332145.html">Петков: Предадох 19 имена на 20-тия от списъка</a>
             <span ><b>15:14, 11 февруари 2022</b>, 45 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/nova-agentsiya-antikoruptsiya-tseli-zaobikalyane-na-geshev-news332159.html">Нова агенция "Антикорупция" цели заобикаляне на Гешев</a>
             <span ><b>14:00, 11 февруари 2022</b>, 35 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/borisov-izvadi-kontraspisak-s-imena-v-nashiya-sa-vasilev-i-yanev-news332199.html">Борисов извади контрасписък с имена: В нашия са Василев и Янев</a>
             <span ><b>13:15, 12 февруари 2022</b>, 29 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/kostov-vizhdam-polozhitelna-promyana-novata-vlast-nyama-babaitsko-povedenie-news332184.html">Костов: Виждам положителна промяна, новата власт няма бабаитско поведение</a>
             <span class="bb"><b>19:42, 11 февруари 2022</b>, 28 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/boets-obeshtava-da-izvadi-ulichavashti-snimki-na-glavniya-prokuror-news332176.html">БОЕЦ обещава да извади уличаващи снимки на главния прокурор</a>
             <span ><b>16:59, 11 февруари 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/baterii-na-tok-mozhe-da-izhvarlyat-tets-ovete-na-dogan-i-kovachki-kato-balansyor-news332146.html">Батерии на ток може да изхвърлят ТЕЦ-овете на Доган и Ковачки като балансьор</a>
             <span ><b>09:41, 11 февруари 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/spored-shefa-na-bdzh-9-chasa-v-noshtniya-vlak-sachetavat-transport-i-hotel-news332144.html">Според шефа на БДЖ 9 часа в нощния влак съчетават транспорт и хотел</a>
             <span ><b>08:46, 11 февруари 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/nova-agentsiya-antikoruptsiya-tseli-zaobikalyane-na-geshev-news332159.html">Нова агенция "Антикорупция" цели заобикаляне на Гешев</a>
             <span class="bb"><b>14:00, 11 февруари 2022</b></span>
             </li>
                  </ul>
         </div>
</div>										<div class="anceta">
		<div class="title_b"><a style="text-decoration:none;" href="/polls/view/689/"><span>Aнкета</span></a></div>
		<div class="anceta_in">
	    <form method="post" action="/polls/view/689">
				<div class="anceta_in_in">
		      <h3><a href="/polls/view/689/">Правилен ли е новият бюджетен подход на Асен Василев за по-охолно харчене?</a></h3>
					          
																		<div class="a_vote">
								<input name="poll_answer" type="radio" value="3751" id="a3751">
																<label style="line-height: 19px;" for="a3751">
									Да, прекалено дълго България "затягаше коланите", време е за разпускане.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3752" id="a3752">
																<label style="line-height: 19px;" for="a3752">
									Донякъде. Дефицитът може леко да се увеличи, но само за смислени проекти.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3753" id="a3753">
																<label style="line-height: 19px;" for="a3753">
									Не – рискът е да хлътнем в дългова спирала.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3754" id="a3754">
																<label style="line-height: 19px;" for="a3754">
									Наливането на пари без реформи е грешка.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3755" id="a3755">
																<label style="line-height: 19px;" for="a3755">
									В никакъв случай. Финансовата стабилност е най-големият успех на България през последните 25 години. 
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3756" id="a3756">
																<label style="line-height: 19px;" for="a3756">
									Не мога да преценя, темата е прекалено сложна.
								</label>
							</div>
											
			  <div class="anc_s">
					<a style="float: left;" href="/polls/view/689/results">Вижте резултатите</a>
											<input class="rate" name="vote" value="Гласувам" type="submit">
						      </div>
			</div>
		</form>
	</div>
</div>
									<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2022 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dc84b7168f96ff5","version":"2021.12.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>