<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1651484561.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1651484561.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1651484561.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1651484561.css" rel="stylesheet" type="text/css" />
	
	<title>България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия - 	България ще наложи вето на общото решение на ЕС за въвеждане на петролно ембарго на Русия, ако не бъде включена в..." />
	<meta name="keywords" content="България, наложи, вето, бъде, изключена, петролното, ембарго, срещу, Русия, 
	България, общото, решение, въвеждане, петролно" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html" />
				<meta property="og:title" content="България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/335/facebook_139276a5459b4507857c3b7314f56211.jpg" />
		<meta property="og:description" content="България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия - 	България ще наложи вето на общото решение на ЕС за въвеждане на петролно ембарго на Русия, ако не бъде включена в..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия - Mediapool.bg" />
		<meta name="twitter:description" content="България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия - 	България ще наложи вето на общото решение на ЕС за въвеждане на петролно ембарго на Русия, ако не бъде включена в..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/335/facebook_139276a5459b4507857c3b7314f56211.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1651484561.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1651484561.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1651484561.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1651484561.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-2 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/bulgaria-cat2.html">България</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
											<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '19°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '19°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '20°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '21°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '19°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '20°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '19°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '20°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '21°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '19°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m19 1028.4c-2.8956 0.001-5.5646 1.5668-6.9785 4.0938-0.33719-0.06-0.67893-0.092-1.0215-0.094-3.3137 0-6 2.6862-6 6 0 3.3137 2.6863 6 6 6h8c4.4183 0 8-3.5818 8-8 0-4.4183-3.5817-8-8-8zm0 2c3.3137 0 6 2.6863 6 6s-2.6863 6-6 6h-8c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.76723 0 1.5178 0.2241 2.1621 0.6406 0.6316-2.7152 3.0502-4.6378 5.8379-4.6406z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">20°</span>
				<span class="top_fix">
					<span>06 май 2022 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
									<a class="menu-cat-2 active_menu fix_bg_marg" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="България" href="https://www.mediapool.bg/bulgaria-cat2.html" itemprop="articleSection">България</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2022-05-06T12:29:58+0300" itemprop="datePublished">
      12:29 | 06 май 2022
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >23 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/335284', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html" data-title="България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html&t=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%20%D1%89%D0%B5%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B6%D0%B8%20%D0%B2%D0%B5%D1%82%D0%BE%2C%20%D0%B0%D0%BA%D0%BE%20%D0%BD%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B5%20%D0%B8%D0%B7%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%BE%D1%82%20%D0%BF%D0%B5%D1%82%D1%80%D0%BE%D0%BB%D0%BD%D0%BE%D1%82%D0%BE%20%D0%B5%D0%BC%D0%B1%D0%B0%D1%80%D0%B3%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html&text=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%20%D1%89%D0%B5%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B6%D0%B8%20%D0%B2%D0%B5%D1%82%D0%BE%2C%20%D0%B0%D0%BA%D0%BE%20%D0%BD%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B5%20%D0%B8%D0%B7%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%BE%D1%82%20%D0%BF%D0%B5%D1%82%D1%80%D0%BE%D0%BB%D0%BD%D0%BE%D1%82%D0%BE%20%D0%B5%D0%BC%D0%B1%D0%B0%D1%80%D0%B3%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html&title=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%20%D1%89%D0%B5%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B6%D0%B8%20%D0%B2%D0%B5%D1%82%D0%BE%2C%20%D0%B0%D0%BA%D0%BE%20%D0%BD%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B5%20%D0%B8%D0%B7%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%BE%D1%82%20%D0%BF%D0%B5%D1%82%D1%80%D0%BE%D0%BB%D0%BD%D0%BE%D1%82%D0%BE%20%D0%B5%D0%BC%D0%B1%D0%B0%D1%80%D0%B3%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#c3fca1aca7bafeabb7b7b3b0e6f082e6f185e6f185b4b4b4edaea6a7aaa2b3acacafeda1a4e6f185a1b6afa4a2b1aaa2eeb0abb7a6eeada2afacb9abaaeeb5a6b7aceea2a8aceeada6eea1a2a7a6eeaab9a8afbab6a0aba6ada2eeacb7eeb3a6b7b1acafadacb7aceea6aea1a2b1a4aceeb0b1a6b0abb7b6eeb1b6b0aabaa2eeada6b4b0f0f0f6f1fbf7edabb7aeafe5b0b6a1a9a6a0b7fee687f3e6faf2e687f2e6fb82e687f3e68181e687f3e681f0e687f3e681f3e687f2e6fbf3e687f3e681fbe687f2e6fb85e6f1f3e687f2e6fbfae687f3e681f6e6f1f3e687f3e68187e687f3e681f3e687f3e68181e687f3e68186e687f3e681f5e687f3e681fbe6f1f3e687f3e681f1e687f3e681f6e687f2e6fbf1e687f3e68186e6f180e6f1f3e687f3e681f3e687f3e68182e687f3e68186e6f1f3e687f3e68187e687f3e681f6e6f1f3e687f3e681f2e687f2e6fb82e687f3e681f7e687f3e681f6e6f1f3e687f3e681fbe687f3e681f4e687f3e68182e687f3e68181e687f2e6fb86e687f2e6fbf4e687f3e681f6e687f3e68187e687f3e681f3e6f1f3e687f3e68186e687f2e6fbf1e6f1f3e687f3e68185e687f3e681f6e687f2e6fbf1e687f2e6fbf3e687f3e68186e687f3e68181e687f3e68187e687f3e68186e687f2e6fbf1e687f3e68186e6f1f3e687f3e681f6e687f3e68180e687f3e681f2e687f3e681f3e687f2e6fbf3e687f3e681f0e687f3e68186e6f1f3e687f2e6fbf2e687f2e6fbf3e687f3e681f6e687f2e6fbfae687f2e6fbf0e6f1f3e687f3e682f3e687f2e6fbf0e687f2e6fbf2e687f3e681fbe687f2e6fb85" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/335/139276a5459b4507857c3b7314f56211.jpg" alt="Нефтохим Бургас" itemprop="image" />
                    <figcaption aria-hidden="true">
            <p class="pic_info">Нефтохим Бургас</p>
          </figcaption>
                  </figure>
          
        
    <p>
	България ще наложи вето на общото решение на ЕС за въвеждане на петролно ембарго на Русия, ако не бъде включена в списъка на страните, които могат да отложат въвеждането на санкциите, съобщи Нова тв.</p>
<p>
	В петък в Брюксел се провежда съвет на посланиците на страните членки на ЕС, като България е индикирала, че ако не бъде добавена в изключенията, ще блокира санкциите.</p>
<p>
	По-рано през деня стана ясно, че Европейската комисия не приема искането на българското правителство за изключване на страната от общите срокове за налагане на ембаргото, съобщи Ройтерс, позовавайки се на независими източници в ЕК.</p>
<p>
	Еврокомисията обаче приема да се даде повече време на Унгария, Словакия и Чехия да се адаптират към петролните санкции.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Според преработеното предложение на ЕК Унгария и Словакия ще могат да купуват руски петрол от тръбопроводи по действащите договори до края на 2024 г., докато Чехия може да продължи купува до юни 2024 г.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	ЕК предлга за всички останали страни от ЕС да се наложи забрана за купуване на петрол от Русия, което да влезе в сила след 6 месеца, а за петролни продукти - след 8 месеца.</p>
<p>
	България също е поискала да бъде изключена от общото петролно ембарго, но не са ѝ били предложени отстъпки в сроковете. Причината е, че искането на България "не е имало реални аргументи". Останалите три държави, на които е предоставена повече свобода на действие, "имат обективен проблем" за намиране на алтернативни доставки, съобщава Ройтерс, позовавайки се на своите източници в ЕК.</p>
<p>
	Унгарският премиер Виктор Орбан каза в петък, че Унгария ще има нужда от пет години и огромни инвестиции в своите рафинерии и тръбопроводи, за да може да трансформира настоящата си система, която разчита на 65% на руски петрол.</p>
<p>
	В сряда вицепремиерът Асен Василев обяви, че България ще поиска да бъде временно изключена от петролното ембарго върху Русия по подобие на Унгария и Словакия. Според него страната ни може чисто технологично без руски петрол, но това би оскъпило значително горивата.</p>
<p>
	Междувременно обаче държавният представител в бургаската петролна рафинерия "Лукойл Нефтохим" Красимир Първанов обясни пред Mediapool, че предприятието може да спре да работи, ако се реализира предложението на ЕК за забрана на вноса на руски петрол и петролни продукти в ЕС. Ако ембаргото е частично, дори при доставка на 10% руско гориво, "Нефтохим" ще може да продължи да работи.</p>
<p>
	В момента рафинерията работи с 50% руски петрол и 50% внос от Близкия изток.</p>
<p>
	Спирането на рафинерията означава, че България трябва да внася готови горива. Според изпълнителният директор на Българската петролна и газова асоциация Андрей Делчев това&nbsp; е възможно, но ще оскъпи горивата.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%95%D0%9A">ЕК</a></li>
              <li><a href="/news/find/?word=%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%BB">Петрол</a></li>
              <li><a href="/news/find/?word=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F">България</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html" data-title="България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html&t=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%20%D1%89%D0%B5%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B6%D0%B8%20%D0%B2%D0%B5%D1%82%D0%BE%2C%20%D0%B0%D0%BA%D0%BE%20%D0%BD%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B5%20%D0%B8%D0%B7%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%BE%D1%82%20%D0%BF%D0%B5%D1%82%D1%80%D0%BE%D0%BB%D0%BD%D0%BE%D1%82%D0%BE%20%D0%B5%D0%BC%D0%B1%D0%B0%D1%80%D0%B3%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html&text=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%20%D1%89%D0%B5%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B6%D0%B8%20%D0%B2%D0%B5%D1%82%D0%BE%2C%20%D0%B0%D0%BA%D0%BE%20%D0%BD%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B5%20%D0%B8%D0%B7%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%BE%D1%82%20%D0%BF%D0%B5%D1%82%D1%80%D0%BE%D0%BB%D0%BD%D0%BE%D1%82%D0%BE%20%D0%B5%D0%BC%D0%B1%D0%B0%D1%80%D0%B3%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fbulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html&title=%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F%20%D1%89%D0%B5%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B6%D0%B8%20%D0%B2%D0%B5%D1%82%D0%BE%2C%20%D0%B0%D0%BA%D0%BE%20%D0%BD%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B5%20%D0%B8%D0%B7%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B0%20%D0%BE%D1%82%20%D0%BF%D0%B5%D1%82%D1%80%D0%BE%D0%BB%D0%BD%D0%BE%D1%82%D0%BE%20%D0%B5%D0%BC%D0%B1%D0%B0%D1%80%D0%B3%D0%BE%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#e4db868b809dd98c90909497c1d7a5c1d6a2c1d6a2939393ca8981808d85948b8b88ca8683c1d6a28691888385968d85c9978c9081c98a85888b9e8c8dc99281908bc9858f8bc98a81c986858081c98d9e8f889d91878c818a85c98b90c9948190968b888a8b908bc98189868596838bc9979681978c9091c99691978d9d85c98a819397d7d7d1d6dcd0ca8c908988c29791868e818790d9c1a0d4c1ddd5c1a0d5c1dca5c1a0d4c1a6a6c1a0d4c1a6d7c1a0d4c1a6d4c1a0d5c1dcd4c1a0d4c1a6dcc1a0d5c1dca2c1d6d4c1a0d5c1dcddc1a0d4c1a6d1c1d6d4c1a0d4c1a6a0c1a0d4c1a6d4c1a0d4c1a6a6c1a0d4c1a6a1c1a0d4c1a6d2c1a0d4c1a6dcc1d6d4c1a0d4c1a6d6c1a0d4c1a6d1c1a0d5c1dcd6c1a0d4c1a6a1c1d6a7c1d6d4c1a0d4c1a6d4c1a0d4c1a6a5c1a0d4c1a6a1c1d6d4c1a0d4c1a6a0c1a0d4c1a6d1c1d6d4c1a0d4c1a6d5c1a0d5c1dca5c1a0d4c1a6d0c1a0d4c1a6d1c1d6d4c1a0d4c1a6dcc1a0d4c1a6d3c1a0d4c1a6a5c1a0d4c1a6a6c1a0d5c1dca1c1a0d5c1dcd3c1a0d4c1a6d1c1a0d4c1a6a0c1a0d4c1a6d4c1d6d4c1a0d4c1a6a1c1a0d5c1dcd6c1d6d4c1a0d4c1a6a2c1a0d4c1a6d1c1a0d5c1dcd6c1a0d5c1dcd4c1a0d4c1a6a1c1a0d4c1a6a6c1a0d4c1a6a0c1a0d4c1a6a1c1a0d5c1dcd6c1a0d4c1a6a1c1d6d4c1a0d4c1a6d1c1a0d4c1a6a7c1a0d4c1a6d5c1a0d4c1a6d4c1a0d5c1dcd4c1a0d4c1a6d7c1a0d4c1a6a1c1d6d4c1a0d5c1dcd5c1a0d5c1dcd4c1a0d4c1a6d1c1a0d5c1dcddc1a0d5c1dcd7c1d6d4c1a0d4c1a5d4c1a0d5c1dcd7c1a0d5c1dcd5c1a0d4c1a6dcc1a0d5c1dca2" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 335284;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		



	<h2 class="title_b title_category"><span>Още от България</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/patriarh-neofit-zakleimi-neopravdanata-voina-v-ukraina-v-slovoto-si-za-gergyovden-news335286.html">Патриарх Неофит заклейми неоправданата война в Украйна в словото си за Гергьовден</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/patriarh-neofit-zakleimi-neopravdanata-voina-v-ukraina-v-slovoto-si-za-gergyovden-news335286.html">
									<img loading="lazy" src="/images/335/small_4c8b2541f65380c25ad088aa16a8c324.jpg" alt="Патриарх Неофит заклейми неоправданата война в Украйна в словото си за Гергьовден" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>06 май 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/grigor-dimitrov-otpadna-ot-turnira-v-madrid-news335281.html">Григор Димитров отпадна от турнира в Мадрид</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/grigor-dimitrov-otpadna-ot-turnira-v-madrid-news335281.html">
									<img loading="lazy" src="/images/335/small_f036a889393a2f9b678c5cc349e28e26.jpg" alt="Григор Димитров отпадна от турнира в Мадрид" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>06 май 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/radev-dopuska-che-bulgaria-mozhe-da-izprashta-orazhiya-v-ukraina-news335279.html">Радев допуска, че България може да изпраща оръжия в Украйна</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/radev-dopuska-che-bulgaria-mozhe-da-izprashta-orazhiya-v-ukraina-news335279.html">
									<img loading="lazy" src="/images/335/small_896ab7aafa7ba9742f23ae8a2f7c7f90.jpg" alt="Радев допуска, че България може да изпраща оръжия в Украйна" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>06 май 2022</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/patriarh-neofit-zakleimi-neopravdanata-voina-v-ukraina-v-slovoto-si-za-gergyovden-news335286.html">Патриарх Неофит заклейми неоправданата война в Украйна в словото си за Гергьовден</a>
             <span ><b>13:54, 06 май 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/novi-439-sluchaya-na-covid-pochinali-sa-12-dushi-news335285.html">Нови 439 случая на Covid, починали са 12 души</a>
             <span ><b>13:39, 06 май 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/bulgaria-shte-nalozhi-veto-ako-ne-bade-izklyuchena-ot-petrolnoto-embargo-sreshtu-rusiya-news335284.html">България ще наложи вето, ако не бъде изключена от петролното ембарго срещу Русия</a>
             <span ><b>12:29, 06 май 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/avstriya-otkaza-da-plashta-ruskiya-gaz-v-rubli-news335283.html">Австрия отказа да плаща руския газ в рубли</a>
             <span class="bb"><b>11:59, 06 май 2022</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/bulgaria-nyama-da-prashta-na-ukraina-orazhie-i-boepripasi-no-shte-remontira-voenna-tehnika-obnovena-news335212.html">България няма да праща на Украйна оръжие и боеприпаси, но ще ремонтира военна техника (Обновена)</a>
             <span ><b>17:12, 04 май 2022</b>, 132 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/vazrazhdane-otkara-vishka-pred-stolichna-obshtina-i-svali-ukrainskiya-flag-video-news335249.html">"Възраждане" откара вишка пред Столична община и свали украинския флаг (видео)</a>
             <span ><b>12:21, 05 май 2022</b>, 61 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/demokratichna-bulgaria-vdiga-cherven-flag-pred-koalitsionnite-partnyori-news335278.html">"Демократична България" вдига червен флаг пред коалиционните партньори</a>
             <span ><b>18:53, 05 май 2022</b>, 51 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/bulgaria-se-obyavi-protiv-petrolno-embargo-sreshtu-rusiya-obnovena-news335213.html">България се обяви против петролно ембарго срещу Русия (обновена)</a>
             <span class="bb"><b>23:28, 04 май 2022</b>, 45 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/bulgaria-se-obyavi-protiv-petrolno-embargo-sreshtu-rusiya-obnovena-news335213.html">България се обяви против петролно ембарго срещу Русия (обновена)</a>
             <span ><b>23:28, 04 май 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/rusiya-se-opitva-da-unishtozhi-zashtitnitsite-na-mariupol-obnovyava-se-news335239.html">Русия "се опитва да унищожи" защитниците на Мариупол (Обновява се)</a>
             <span ><b>17:20, 05 май 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/bulgaria-nyama-da-prashta-na-ukraina-orazhie-i-boepripasi-no-shte-remontira-voenna-tehnika-obnovena-news335212.html">България няма да праща на Украйна оръжие и боеприпаси, но ще ремонтира военна техника (Обновена)</a>
             <span ><b>17:12, 04 май 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/malko-veroyatno-e-ukrainskite-voinitsi-lesno-da-izlyazat-ot-azovstal-news335257.html">Малко вероятно е украинските войници лесно да излязат от "Азовстал"</a>
             <span class="bb"><b>13:59, 05 май 2022</b></span>
             </li>
                  </ul>
         </div>
</div>										<div class="anceta">
		<div class="title_b"><a style="text-decoration:none;" href="/polls/view/703/"><span>Aнкета</span></a></div>
		<div class="anceta_in">
	    <form method="post" action="/polls/view/703">
				<div class="anceta_in_in">
		      <h3><a href="/polls/view/703/">Има ли риск Русия да нападне България, както допуска Румен Радев?</a></h3>
					          
																		<div class="a_vote">
								<input name="poll_answer" type="radio" value="3827" id="a3827">
																<label style="line-height: 19px;" for="a3827">
									Да, защото всяка официална военна помощ за Украйна въвлича съответната страна във войната. 
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3828" id="a3828">
																<label style="line-height: 19px;" for="a3828">
									Да, но не заради помощта за Киев. Ако Путин не бъде спрян в Украйна ще продължи агресията си и срещу други страни.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3829" id="a3829">
																<label style="line-height: 19px;" for="a3829">
									Не, това е блъф на президента, който накрая падна в собствения си капан.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3830" id="a3830">
																<label style="line-height: 19px;" for="a3830">
									Не, Путин затъва в Украйна и едва ли може да погледне към страна членка на НАТО. 
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3831" id="a3831">
																<label style="line-height: 19px;" for="a3831">
									Не мога да преценя.
								</label>
							</div>
											
			  <div class="anc_s">
					<a style="float: left;" href="/polls/view/703/results">Вижте резултатите</a>
											<input class="rate" name="vote" value="Гласувам" type="submit">
						      </div>
			</div>
		</form>
	</div>
</div>
									<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2022 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70714fa23b045b1d","version":"2021.12.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>