<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1632740335.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1632740335.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1632740335.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1632740335.css" rel="stylesheet" type="text/css" />
	
	<title>ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid - 	Комитетът за лекарствени продукти в хуманната медицина (CHMP) към Европейската агенция по лекарствата (ЕМА) стигна до..." />
	<meta name="keywords" content="излезе, препоръки, допълващи, бустер, дози, ваксините, срещу, Covid, 
	Комитетът, лекарствени, продукти, хуманната, медицина, CHMP, Европейската, агенция" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html" />
				<meta property="og:title" content="ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/327/facebook_2c4daf8e63d1cd93cc2e22f670655825.jpg" />
		<meta property="og:description" content="ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid - 	Комитетът за лекарствени продукти в хуманната медицина (CHMP) към Европейската агенция по лекарствата (ЕМА) стигна до..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid - Mediapool.bg" />
		<meta name="twitter:description" content="ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid - 	Комитетът за лекарствени продукти в хуманната медицина (CHMP) към Европейската агенция по лекарствата (ЕМА) стигна до..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/327/facebook_2c4daf8e63d1cd93cc2e22f670655825.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1632740335.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1632740335.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1632740335.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1632740335.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-84 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-84 active_menu" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
											<a class="menu-cat-88" href="https://www.mediapool.bg/izbori-2-v-1-cat88.html">Избори 2 в 1</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '12°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '12°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '10°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '13°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '12°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '14°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '10°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '11°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '10°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '10°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m16.001 1045.4c-0.554 0-1 0.4459-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.5541-0.446-1-1-1zm7.0703-2.9297c-0.25562 0-0.51116 0.097-0.70703 0.2929-0.39174 0.3917-0.39174 1.0224 0 1.414l0.70703 0.7072c0.39174 0.3916 1.0223 0.3916 1.4141 0 0.39174-0.3919 0.39174-1.0224 0-1.4141l-0.70703-0.7071c-0.19587-0.1958-0.45141-0.2929-0.70703-0.2929zm-14.141 0c-0.25562 0-0.51116 0.097-0.70703 0.2929l-0.70703 0.7071c-0.39174 0.3918-0.39174 1.0223 0 1.4141 0.39173 0.3916 1.0223 0.3916 1.4141 0l0.70703-0.7072c0.39174-0.3916 0.39174-1.0223 0-1.414-0.19587-0.1958-0.45141-0.2929-0.70703-0.2929zm17.07-7.0703c-0.554 0-1 0.4459-1 1 0 0.554 0.446 1 1 1h1c0.554 0 1-0.446 1-1 0-0.5541-0.446-1-1-1h-1zm-21 0c-0.554 0-1 0.4459-1 1 0 0.554 0.446 1 1 1h1c0.554 0 1-0.446 1-1 0-0.5541-0.446-1-1-1h-1zm11-7a8 8 0 0 0 -8 8 8 8 0 0 0 8 8 8 8 0 0 0 8 -8 8 8 0 0 0 -8 -8zm0 2a6 6 0 0 1 6 6 6 6 0 0 1 -6 6 6 6 0 0 1 -6 -6 6 6 0 0 1 6 -6zm7.7773-2.7793c-0.25561 0-0.51116 0.099-0.70703 0.2949l-0.70703 0.7071c-0.39174 0.3917-0.39174 1.0223 0 1.414 0.39174 0.3918 1.0223 0.3918 1.4141 0l0.70703-0.707c0.39174-0.3917 0.39174-1.0223 0-1.4141-0.19586-0.1958-0.45141-0.2949-0.70703-0.2949zm-15.555 0c-0.25562 0-0.51117 0.099-0.70703 0.2949-0.39174 0.3918-0.39174 1.0224 0 1.4141l0.70703 0.707c0.39173 0.3918 1.0223 0.3918 1.4141 0 0.39174-0.3917 0.39174-1.0223 0-1.414l-0.70703-0.7071c-0.19587-0.1958-0.45142-0.2949-0.70703-0.2949zm7.7773-3.2207c-0.554 0-1 0.4459-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.5541-0.446-1-1-1z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">11°</span>
				<span class="top_fix">
					<span>05 октомври 2021 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-84 active_menu" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="menu-cat-88" href="https://www.mediapool.bg/izbori-2-v-1-cat88.html">Избори 2 в 1</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Коронавирус" href="https://www.mediapool.bg/koronavirus-cat84.html" itemprop="articleSection">Коронавирус</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2021-10-04T18:54:16+0300" itemprop="datePublished">
      18:54 | 04 октомври 2021
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >1 коментар</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/327104', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html" data-title="ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html&t=%D0%95%D0%9C%D0%90%20%D0%B8%D0%B7%D0%BB%D0%B5%D0%B7%D0%B5%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D0%BA%D0%B8%20%D0%B7%D0%B0%20%D0%B4%D0%BE%D0%BF%D1%8A%D0%BB%D0%B2%D0%B0%D1%89%D0%B8%20%D0%B8%20%D0%B1%D1%83%D1%81%D1%82%D0%B5%D1%80%20%D0%B4%D0%BE%D0%B7%D0%B8%20%D0%BE%D1%82%20%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20Covid" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html&text=%D0%95%D0%9C%D0%90%20%D0%B8%D0%B7%D0%BB%D0%B5%D0%B7%D0%B5%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D0%BA%D0%B8%20%D0%B7%D0%B0%20%D0%B4%D0%BE%D0%BF%D1%8A%D0%BB%D0%B2%D0%B0%D1%89%D0%B8%20%D0%B8%20%D0%B1%D1%83%D1%81%D1%82%D0%B5%D1%80%20%D0%B4%D0%BE%D0%B7%D0%B8%20%D0%BE%D1%82%20%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20Covid" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html&title=%D0%95%D0%9C%D0%90%20%D0%B8%D0%B7%D0%BB%D0%B5%D0%B7%D0%B5%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D0%BA%D0%B8%20%D0%B7%D0%B0%20%D0%B4%D0%BE%D0%BF%D1%8A%D0%BB%D0%B2%D0%B0%D1%89%D0%B8%20%D0%B8%20%D0%B1%D1%83%D1%81%D1%82%D0%B5%D1%80%20%D0%B4%D0%BE%D0%B7%D0%B8%20%D0%BE%D1%82%20%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20Covid" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#506f323f34296d38242420237563117562167562162727277e3d35343931203f3f3c7e3237756216353d317d392a3c352a357d237d202235203f22313b397d2a317d343f20313c2631233824397d397d3225232435227d343f2a397d3f247d26313b23393e3924357d232235233824257d333f2639347d3e3527236362676160647e38243d3c762325323a3533246d751460756965751460756913751460756960756260751460751268751460751267751460751212751460751265751460751267751460751265756260751461756861756260751460751216751461756860751460751265751460751216751460751215751461756860751461756811751460751211751460751268756260751460751267751460751260756260751460751264751460751215751460751216751461756811751460751212751460751262751460751260751461756869751460751268756260751460751268756260751460751261751461756863751461756861751461756862751460751265751461756860756260751460751264751460751215751460751267751460751268756260751460751215751461756862756260751460751262751460751260751460751211751461756861751460751268751460751214751460751268751461756862751460751265756260751461756861751461756860751460751265751461756869751461756863756260133f263934" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/327/2c4daf8e63d1cd93cc2e22f670655825.jpg" alt="ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid" itemprop="image" />
                  </figure>
          
        
    <p>
	Комитетът за лекарствени продукти в хуманната медицина (CHMP) към Европейската агенция по лекарствата (ЕМА) стигна до заключението, че допълваща доза от ваксините срещу Covid-19 Comirnaty (BioNTech/Pfizer) и Spikevax (Moderna) може да бъде приложена <strong>на хора със силно отслабена имунна система поне 28 дни след като им е поставена втората доза</strong>.</p>
<p>
	Тази препоръка идва в резултат на проучвания, които са показали, че допълнителна доза от тези ваксини повишава способността за образуване на антитела срещу вируса, който причинява Covid-19, при пациенти с органна трансплантация с отслабена имунна система.</p>
<p>
	Въпреки, че няма преки доказателства, че способността да се образуват антитела при тези пациенти е създала защита срещу Covid-19, се очаква, че допълнителната доза ще повиши защитата поне при някои пациенти. ЕМА ще продължава да проследява всички появили се данни във връзка с нейната ефективност.</p>
<p>
	Продуктовата информация на двете ваксини ще бъде актуализирана, за да включи тази препоръка.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	<strong>Бустер дози</strong></p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Важно е да се направи разлика между допълнителна доза при хора с отслабена имунна система и бустер доза при хора с нормална имунна система.</p>
<p>
	По отношение на бустер дозите, CHMP е извършил оценка на данни за Comirnaty, които показват повишение на нивата на антитела при прилагане на бустер доза около 6 месеца след втората доза при хора на възраст от 18 до 55 години. Въз основа на тези данни CHMP прави заключение, че прилагането на бустер дози <strong>може да се обмисли най-малко 6 месеца след втората доза</strong> при хора на 18 години и по-възрастни.</p>
<p>
	Прилагането на бустер дози <strong>ще следва официалните препоръки на национално ниво</strong>, дадени от органите по обществено здраве, предвид последните получени данни за ефективност и всички съображения по отношение на безопасността. Рискът от възпалителни заболявания на сърцето или други много редки нежелани реакции след поставяне на бустер доза не е известен и се проследява внимателно. Както при всички лекарства, ЕМА ще продължава да преглежда всички данни за безопасност и ефективност на ваксината.</p>
<p>
	За <strong>Comirnaty</strong>, повече информация относно препоръките за прилагането на бустер дози ще бъде налична в актуализираната продуктова информация.</p>
<p>
	За<strong> Spikevax</strong>, СНМР към момента оценява данните в подкрепа на приложението на бустер доза. След приключване на оценката EMA ще съобщи резултата</p>
<p>
	<strong>Национални ваксинационни кампании</strong></p>
<p>
	Провеждането на ваксинационни кампании в ЕС остава прерогатив на националните технически консултативни групи по въпросите на имунизацията, които ръководят ваксинационните кампании във всяка държава членка на ЕС. Тези органи са в най-добрата позиция да вземат предвид местните условия, включително разпространението на вируса (особено вариантите от най-голямо значение), наличието на ваксини и капацитета на националните здравни системи.</p>
<p>
	EMA ще продължи да работи в тясно взаимодействие с националните власти и Европейския център за превенция и контрол на заболяванията (ECDC) за оценка на наличните данни и даване на препоръки за защита на обществото по време на продължаващата пандемия.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%95%D0%9C%D0%90">ЕМА</a></li>
              <li><a href="/news/find/?word=%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8">ваксини</a></li>
              <li><a href="/news/find/?word=%D0%B1%D1%83%D1%81%D1%82%D0%B5%D1%80%20%D0%B4%D0%BE%D0%B7%D0%B8">бустер дози</a></li>
              <li><a href="/news/find/?word=%D0%B4%D0%BE%D0%BF%D1%8A%D0%BB%D0%B2%D0%B0%D1%89%D0%B8%20%D0%B4%D0%BE%D0%B7%D0%B8">допълващи дози</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/ema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html" data-title="ЕМА излезе с препоръки за допълващи и бустер дози от ваксините срещу Covid" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html&t=%D0%95%D0%9C%D0%90%20%D0%B8%D0%B7%D0%BB%D0%B5%D0%B7%D0%B5%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D0%BA%D0%B8%20%D0%B7%D0%B0%20%D0%B4%D0%BE%D0%BF%D1%8A%D0%BB%D0%B2%D0%B0%D1%89%D0%B8%20%D0%B8%20%D0%B1%D1%83%D1%81%D1%82%D0%B5%D1%80%20%D0%B4%D0%BE%D0%B7%D0%B8%20%D0%BE%D1%82%20%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20Covid" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html&text=%D0%95%D0%9C%D0%90%20%D0%B8%D0%B7%D0%BB%D0%B5%D0%B7%D0%B5%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D0%BA%D0%B8%20%D0%B7%D0%B0%20%D0%B4%D0%BE%D0%BF%D1%8A%D0%BB%D0%B2%D0%B0%D1%89%D0%B8%20%D0%B8%20%D0%B1%D1%83%D1%81%D1%82%D0%B5%D1%80%20%D0%B4%D0%BE%D0%B7%D0%B8%20%D0%BE%D1%82%20%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20Covid" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fema-izleze-s-preporaki-za-dopalvashti-i-buster-dozi-ot-vaksinite-sreshtu-covid-news327104.html&title=%D0%95%D0%9C%D0%90%20%D0%B8%D0%B7%D0%BB%D0%B5%D0%B7%D0%B5%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D0%BA%D0%B8%20%D0%B7%D0%B0%20%D0%B4%D0%BE%D0%BF%D1%8A%D0%BB%D0%B2%D0%B0%D1%89%D0%B8%20%D0%B8%20%D0%B1%D1%83%D1%81%D1%82%D0%B5%D1%80%20%D0%B4%D0%BE%D0%B7%D0%B8%20%D0%BE%D1%82%20%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D1%83%20Covid" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#754a171a110c481d010105065046345047335047330202025b1810111c14051a1a195b1712504733101814581c0f19100f10580658050710051a07141e1c580f1458111a0514190314061d011c581c5817000601100758111a0f1c581a015803141e061c1b1c011058060710061d010058161a031c11581b1002064647424445415b1d011819530600171f10160148503145504c40503145504c36503145504c4550474550314550374d503145503742503145503737503145503740503145503742503145503740504745503144504d44504745503145503733503144504d45503145503740503145503733503145503730503144504d45503144504d3450314550373450314550374d504745503145503742503145503745504745503145503741503145503730503145503733503144504d34503145503737503145503747503145503745503144504d4c50314550374d50474550314550374d504745503145503744503144504d46503144504d44503144504d47503145503740503144504d4550474550314550374150314550373050314550374250314550374d504745503145503730503144504d47504745503145503747503145503745503145503734503144504d4450314550374d50314550373150314550374d503144504d47503145503740504745503144504d44503144504d45503145503740503144504d4c503144504d46504745361a031c11" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 327104;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		



	<h2 class="title_b title_category"><span>Още от Коронавирус</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/v-nyu-york-vleze-v-sila-narezhdane-za-zadalzhitelna-vaksinatsiya-na-uchitelite-news327106.html">В Ню Йорк влезе в сила нареждане за задължителна ваксинация на учителите</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/v-nyu-york-vleze-v-sila-narezhdane-za-zadalzhitelna-vaksinatsiya-na-uchitelite-news327106.html">
									<img loading="lazy" src="/images/327/small_2072ffb24b10b4af339df4bc91e28195.jpg" alt="В Ню Йорк влезе в сила нареждане за задължителна ваксинация на учителите" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>04 октомври 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/sled-busternata-vaksinatsiya-izrael-otchita-spad-na-novozarazenite-ot-covid-news327098.html">След бустерната ваксинация Израел отчита спад на новозаразените от Covid</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/sled-busternata-vaksinatsiya-izrael-otchita-spad-na-novozarazenite-ot-covid-news327098.html">
									<img loading="lazy" src="/images/327/small_62fed7fcb092a522f8238d95414cbcbb.jpg" alt="След бустерната ваксинация Израел отчита спад на новозаразените от Covid" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>04 октомври 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/nova-zelandiya-priznava-che-veche-ne-mozhe-da-se-otarve-ot-koronavirusa-news327078.html">Нова Зеландия признава, че вече не може да се отърве от коронавируса</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/nova-zelandiya-priznava-che-veche-ne-mozhe-da-se-otarve-ot-koronavirusa-news327078.html">
									<img loading="lazy" src="/images/327/small_bb66130f36d1bd96e339c767b772c76d.jpg" alt="Нова Зеландия признава, че вече не може да се отърве от коронавируса" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>04 октомври 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/facebook-messenger-instagram-i-whatsapp-se-srinaha-news327109.html">Facebook, Messenger, Instagram и WhatsApp се сринаха</a>
             <span ><b>20:27, 04 октомври 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/mazh-i-zhena-zhestoko-ubiti-v-blagoevgrad-obvinen-e-sinat-im-news327061.html">Мъж и жена жестоко убити в Благоевград, обвинен е синът им</a>
             <span ><b>20:13, 04 октомври 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/peevski-izleze-ot-dosietata-pandora-news327059.html">Пеевски излезе от Досиетата "Пандора"</a>
             <span ><b>20:11, 04 октомври 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/initsiativniyat-komitet-na-panov-ochakvame-podkrepa-ot-demokratichnata-obshtnost-news327108.html">Инициативният комитет на Панов: Очакваме подкрепа от демократичната общност</a>
             <span class="bb"><b>19:46, 04 октомври 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/prof-anastas-gerdzhikov-tselta-mi-e-da-varna-normalnostta-v-politikata-news327042.html">Проф. Анастас Герджиков: Целта ми е да върна нормалността в политиката</a>
             <span ><b>13:01, 03 октомври 2021</b>, 72 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/peevski-izleze-ot-dosietata-pandora-news327059.html">Пеевски излезе от Досиетата "Пандора"</a>
             <span ><b>20:11, 04 октомври 2021</b>, 51 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/kiril-petkov-shte-podpishem-predizborno-sporazumenie-s-db-i-ibgni-news327050.html">Кирил Петков: Ще подпишем предизборно споразумение с ДБ и ИБГНИ</a>
             <span ><b>14:37, 03 октомври 2021</b>, 38 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/denkov-kandidaturata-na-gerdzhikov-shte-dovede-do-problemi-news327064.html">Денков: Кандидатурата на Герджиков ще доведе до проблеми</a>
             <span class="bb"><b>09:50, 04 октомври 2021</b>, 21 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/peevski-izleze-ot-dosietata-pandora-news327059.html">Пеевски излезе от Досиетата "Пандора"</a>
             <span ><b>20:11, 04 октомври 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/denkov-kandidaturata-na-gerdzhikov-shte-dovede-do-problemi-news327064.html">Денков: Кандидатурата на Герджиков ще доведе до проблеми</a>
             <span ><b>09:50, 04 октомври 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/facebook-messenger-instagram-i-whatsapp-se-srinaha-news327109.html">Facebook, Messenger, Instagram и WhatsApp се сринаха</a>
             <span ><b>20:27, 04 октомври 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/bezumnite-tseni-na-imotite-veche-svalyat-pravitelstva-news327084.html">Безумните цени на имотите вече свалят правителства</a>
             <span class="bb"><b>13:56, 04 октомври 2021</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img loading="lazy"  src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img loading="lazy"  src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img loading="lazy"  src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img loading="lazy"  src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img loading="lazy"  src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69915fdb9da4580f","version":"2021.9.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}'></script>
</body>
</html>