<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1651484561.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1651484561.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1651484561.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1651484561.css" rel="stylesheet" type="text/css" />
	
	<title>Путин обеща да снабди Беларус с "Искандер-М" - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Путин обеща да снабди Беларус с Искандер-М - 	Русия ще снабди Беларус с ракетни комплекси Искандер-М, обяви в събота вечерта руският президент Владимир Путин по време на среща с беларуския..." />
	<meta name="keywords" content="Путин, обеща, снабди, Беларус, Искандер-М, 
	Русия, ракетни, комплекси, обяви, събота, вечерта, руският, президент" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html" />
				<meta property="og:title" content="Путин обеща да снабди Беларус с &quot;Искандер-М&quot; - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/337/facebook_36634ad4915ffa7a51a14f9e71b7e3d7.jpg" />
		<meta property="og:description" content="Путин обеща да снабди Беларус с Искандер-М - 	Русия ще снабди Беларус с ракетни комплекси Искандер-М, обяви в събота вечерта руският президент Владимир Путин по време на среща с беларуския..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Путин обеща да снабди Беларус с &quot;Искандер-М&quot; - Mediapool.bg" />
		<meta name="twitter:description" content="Путин обеща да снабди Беларус с Искандер-М - 	Русия ще снабди Беларус с ракетни комплекси Искандер-М, обяви в събота вечерта руският президент Владимир Путин по време на среща с беларуския..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/337/facebook_36634ad4915ffa7a51a14f9e71b7e3d7.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1651484561.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1651484561.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1651484561.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1651484561.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-6 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/svyat-cat6.html">Свят</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6 active_menu" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '27°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '29°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '28°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '28°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '26°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '28°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '25°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '24°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '25°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '28°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m19 1028.4c-2.8956 0.001-5.5646 1.5668-6.9785 4.0938-0.33719-0.06-0.67893-0.092-1.0215-0.094-3.3137 0-6 2.6862-6 6 0 3.3137 2.6863 6 6 6h8c4.4183 0 8-3.5818 8-8 0-4.4183-3.5817-8-8-8zm0 2c3.3137 0 6 2.6863 6 6s-2.6863 6-6 6h-8c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.76723 0 1.5178 0.2241 2.1621 0.6406 0.6316-2.7152 3.0502-4.6378 5.8379-4.6406z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">24°</span>
				<span class="top_fix">
					<span>26 юни 2022 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6 active_menu" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Свят" href="https://www.mediapool.bg/svyat-cat6.html" itemprop="articleSection">Свят</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Путин обеща да снабди Беларус с "Искандер-М"</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2022-06-26T08:34:13+0300" itemprop="datePublished">
      08:34 | 26 юни 2022
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >4 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/337077', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html" data-title="Путин обеща да снабди Беларус с &quot;Искандер-М&quot;" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html&t=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%BD%D0%B0%D0%B1%D0%B4%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%20%D1%81%20%22%D0%98%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B5%D1%80-%D0%9C%22" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html&text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%BD%D0%B0%D0%B1%D0%B4%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%20%D1%81%20%22%D0%98%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B5%D1%80-%D0%9C%22" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html&title=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%BD%D0%B0%D0%B1%D0%B4%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%20%D1%81%20%22%D0%98%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B5%D1%80-%D0%9C%22" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#d4ebb6bbb0ade9bca0a0a4a7f1e795f1e692f1e692a3a3a3fab9b1b0bdb5a4bbbbb8fab6b3f1e692a4a1a0bdbaf9bbb6b1a7bca0b5f9b0b5f9a7bab5b6b0bdf9b6b1b8b5a6a1a7f9a7f9bda7bfb5bab0b1a6f9b9f9bab1a3a7e7e7e3e4e3e3fabca0b9b8f2a7a1b6beb1b7a0e9f190e4f1ed92f190e5f1ece7f190e5f1ece6f190e4f196ecf190e4f19690f1e6e4f190e4f19691f190e4f196e5f190e4f196e1f190e5f1ecedf190e4f196e4f1e6e4f190e4f196e0f190e4f196e4f1e6e4f190e5f1ece5f190e4f19690f190e4f196e4f190e4f196e5f190e4f196e0f190e4f196ecf1e6e4f190e4f1ede5f190e4f196e1f190e4f19696f190e4f196e4f190e5f1ece4f190e5f1ece7f190e5f1ece5f1e6e4f190e5f1ece5f1e6e4f1e6e6f190e4f1edecf190e5f1ece5f190e4f19695f190e4f196e4f190e4f19690f190e4f196e0f190e4f196e1f190e5f1ece4f9f190e4f1ed97f1e6e6" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/337/36634ad4915ffa7a51a14f9e71b7e3d7.jpg" alt="Шеста среща между Путин и Лукашенко от началото на годината. Снимка ЕПА/БГНЕС" itemprop="image" />
                    <figcaption aria-hidden="true">
            <p class="pic_info">Шеста среща между Путин и Лукашенко от началото на годината. Снимка ЕПА/БГНЕС</p>
          </figcaption>
                  </figure>
          
        
    <p class="western">
	Русия ще снабди Беларус с ракетни комплекси "Искандер-М", обяви в събота вечерта руският президент Владимир Путин по време на среща с беларуския държавен глава Александър Лукашенко в Санкт Петербург. Доставката ще се осъществи до няколко месеца, добави Путин.</p>
<p class="western">
	"Искандер-М" е мобилна управляема тактическа ракетна система с обхват до 500 километра. Ракетите могат да носят конвенционални или ядрени бойни глави.</p>
<p class="western">
	Руският президент освен това е предложил на беларуския си колега да му помогне с модернизирането на беларуските бойни самолети, така че те да бъдат способни да носят ядрени оръжия, предаде Франс прес.</p>
<p class="western">
	"Много самолети Су-25 са на въоръжение в беларуската армия. Те могат да бъдат подобрени по един подходящ начин. Тази модернизация трябва да бъде извършена в самолетостроителни заводи в Русия и подготовката на екипажите да започне в съответствие с това", каза Путин, след като Лукашенко е поискал от адаптиране на самолетите, така че те да са способни да носят ядрени оръжия.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p class="western" style="margin-bottom: 0in">
	</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<style type="text/css">
P { margin-bottom: 0.08in }</style>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%9F%D1%83%D1%82%D0%B8%D0%BD">Путин</a></li>
              <li><a href="/news/find/?word=%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE">Лукашенко</a></li>
              <li><a href="/news/find/?word=%D0%98%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%20%D0%9C">Искандер М</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html" data-title="Путин обеща да снабди Беларус с &quot;Искандер-М&quot;" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html&t=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%BD%D0%B0%D0%B1%D0%B4%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%20%D1%81%20%22%D0%98%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B5%D1%80-%D0%9C%22" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html&text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%BD%D0%B0%D0%B1%D0%B4%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%20%D1%81%20%22%D0%98%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B5%D1%80-%D0%9C%22" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fputin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html&title=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%BD%D0%B0%D0%B1%D0%B4%D0%B8%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%20%D1%81%20%22%D0%98%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B5%D1%80-%D0%9C%22" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#9aa5f8f5fee3a7f2eeeeeae9bfa9dbbfa8dcbfa8dcedededb4f7fffef3fbeaf5f5f6b4f8fdbfa8dceaefeef3f4b7f5f8ffe9f2eefbb7fefbb7e9f4fbf8fef3b7f8fff6fbe8efe9b7e9b7f3e9f1fbf4feffe8b7f7b7f4ffede9a9a9adaaadadb4f2eef7f6bce9eff8f0fff9eea7bfdeaabfa3dcbfdeabbfa2a9bfdeabbfa2a8bfdeaabfd8a2bfdeaabfd8debfa8aabfdeaabfd8dfbfdeaabfd8abbfdeaabfd8afbfdeabbfa2a3bfdeaabfd8aabfa8aabfdeaabfd8aebfdeaabfd8aabfa8aabfdeabbfa2abbfdeaabfd8debfdeaabfd8aabfdeaabfd8abbfdeaabfd8aebfdeaabfd8a2bfa8aabfdeaabfa3abbfdeaabfd8afbfdeaabfd8d8bfdeaabfd8aabfdeabbfa2aabfdeabbfa2a9bfdeabbfa2abbfa8aabfdeabbfa2abbfa8aabfa8a8bfdeaabfa3a2bfdeabbfa2abbfdeaabfd8dbbfdeaabfd8aabfdeaabfd8debfdeaabfd8aebfdeaabfd8afbfdeabbfa2aab7bfdeaabfa3d9bfa8a8" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 337077;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		



	<h2 class="title_b title_category"><span>Още от Свят</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/baidan-pristigna-v-evropa-s-misiya-da-ukrepi-sayuza-sreshtu-rusiya-news337075.html">Байдън пристигна в Европа с мисия да укрепи съюза срещу Русия</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/baidan-pristigna-v-evropa-s-misiya-da-ukrepi-sayuza-sreshtu-rusiya-news337075.html">
									<img loading="lazy" src="/images/337/small_4450fa975cf57f63f98c17ef75469d0c.jpg" alt="Байдън пристигна в Европа с мисия да укрепи съюза срещу Русия" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>26 юни 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/baidan-podpisa-zakona-za-kontrol-varhu-orazhiyata-news337074.html">Байдън подписа закона за контрол върху оръжията</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/baidan-podpisa-zakona-za-kontrol-varhu-orazhiyata-news337074.html">
									<img loading="lazy" src="/images/337/small_b043bde9c44fa4b19fdb6661c49092e8.jpg" alt="Байдън подписа закона за контрол върху оръжията" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>25 юни 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/istorichesko-varhovniyat-sad-v-sasht-razreshi-na-shtatite-da-zabranyavat-abortite-news337057.html">Историческо: Върховният съд в САЩ разреши на щатите да забраняват абортите</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/istorichesko-varhovniyat-sad-v-sasht-razreshi-na-shtatite-da-zabranyavat-abortite-news337057.html">
									<img loading="lazy" src="/images/337/small_d05d5f55d25d820f725d9aaaed78e8ab.jpg" alt="Историческо: Върховният съд в САЩ разреши на щатите да забраняват абортите" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>24 юни 2022</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/pp-i-db-otkazvat-evroatlanticheski-kompromis-s-borisov-i-peevski-news337080.html">ПП и ДБ отказват "евроатлантически" компромис с Борисов и Пеевски</a>
             <span ><b>13:09, 26 юни 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/petima-sa-arestuvani-sled-grabezh-i-gonka-s-politsiyata-news337079.html">Петима са арестувани след грабеж и гонка с полицията</a>
             <span ><b>13:03, 26 юни 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/eksplozii-sabudiha-kiev-sled-zavzemaneto-na-severodonetsk-rusnatsite-nastapvat-kam-lisichansk-news337078.html">Експлозии събудиха Киев. След завземането на Северодонецк руснаците настъпват към Лисичанск</a>
             <span ><b>10:33, 26 юни 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/putin-obeshta-da-snabdi-belarus-s-iskander-m-news337077.html">Путин обеща да снабди Беларус с "Искандер-М"</a>
             <span class="bb"><b>08:34, 26 юни 2022</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/okonchatelno-bulgaria-puska-severna-makedoniya-kam-es-s-chetiri-usloviya-news337025.html">Окончателно: България "пуска" Северна Македония към ЕС с четири условия</a>
             <span ><b>18:10, 24 юни 2022</b>, 63 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/borisov-shte-glasuvame-byudzheta-za-da-im-izbiem-zabite-news337069.html">Борисов: Ще гласуваме бюджета, за да им избием зъбите</a>
             <span ><b>14:42, 25 юни 2022</b>, 42 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/spored-radev-frenskoto-predlozhenie-za-rsm-mozheshe-i-da-e-po-dobro-news337070.html">Според Радев френското предложение за РСМ можеше и да е по-добро</a>
             <span ><b>16:14, 25 юни 2022</b>, 42 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/itn-shte-se-opitat-da-sastavyat-pravitelstvo-news337071.html">ИТН ще се опитат да съставят правителство</a>
             <span class="bb"><b>17:10, 25 юни 2022</b>, 29 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/okonchatelno-bulgaria-puska-severna-makedoniya-kam-es-s-chetiri-usloviya-news337025.html">Окончателно: България "пуска" Северна Македония към ЕС с четири условия</a>
             <span ><b>18:10, 24 юни 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/predposledno-10-rast-na-pensiite-plyus-60-lv-no-sas-zabavyane-news337032.html">Предпоследно: 10% ръст на пенсиите плюс 60 лв., но със забавяне</a>
             <span ><b>18:23, 24 юни 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/borisov-shte-glasuvame-byudzheta-za-da-im-izbiem-zabite-news337069.html">Борисов: Ще гласуваме бюджета, за да им избием зъбите</a>
             <span ><b>14:42, 25 юни 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/ivan-hristanov-tvardenieto-che-taki-maki-ne-e-na-kapitan-andreevo-e-guzen-negonen-byaga-news337061.html">Иван Христанов: Твърдението, че "Таки-Маки" не е на "Капитан Андреево", е гузен негонен бяга</a>
             <span class="bb"><b>08:00, 25 юни 2022</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2022 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"721569365be45a81","version":"2022.6.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>