<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1623914817.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1623914817.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1623914817.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1623914817.css" rel="stylesheet" type="text/css" />
	
	<title>Виена въвежда платено паркиране в целия град - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Виена въвежда платено паркиране в целия град - 	От 1 март 2022 г. зоните за паркиране ще обхванат всички квартали на града, а в бъдеще виенчани ще трябва да отделят 10 евро на месец за винетен..." />
	<meta name="keywords" content="Виена, въвежда, платено, паркиране, целия, град, 
	От, март, зоните, обхванат, всички, квартали, града, бъдеще, виенчани" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html" />
				<meta property="og:title" content="Виена въвежда платено паркиране в целия град - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/324/facebook_fb53d57be2c89a6f2cb1e62f9f0b7b23.jpg" />
		<meta property="og:description" content="Виена въвежда платено паркиране в целия град - 	От 1 март 2022 г. зоните за паркиране ще обхванат всички квартали на града, а в бъдеще виенчани ще трябва да отделят 10 евро на месец за винетен..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Виена въвежда платено паркиране в целия град - Mediapool.bg" />
		<meta name="twitter:description" content="Виена въвежда платено паркиране в целия град - 	От 1 март 2022 г. зоните за паркиране ще обхванат всички квартали на града, а в бъдеще виенчани ще трябва да отделят 10 евро на месец за винетен..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/324/facebook_fb53d57be2c89a6f2cb1e62f9f0b7b23.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-1.12.4.min.1623914817.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1623914817.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1623914817.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1623914817.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {

				var mappingHeader = googletag.sizeMapping()
					.addSize(
						[1024, 0],
						[
							[940, 90],
							[728, 90],
						]
					)
					.addSize(
						[768, 0],
						[
							[728, 90],
							[468, 60],
						]
					)
					.addSize(
						[480, 320],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
							[468, 60],
						]
					)
					.addSize(
						[0, 0],
						[
							[336, 280],
							[320, 50],
							[300, 50],
							[300, 250],
							[1, 1],
						]
					)
					.build();

			

							
					var headerSlot = googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[468, 60], [1, 1], [940, 220], [300, 50], [320, 50], [336, 280], [728, 90], [940, 90], [300, 250]], 'div-gpt-ad-1591356923598-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [[300, 600], [300, 250], [336, 280]], 'div-gpt-ad-1606739225659-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1591357000823-0').addService(googletag.pubads());
					googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1591357041762-0').addService(googletag.pubads());
				
						

				headerSlot.defineSizeMapping(mappingHeader);

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableLazyLoad({fetchMarginPercent: 50, renderMarginPercent: 50, mobileScaling: 1.7});

				googletag.enableServices();
			});
			
		</script>
	</head>
<body class="body cat-4">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/evropa-cat4.html">Европа</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
											<a class="menu-cat-87" href="https://www.mediapool.bg/predsrochni-izbori-cat87.html">Предсрочни избори</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-4 active_menu" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '27°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '28°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '26°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '29°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/801.svg', '28°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '29°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '29°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '25°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '29°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '29°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m12 1020.4c-0.554 0-1 0.446-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.554-0.446-1-1-1zm-7.7773 3.2207c-0.25562 0-0.51117 0.099-0.70703 0.2949-0.39174 0.3918-0.39174 1.0224 0 1.4141l0.70703 0.707c0.39173 0.3918 1.0223 0.3918 1.4141 0 0.39174-0.3917 0.39174-1.0223 0-1.414l-0.70703-0.7071c-0.19587-0.1958-0.45142-0.2949-0.70703-0.2949zm15.555 0c-0.25561 0-0.51116 0.099-0.70703 0.2949l-0.70703 0.7071c-0.39174 0.3917-0.39174 1.0223 0 1.414 0.39174 0.3918 1.0223 0.3918 1.4141 0l0.70704-0.707c0.39173-0.3917 0.39173-1.0223 0-1.4141-0.19587-0.1958-0.45142-0.2949-0.70704-0.2949zm-7.7773 0.7793c-4.4183 0-8 3.5817-8 8 0 1.5899 0.4699 3.0672 1.2695 4.3125-0.79632 1.0202-1.2693 2.3012-1.2695 3.6875 0 3.3137 2.6863 6 6 6h15.5c3.5898 0 6.5-2.9101 6.5-6.5 0-3.5898-2.9102-6.5-6.5-6.5-0.49867 0-0.99543 0.062-1.4805 0.1777-0.97236-1.7878-2.5764-3.091-4.4434-3.7304-1.0664-3.1648-4.0518-5.4473-7.5762-5.4473zm0 2c2.2253 0 4.1633 1.2143 5.1992 3.0137-0.067 0-0.13195-0.014-0.19922-0.014-3.2637 0-6.1985 1.9875-7.416 5.0156-1.0334 0.072-1.9871 0.4063-2.8066 0.9297-0.49216-0.8707-0.77734-1.8738-0.77734-2.9453 0-3.3137 2.6863-6 6-6zm-11 5c-0.554 0-1 0.446-1 1s0.446 1 1 1h1c0.554 0 1-0.446 1-1s-0.446-1-1-1zm16 0c2.8668 0 5.3313 2.0325 5.8828 4.8457 0.76276-0.5481 1.6779-0.8438 2.6172-0.8457 2.4853 0 4.5 2.0147 4.5 4.5s-2.0147 4.5-4.5 4.5h-15.5c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.36119 0 0.72057 0.051 1.0684 0.1484 0.4232-2.9516 2.9498-5.1446 5.9316-5.1484z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">25°</span>
				<span class="top_fix">
					<span>22 юли 2021 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="menu-cat-87" href="https://www.mediapool.bg/predsrochni-izbori-cat87.html">Предсрочни избори</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-4 active_menu" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

			
									<div class="hrefs_sub" style="display: none;">
											<a class=" " title="България и ЕС" href="https://www.mediapool.bg/bulgaria-i-es-cat13.html">България и ЕС</a>
											<a class=" " title="Кандидати" href="https://www.mediapool.bg/kandidati-cat14.html">Кандидати</a>
											<a class=" " title="Коментари" href="https://www.mediapool.bg/komentari-cat15.html">Коментари</a>
											<a class=" " title="Форум" href="https://www.mediapool.bg/forum-cat16.html">Форум</a>
											<a class=" " title="Комуникационна кампания за Европейските фондове" href="https://www.mediapool.bg/komunikatsionna-kampaniya-za-evropeiskite-fondove-cat29.html">Комуникационна кампания за Европейските фондове</a>
											<a class="none_bg " title="Балкани" href="https://www.mediapool.bg/balkani-cat46.html">Балкани</a>
										</div>
				
						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id='div-gpt-ad-1591356923598-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591356923598-0'); });
							</script>
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
						<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Европа" href="https://www.mediapool.bg/evropa-cat4.html" itemprop="articleSection">Европа</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Виена въвежда платено паркиране в целия град</h1>

      </header>

  <footer class="info wbig">
          <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2021-07-22T16:03:59+0300" itemprop="datePublished">
      16:03 | 22 юли 2021
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >1 коментар</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/324456', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html" data-title="Виена въвежда платено паркиране в целия град" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fviena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html&t=%D0%92%D0%B8%D0%B5%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%D0%B5%D0%B6%D0%B4%D0%B0%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%BD%D0%BE%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%86%D0%B5%D0%BB%D0%B8%D1%8F%20%D0%B3%D1%80%D0%B0%D0%B4" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fviena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html&text=%D0%92%D0%B8%D0%B5%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%D0%B5%D0%B6%D0%B4%D0%B0%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%BD%D0%BE%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%86%D0%B5%D0%BB%D0%B8%D1%8F%20%D0%B3%D1%80%D0%B0%D0%B4" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fviena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html&title=%D0%92%D0%B8%D0%B5%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%D0%B5%D0%B6%D0%B4%D0%B0%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%BD%D0%BE%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%86%D0%B5%D0%BB%D0%B8%D1%8F%20%D0%B3%D1%80%D0%B0%D0%B4" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#417e232e25387c29353531326472006473076473073636366f2c24252820312e2e2d6f23266473073728242f206c372037243b2925206c312d2035242f2e6c3120332a2833202f246c376c3532242d2838206c263320256c2f2436327273757574776f29352c2d673234232b2422357c640571647873640571640379640571640374640571640305640571640371647371640571640373640570647900640571640373640571640374640571640377640571640375640571640371647371640571640307640571640303640571640371640570647973640571640374640571640305640571640304647371640571640307640571640371640570647971640571640300640571640379640570647971640571640371640571640305640571640374647371640571640373647371640570647977640571640374640571640303640571640379640570647907647371640571640372640570647971640571640371640571640375" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/324/fb53d57be2c89a6f2cb1e62f9f0b7b23.jpg" alt="Сн. ЕПА/БГНЕС" itemprop="image" />
                    <figcaption aria-hidden="true">
            <p class="pic_info">Сн. ЕПА/БГНЕС</p>
          </figcaption>
                  </figure>
          
        
    <p>
	От 1 март 2022 г. зоните за паркиране ще обхванат всички квартали на града, а в бъдеще виенчани ще трябва да отделят 10 евро на месец за винетен стикер, съобщи Бюрото за международни връзки на Община Виена в София.</p>
<p>
	Платеното паркиране ще е в сила в делнични дни от 9.00 до 22.00 часа и ще може да се използва максимум два часа. Около 200 000 души на ден идват на работа във Виена от съседните селища и много от тях паркират автомобилите си в сегашните части на града, където това е безплатно.</p>
<p>
	Опитът на Виена с платените зони показва, че въвеждането им означава повече места за паркиране, намаляване на автомобилния трафик и по-често използване на обществения транспорт, а това повишава качеството на живот в големия град. Само в западната част на Виена след въвеждането на платено паркиране дневният брой автомобили е намалял с 8000.</p>
<p>
	Средствата от таксите ще се влеят директно в изграждането на инфраструктурата на обществения транспорт, включително новата линия на метрото U2 / U5 - най-големият проект в града в борбата срещу климатичните промени. Ще бъде разширена и междуградската мрежа за обществен транспорт, за да стане по-удобно средство за придвижване. Докато две трети от хората, живеещи извън Виена, идват на работа в града с кола, то едва една трета от виенчани използват автомобила си за целта, а 70 процента избират обществения транспорт, колоезденето или ходенето пеша.</p>
<p>
	През последните десет години броят на домакинствата във Виена, които не притежават лек автомобил, се е увеличил с една четвърт и сега е 47 процента, тоест 430 000 домакинства. Делът на жителите в австрийската столица, които имат карта за градския транспорт, също нараства от 40 на 52 процента и днес във Виена има повече притежатели на годишни карти за цялата градска мрежа за 365 евро, отколкото са регистрираните автомобили. Причината е много проста и това е удобството на обществения транспорт.</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Виена въвежда платеното паркиране за първи път през 1959 г. в централния първи район, а през 1993 г. за този район са издадени първите винетни стикери. От 2019 г. мярката е в сила за 18 от общо 23 виенски района. От март 2022 г. с въвеждането на единна система за паркиране във всички райони ще важи плащането за краткосрочно паркиране, а така също и винетните стикери по местоживеене.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%92%D0%B8%D0%B5%D0%BD%D0%B0">Виена</a></li>
              <li><a href="/news/find/?word=%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D1%80%D0%B0%D0%BD%D0%B5">паркиране</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/viena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html" data-title="Виена въвежда платено паркиране в целия град" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fviena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html&t=%D0%92%D0%B8%D0%B5%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%D0%B5%D0%B6%D0%B4%D0%B0%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%BD%D0%BE%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%86%D0%B5%D0%BB%D0%B8%D1%8F%20%D0%B3%D1%80%D0%B0%D0%B4" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fviena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html&text=%D0%92%D0%B8%D0%B5%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%D0%B5%D0%B6%D0%B4%D0%B0%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%BD%D0%BE%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%86%D0%B5%D0%BB%D0%B8%D1%8F%20%D0%B3%D1%80%D0%B0%D0%B4" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fviena-vavezhda-plateno-parkirane-v-tseliya-grad-news324456.html&title=%D0%92%D0%B8%D0%B5%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%D0%B5%D0%B6%D0%B4%D0%B0%20%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%BD%D0%BE%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D1%80%D0%B0%D0%BD%D0%B5%20%D0%B2%20%D1%86%D0%B5%D0%BB%D0%B8%D1%8F%20%D0%B3%D1%80%D0%B0%D0%B4" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#320d505d564b0f5a464642411701731700741700744545451c5f57565b53425d5d5e1c5055170074445b575c531f44534457485a56531f425e5346575c5d1f425340595b40535c571f441f4641575e5b4b531f554053561f5c5745410100060607041c5a465f5e14414750585751460f177602170b0017760217700a177602177007177602177076177602177002170002177602177000177603170a73177602177000177602177007177602177004177602177006177602177002170002177602177074177602177070177602177002177603170a00177602177007177602177076177602177077170002177602177074177602177002177603170a0217760217707317760217700a177603170a02177602177002177602177076177602177007170002177602177000170002177603170a0417760217700717760217707017760217700a177603170a74170002177602177001177603170a02177602177002177602177006" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357041762-0'); });
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 324456;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>
			<div class="main_right">
										<div class="banner" style="min-height: 250px;">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id='div-gpt-ad-1606739225659-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606739225659-0'); });
				</script>
			</div>
			
			</div>																		

	<h2 class="title_b not_home_page"><span>Още по темата</span></h2>
	<div class="chas_pic not_home_page">
		<ul class="ui-sortable not_home_page">
			<li>
									<a title="&quot;Зелената&quot; зона за паркиране в София се разширява" href="https://www.mediapool.bg/zelenata-zona-za-parkirane-v-sofiya-se-razshiryava-news316377.html">"Зелената" зона за паркиране в София се разширява</a>
					<div class="news_info_right not_home_page">
						<time>04 януари 2021</time>
					</div>
							</li>
		</ul>
	</div>


	<h2 class="title_b title_category"><span>Още от Европа</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/ungariya-shte-provede-referendum-za-sporniya-anti-lgbt-zakon-news324409.html">Унгария ще проведе референдум за спорния анти-ЛГБТ закон</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/ungariya-shte-provede-referendum-za-sporniya-anti-lgbt-zakon-news324409.html">
									<img loading="lazy" src="/images/324/small_892016e8f1f9362727b98935b026b3eb.jpg" alt="Унгария ще проведе референдум за спорния анти-ЛГБТ закон" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>21 юли 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/potop-i-v-kiev---metroto-e-zatvoreno-ulitsi-sa-pod-voda-video-news324334.html">Потоп и в Киев - метрото е затворено, улици са под вода (видео)</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/potop-i-v-kiev---metroto-e-zatvoreno-ulitsi-sa-pod-voda-video-news324334.html">
									<img loading="lazy" src="/images/324/small_025f1c4a39c613f166dc07332359355d.jpg" alt="Потоп и в Киев - метрото е затворено, улици са под вода (видео)" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>19 юли 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/navodneniya-i-v-italiya-news324314.html">Наводнения и в Италия</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/navodneniya-i-v-italiya-news324314.html">
									<img loading="lazy" src="/images/324/small_20ff3f74495ad749867a62d6a14bc4e1.jpg" alt="Наводнения и в Италия" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>18 юли 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/sasht-i-germaniya-se-razbraha-za-severen-potok-2-news324460.html">САЩ и Германия се разбраха за "Северен поток 2"</a>
             <span ><b>17:29, 22 юли 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/zoran-zaev-nie-sme-lideri-na-balkanite-kogato-es-e-gotov-da-zapovyada-news324458.html">Зоран Заев: Ние сме лидери на Балканите. Kогато ЕС е готов, да заповяда</a>
             <span ><b>16:34, 22 юли 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/vss-obyavi-za-nedopustimo-otstranyavaneto-na-ivan-geshev-news324434.html">ВСС обяви за "недопустимо" отстраняването на Иван Гешев</a>
             <span ><b>16:21, 22 юли 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/ns-shte-proveryava-podslushvaneto-nasilieto-sreshtu-protestirashti-i-borisov-news324457.html">НС ще проверява подслушването, насилието срещу протестиращи и Борисов</a>
             <span class="bb"><b>16:18, 22 юли 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/lovnata-druzhinka-na-bivshiya-shef-na-dans-otstrelyala-kutsashto-prase-za-da-ne-zarazi-drugite-news324394.html">Ловната дружинка на бившия шеф на ДАНС отстреляла куцащо прасе, за да не зарази другите</a>
             <span ><b>17:16, 21 юли 2021</b>, 42 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/vss-obyavi-za-nedopustimo-otstranyavaneto-na-ivan-geshev-news324434.html">ВСС обяви за "недопустимо" отстраняването на Иван Гешев</a>
             <span ><b>16:21, 22 юли 2021</b>, 31 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/demokratichna-bulgaria-prizova-da-se-tarsi-nachin-skopie-i-sofiya-da-sa-zaedno-v-es-news324406.html">"Демократична България"  призова да се търси начин Скопие и София да са заедно в ЕС</a>
             <span ><b>14:18, 21 юли 2021</b>, 25 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/toshko-yordanov-znam-kak-se-rezhat-glavi-na-pilentsa-s-teslichka-news324389.html">Тошко Йорданов: Знам как се режат глави на "пиленца" с тесличка</a>
             <span class="bb"><b>19:57, 20 юли 2021</b>, 22 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/lovnata-druzhinka-na-bivshiya-shef-na-dans-otstrelyala-kutsashto-prase-za-da-ne-zarazi-drugite-news324394.html">Ловната дружинка на бившия шеф на ДАНС отстреляла куцащо прасе, за да не зарази другите</a>
             <span ><b>17:16, 21 юли 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/spetssadat-i-byuroto-na-geshev-sa-predlozheni-za-zakrivane-po-speshnost-news324414.html">Спецсъдът и Бюрото на Гешев са предложени за закриване по спешност</a>
             <span ><b>16:07, 21 юли 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/deputatite-smyatat-da-glasuvat-sporen-variant-za-vdigane-na-pensiite-news324405.html">Депутатите смятат да гласуват спорен вариант за вдигане на пенсиите</a>
             <span ><b>14:04, 21 юли 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/nzok-lekari-i-sestri-sa-protiv-predlozhenite-ot-katsarov-zanizheni-meditsinski-standarti-news324410.html">НЗОК, лекари и сестри са против предложените от Кацаров занижени медицински стандарти</a>
             <span class="bb"><b>15:07, 21 юли 2021</b></span>
             </li>
                  </ul>
         </div>
</div>																		<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id='div-gpt-ad-1591357000823-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591357000823-0'); });
				</script>
			</div>
			
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>
			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->


	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img loading="lazy"  src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img loading="lazy"  src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img loading="lazy"  src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img loading="lazy"  src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img loading="lazy"  src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png">
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png">
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

						
				<!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
				<script type="text/javascript">
						<!--//--><![CDATA[//><!--
						var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						// lines below shouldn't be edited
						function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
						gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
						(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
								gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
						//--><!]]>
				</script>
			

						
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"672d6c14efe7058b","version":"2021.7.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":10}'></script>
</body>
</html>