<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1642580559.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1642580559.css" rel="stylesheet" type="text/css" />
	
	<title>Съветник на Путин: Русия не може да си позволи да загуби - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Съветник на Путин: Русия не може да си позволи да загуби - 	Забравете Украйна, в Кремъл искат победа на всяка цена и мислят за тоталното прекрояване на международния ред, възникнал след Втората..." />
	<meta name="keywords" content="Съветник, Путин, Русия, може, позволи, загуби, 
	Забравете, Украйна, Кремъл, искат, победа, всяка, цена, мислят, тоталното, прекрояване" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html" />
				<meta property="og:title" content="Съветник на Путин: Русия не може да си позволи да загуби - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/334/facebook_92fa08d46f76aa6535ecfb6cf5d8c848.jpg" />
		<meta property="og:description" content="Съветник на Путин: Русия не може да си позволи да загуби - 	Забравете Украйна, в Кремъл искат победа на всяка цена и мислят за тоталното прекрояване на международния ред, възникнал след Втората..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Съветник на Путин: Русия не може да си позволи да загуби - Mediapool.bg" />
		<meta name="twitter:description" content="Съветник на Путин: Русия не може да си позволи да загуби - 	Забравете Украйна, в Кремъл искат победа на всяка цена и мислят за тоталното прекрояване на международния ред, възникнал след Втората..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/334/facebook_92fa08d46f76aa6535ecfb6cf5d8c848.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1642580559.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1642580559.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-40 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/intervyuta-cat40.html">Интервюта</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '9°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/500.svg', '8°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '11°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '12°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '12°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/500.svg', '16°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/500.svg', '12°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '11°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '16°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '18°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m12 1020.4c-0.554 0-1 0.446-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.554-0.446-1-1-1zm-7.7773 3.2207c-0.25562 0-0.51117 0.099-0.70703 0.2949-0.39174 0.3918-0.39174 1.0224 0 1.4141l0.70703 0.707c0.39173 0.3918 1.0223 0.3918 1.4141 0 0.39174-0.3917 0.39174-1.0223 0-1.414l-0.70703-0.7071c-0.19587-0.1958-0.45142-0.2949-0.70703-0.2949zm15.555 0c-0.25561 0-0.51116 0.099-0.70703 0.2949l-0.70703 0.7071c-0.39174 0.3917-0.39174 1.0223 0 1.414 0.39174 0.3918 1.0223 0.3918 1.4141 0l0.70704-0.707c0.39173-0.3917 0.39173-1.0223 0-1.4141-0.19587-0.1958-0.45142-0.2949-0.70704-0.2949zm-7.7773 0.7793c-4.4183 0-8 3.5817-8 8 0 1.5899 0.4699 3.0672 1.2695 4.3125-0.79632 1.0202-1.2693 2.3012-1.2695 3.6875 0 3.3137 2.6863 6 6 6h15.5c3.5898 0 6.5-2.9101 6.5-6.5 0-3.5898-2.9102-6.5-6.5-6.5-0.49867 0-0.99543 0.062-1.4805 0.1777-0.97236-1.7878-2.5764-3.091-4.4434-3.7304-1.0664-3.1648-4.0518-5.4473-7.5762-5.4473zm0 2c2.2253 0 4.1633 1.2143 5.1992 3.0137-0.067 0-0.13195-0.014-0.19922-0.014-3.2637 0-6.1985 1.9875-7.416 5.0156-1.0334 0.072-1.9871 0.4063-2.8066 0.9297-0.49216-0.8707-0.77734-1.8738-0.77734-2.9453 0-3.3137 2.6863-6 6-6zm-11 5c-0.554 0-1 0.446-1 1s0.446 1 1 1h1c0.554 0 1-0.446 1-1s-0.446-1-1-1zm16 0c2.8668 0 5.3313 2.0325 5.8828 4.8457 0.76276-0.5481 1.6779-0.8438 2.6172-0.8457 2.4853 0 4.5 2.0147 4.5 4.5s-2.0147 4.5-4.5 4.5h-15.5c-2.2091 0-4-1.7909-4-4s1.7909-4 4-4c0.36119 0 0.72057 0.051 1.0684 0.1484 0.4232-2.9516 2.9498-5.1446 5.9316-5.1484z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">11°</span>
				<span class="top_fix">
					<span>07 април 2022 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-90" href="https://www.mediapool.bg/voina-v-ukraina-cat90.html">Война в Украйна</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-89" href="https://www.mediapool.bg/active-mediapool-cat89.html">Active Mediapool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Интервюта" href="https://www.mediapool.bg/intervyuta-cat40.html" itemprop="articleSection">Интервюта</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Съветник на Путин: Русия не може да си позволи да загуби</h1>

        <p class="big_title_bottom mtf">Русия би могла да ескалира; има десетки места по света, където е възможен пряк сблъсък със САЩ, казва Сергей Караганов</p>
      </header>

  <footer class="info wbig">
          <a href="https://www.mediapool.bg/news/user/%D0%9D%D1%8E+%D0%A1%D1%82%D0%B5%D0%B9%D1%82%D1%81%D0%BC%D1%8A%D0%BD" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">Ню Стейтсмън</b></a> |
        <time datetime="2022-04-07T12:31:53+0300" itemprop="datePublished">
      12:31 | 07 април 2022
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >4 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/334297', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html" data-title="Съветник на Путин: Русия не може да си позволи да загуби" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fsavetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html&t=%D0%A1%D1%8A%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%BD%D0%B0%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%3A%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%20%D0%B4%D0%B0%20%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fsavetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html&text=%D0%A1%D1%8A%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%BD%D0%B0%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%3A%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%20%D0%B4%D0%B0%20%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fsavetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html&title=%D0%A1%D1%8A%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%BD%D0%B0%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%3A%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%20%D0%B4%D0%B0%20%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#4f702d202b3672273b3b3f3c6a7c0e6a7d096a7d0938383861222a2b262e3f202023612d286a7d093c2e392a3b21262462212e623f3a3b2621623d3a3c26362e62212a62222035272a622b2e623c26623f203539202326622b2e62352e283a2d2662212a383c7c7c7b7d767861273b2223693c3a2d252a2c3b726a0b7f6a0e7e6a0b7e6a770e6a0b7f6a0d7d6a0b7f6a0d7a6a0b7e6a777d6a0b7f6a0d0b6a0b7f6a0d776a0b7f6a0d0e6a7d7f6a0b7f6a0d0b6a0b7f6a0d7f6a7d7f6a0b7f6a76096a0b7e6a777c6a0b7e6a777d6a0b7f6a0d776a0b7f6a0d0b6a7c0e6a7d7f6a0b7f6a0e7f6a0b7e6a777c6a0b7e6a777e6a0b7f6a0d776a0b7e6a77096a7d7f6a0b7f6a0d0b6a0b7f6a0d7a6a7d7f6a0b7f6a0d0c6a0b7f6a0d0a6a0b7f6a0d796a0b7f6a0d7a6a7d7f6a0b7f6a0d7b6a0b7f6a0d7f6a7d7f6a0b7e6a777e6a0b7f6a0d776a7d7f6a0b7f6a0d096a0b7f6a0d0a6a0b7f6a0d786a0b7f6a0d7d6a0b7f6a0d0a6a0b7f6a0d0d6a0b7f6a0d776a7d7f6a0b7f6a0d7b6a0b7f6a0d7f6a7d7f6a0b7f6a0d786a0b7f6a0d7f6a0b7f6a0d7c6a0b7e6a777c6a0b7f6a0d7e6a0b7f6a0d77" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/334/92fa08d46f76aa6535ecfb6cf5d8c848.jpg" alt="Сергей Караганов, снимката е от личния му сайт" itemprop="image" />
                    <figcaption aria-hidden="true">
            <p class="pic_info">Сергей Караганов, снимката е от личния му сайт</p>
          </figcaption>
                  </figure>
          
        
    <p>
	"Забравете Украйна, в Кремъл искат победа на всяка цена и мислят за тоталното прекрояване на международния ред, възникнал след Втората световна война." Интервю на лондонския седмичник "Ню Стейтсмън" с един от най-близките съветници до Путин &ndash; Сергей Караганов. Преводът е на <a href="https://kultura.bg/web/%d1%80%d1%83%d1%81%d0%b8%d1%8f-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8-%d0%b4%d0%b0-%d0%b7%d0%b0%d0%b3%d1%83%d0%b1%d0%b8/" target="_blank">"Портал Култура"</a></p>
<p>
	<em>Бивш съветник на Елцин и Путин, Сергей Караганов е почетен председател на московския мозъчен тръст Съвет за външна и отбранителна политика. Името му се свързва с редица ключови идеи в руската външна политика, от така наречената "доктрина Караганов" за правата на етническите руснаци, живеещи в чужбина, до принципа за "конструктивно разрушение", известен също като &bdquo;доктрината Путин&ldquo;. Караганов е близък както до Путин, така и до външния министър Лавров, и е формулирал много от концепциите, които доведоха до войната в Украйна. Известен като външнополитически ястреб, той е привърженик на тезата за "Велика Евразия" и на тесни връзки с Китай; смята, че дългото господство на Запада в световните дела е към края си. Интервюто с него се е състояло на 28 март.</em></p>
<p>
	<strong>Защо Русия нападна Украйна?</strong></p>
<p>
	От 25 години хора като мен не спират да повтарят, че ако НАТО и западният съюз пресекат определени червени линии, особено в Украйна, ще има война. През 2008 г. президентът Путин заяви, че ако членството на Украйна в НАТО стане реална перспектива, то тогава няма да има Украйна. Не го послушаха. Тъй че първата цел е да се сложи край на експанзията на НАТО. Другите две цели са: демилитаризация на Украйна и денацификация, защото в руското правителство има хора, които смятат, че възходът на ултранационализма в Украйна започва да прилича на Германия през 1930-те. Цели се също и освобождаването на Донбас от осем години на непрестанна бомбардировка. Освен това беше налице и убеждението, че войната с Украйна е неизбежна &ndash; може би до три или четири години отсега &ndash; и че тя би могла да се развихри на руска територия. Тъй че в Кремъл вероятно са решили, че ако ще трябва да воюваме, то по-добре на чужда територия, на територията на една съседна и братска страна, която навремето е била част от Руската империя. Но същинската война е насочена срещу западната експанзия.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	<strong>На 25 февруари Путин призова украинската армия да свали президента Зеленски. Напоследък обаче от Кремъл идват сигнали, че може би е готов да преговаря със Зеленски. Означава ли това промяна на отношението към него?</strong></p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Война е, ние сме сред мъглата на войната, тъй че мненията и целите се менят. Първоначално някои може би са мислили, че украинските военни ще извършат нещо като преврат и в Киев ще се установи реална власт, с която може да се преговаря &ndash; последните президенти, и особено Зеленски, са смятани за марионетки.</p>
<p>
	<strong>Но вие лично не смятате президента Зеленски за нацист, нали?</strong></p>
<p>
	Не, разбира се.</p>
<p>
	<strong>Как според Кремъл би могъл да изглежда успешен завършек на инвазията?</strong></p>
<p>
	Не знам какъв ще бъде изходът от войната, но мисля, че той ще включва разделението на Украйна, по един или друг начин. Дано накрая все пак остане нещо наречено Украйна. Но Русия не може да си позволи да загуби, нужна ни е някакъв вид победа. А ако се наложи виждането, че губим войната, тогава съществува реална възможност за ескалация. Тази война е наместническа война между Запада и останалите &ndash; като Русия, както винаги през историята, е върхът на "останалите" &ndash; за бъдещ световен ред. Залогът на руския елит е много висок &ndash; за него това е една екзистенциална война.</p>
<p>
	<strong>Споменахте демилитаризацията на Украйна, но това е цел, която няма да бъде постигната, ако Западът продължи да снабдява Украйна с оръжие. Дали Москва може да се изкуши да пресече притока на оръжие, рискувайки пряка конфронтация между НАТО и Русия?</strong></p>
<p>
	Абсолютно! Налице е растяща вероятност от пряк сблъсък. И ние не знаем какъв ще бъде изходът от него. Може би поляците ще се бият, те винаги имат желание за това. Като историк съм наясно, че чл. 5 от договора на НАТО не струва нищо. Според чл. 5, позволяващ на една държава да поиска съдействие от другите членове на съюза, никой не е длъжен фактически да се бие за другите, но все пак никой не може да бъде абсолютно сигурен, че не би се стигнало до подобна ескалация. От историята на американската ядрена стратегия знам също, че САЩ едва ли ще са готови да защитят Европа с ядрено оръжие. Все пак тук съществува възможност от ескалация, тъй че това е един кошмарен сценарий и аз се надявам на споразумение между нас и САЩ и между нас и Украйна преди да навлезем по-навътре в този неописуемо опасен свят.</p>
<p>
	<strong>А ако Путин потърси съвета ви, ще кажете ли и на него, че не трябва да гледа сериозно на чл. 5?</strong></p>
<p>
	Може би е възможно чл. 5 да проработи. Но срещу ядрена сила като Русия&hellip; Дали? Ако САЩ се намесят срещу една ядрена държава, то американският президент трябва да е луд, защото това няма да бъде 1914 или 1939 г., а нещо по-голямо. Затова не мисля, че Америка би се намесила, но ние сме междувременно в много по-опасна ситуация, отколкото бяхме преди няколко седмици. А чл. 5 не предвижда автоматични задължения.</p>
<p>
	<strong>Каква беше реакцията ви на думите на президента Байдън, че президентът Путин не бива да остане на власт?</strong></p>
<p>
	Ами Байдън често говори разни неща. Впоследствие той бе коригиран от колегите си, така че никой не взе думите му насериозно.</p>
<p>
	<strong>Путин твърди, че Украйна не съществува като нация. Събитията от последните седмици обаче налагат извода, че Украйна съществува като нация, и още как, щом цялото население е готово да се жертва за независимостта на своята страна.</strong></p>
<p>
	Не съм толкова сигурен, че има масова гражданска съпротива, както казвате. Става дума просто за млади хора, които се присъединяват към армията. Във всеки случай не съм сигурен дали Украйна ще оцелее, защото историята на нейната държавност е много кратка и освен това няма държавнически елит. Може би ще се зароди нещо отдолу, но това е открит въпрос&hellip; Ще видим&hellip; Всичко ще се реши от тази война &ndash; или военна операция, както и да я наречете. Може би украинската нация тепърва ще се роди; ще се радвам, ако украинците се сдобият с действено, жизнеспособно правителство &ndash; за разлика от ситуацията през последните 30 години.</p>
<p>
	<strong>Ако се стигне до разделение, ще запази ли контролираната от Русия част на Украйна номинална независимост, или ще бъде погълната от Русия?</strong></p>
<p>
	Ако операцията завърши с превръщането на Украйна в &bdquo;приятелска&ldquo; държава, тогава няма да се налага да бъде погълната от Русия. Нещо такова обаче &ndash; практически то е факт вече &ndash; може да се случи с донбаските републики. Според мен част от Украйна ще стане приятелска държава на Русия, други части може да бъдат поделени. Полша с радост ще си върне някои части на запад, може би румънците и унгарците също, защото унгарското малцинство в Украйна е потискано също като другите малцинства. Ала в ход е пълна война и прогнозите са много трудни. Войната е история с отворен край.<br />
	Някои казват, че Русия ще попадне под китайски контрол, и в това отношение войната не помага, защото като се изолира от Запада, Русия ще стане лесна плячка на китайското икономическо влияние.</p>
<p>
	<strong>Дали това няма да се окаже началото на един &bdquo;китайски век&ldquo; за Русия?</strong></p>
<p>
	Има два отговора на вашия въпрос. Единият е, че китайското икономическо влияние във и върху Русия ще нараства. Китай разполага с повечето технологии, от които се нуждаем, както и с много капитали, така че няма и дума по този въпрос&hellip; Ако ме попитате как бих описал Русия с една дума, ще ви отговоря &ndash; суверенитет. Ние разгромихме всички, които са искали да ни управляват, от монголите до Хитлер. Напоследък в продължение на години бяхме под доминацията на Запада, която беше почти смазваща. Но видяхте какво се случи: Русия се разбунтува срещу всичко това. Тъй че не се страхувам, че можем да станем част от Китай. Другата причина, поради която не се страхувам, е, че китайската култура е много различна. В нашите гени има азиатски следи и поради това ние сме отчасти азиатска страна. А Сибир е ядрото на Руската империя &ndash; без Сибир Русия никога нямаше да стане велика сила. Но поради големите културни различия не мисля, че е възможно да се превърнем в подчинена страна&hellip; И все пак съм много загрижен заради смазващата икономическа хегемония на Китай през следващото десетилетие. Аз и други като мен винаги сме повтаряли, че трябва да разрешим украинския проблем, трябва да разрешим проблема с НАТО, за да бъдем в силна позиция спрямо Китай. Сега за Русия ще бъде много трудно да устои на китайската мощ.</p>
<p>
	<strong>Мислите ли, че САЩ имат сметка от тази война?</strong></p>
<p>
	На този етап &ndash; да, защото големият губещ, освен Украйна, е Европа, особено ако продължи със странния си ентусиазъм за независимост от руския газ и петрол. Но Китай е най-големият победител от цялата работа. Мисля, че най-големият губещ ще бъде Украйна; губещ ще бъде Русия; губещ ще бъде Европа; САЩ ще позагубят малко, но биха могли да оцелеят съвсем успешно като огромен остров отвъд океана; и големият победител остава Китай.</p>
<p>
	<strong>Казвали сте, че в бъдеще може да се стигне до някакъв вид съюз между Русия и Европа &ndash; или поне някои европейски страни. Вероятно днес не мислите така.</strong></p>
<p>
	Ако бяхме разрешили тази криза по мирен път, няма съмнение, че части от Европа щяха да се ориентират не към самата Русия, а към Велика Евразия, в която Русия би била основен елемент. Този сценарий се отлага сега, но Европа трябва да развие отношения с Велика Евразия. Ние преминахме през световни и студени войни, след което възстановихме връзките си. Надявам се, че ще сторим същото след десетина години.</p>
<p>
	<strong>Мислите ли, че Русия изживява момент на върховна опасност?</strong></p>
<p>
	Бих казал да, това е екзистенциална война. Ако не победим някак си, тогава, мисля, ще последват непредвидими политически трусове, много по-тежки от тези в началото на 1990-те. Смятам обаче, че това ще бъде избегнато, първо, защото Русия ще победи, каквото и да означава тази победа, и второ, защото имаме силен, устойчив режим, тъй че ако се случи най-лошото, все пак няма да се стигне до разпад или срив на страната. Русия ще се окаже може би по-близо до един суров авторитарен режим, отколкото до разпад. Но тъй или иначе, поражението е немислимо.</p>
<p>
	<strong>Какво разбирате под поражение?</strong></p>
<p>
	И аз не знам. Това е въпросът. Трябва ни победа. Не мисля, че дори да завладеем цяла Украйна и всички украински въоръжени сили се предадат, това ще бъде победа, защото тогава ще се окажем с бремето на една съсипана страна, съсипана от 30-годишно некадърно управление и вследствие, разбира се, на нашата военна операция. Затова в един момент ще ни трябва някакво разрешение, което би могло да се нарече мир и което ще включва сформирането на жизнеспособно, проруско правителство на територията на Украйна, както и сигурност за донбаските републики.</p>
<p>
	<strong>Ако сегашната патова ситуация се запази с години, това поражение ли ще бъде?</strong></p>
<p>
	Патът означава огромна военна операция. Не, не мисля, че това е възможно. Опасявам се, че така ще се стигне до ескалация, защото безкрайни боеве на територията на Украйна &ndash; това дори сега не е ефективно.</p>
<p>
	<strong>За втори път казвате, че ако няма напредък, това ще доведе до ескалация. Какво означава ескалация в дадения контекст?</strong></p>
<p>
	Ескалация в случая означава, че пред лицето на екзистенциална заплаха &ndash; което означава не-победа или предполагаемо поражение &ndash; Русия би могла да ескалира; има десетки места по света, където е възможен пряк сблъсък със САЩ.</p>
<p>
	<strong>С други думи, казвате, че от една страна &ndash; при екзистенциална заплаха за Русия е възможна ескалация към евентуална употреба на ядрено оръжие, а от друга, че е възможна ескалация към конфликт в други региони извън Украйна. Правилно ли ви разбирам?</strong></p>
<p>
	Не изключвам това. Живеем в абсолютно нова стратегическа обстановка. Нормалната логика диктува това, което казахте.</p>
<p>
	<strong>Вие лично как се чувствате? Измъчвате ли се от ставащото?</strong></p>
<p>
	Ние всички се чувстваме като участници в едно огромно събитие в историята, и не става дума само за войната в Украйна. Става дума за краха на международната система, възникнала след Втората световна война и пресъздадена, под различна форма, след рухването на СССР. Така че сме свидетели на рухването на една икономическа система &ndash; на световната икономическа система; с глобализацията в досегашния ѝ вид е свършено. Всичко, което беше преди, не съществува повече&hellip; Аз лично съм ужасно покрусен. Работих за създаването на една жизнена и честна система, но аз съм част от Русия, тъй че искам да победим, каквото и да означава това.</p>
<p>
	<strong>Не се ли опасявате на моменти, че това може да се окаже възраждането на западната и американската мощ; че Украйна може да даде тласък към обновлението на американската империя?</strong></p>
<p>
	Не вярвам. Проблемът е, че през последните 500 години мощта на Запада се основаваше на военната хегемония на европейците. Тази основа започна да ерозира през 1950-те и 1960-те. Сривът на СССР създаде за момент впечатлението, че западната хегемония се възражда, но сега с нея е свършено, защото Русия ще продължи да бъде важна военна сила, а Китай също се превръща в първокласна военна сила. Така че Западът никога няма да се възстанови, а и няма значение, ако умре: западната цивилизация ни донесе големи блага, но сега хора като мен и други поставят под въпрос моралните устои на тази цивилизация. В геополитически контекст Западът ще има приливи и отливи. Може би шоковете, които изживяваме, ще възродят по-добрите качества на западната цивилизация и ние отново ще видим на власт хора като Рузвелт, Чърчил, Аденауер, Дьо Гол и Бранд. Но непрестанните шокове означават също, че в сегашната ѝ форма, демокрацията в повечето европейски страни няма да оцелее, защото при условията на големи изпитания, демокрациите винаги залиняват или се трансформират в автокрации. Тези промени са неизбежни.</p>
<p>
	<em><strong>Превод от английски Стоян Гяуров</strong></em></p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9%20%D0%9A%D0%B0%D1%80%D0%B0%D0%B3%D0%B0%D0%BD%D0%BE%D0%B2">Сергей Караганов</a></li>
              <li><a href="/news/find/?word=%D0%9F%D1%83%D1%82%D0%B8%D0%BD">Путин</a></li>
              <li><a href="/news/find/?word=%D0%A0%D1%83%D1%81%D0%B8%D1%8F">Русия</a></li>
              <li><a href="/news/find/?word=%D0%A3%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%B0">Украйна</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html" data-title="Съветник на Путин: Русия не може да си позволи да загуби" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fsavetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html&t=%D0%A1%D1%8A%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%BD%D0%B0%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%3A%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%20%D0%B4%D0%B0%20%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fsavetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html&text=%D0%A1%D1%8A%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%BD%D0%B0%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%3A%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%20%D0%B4%D0%B0%20%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fsavetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html&title=%D0%A1%D1%8A%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%BD%D0%B0%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%3A%20%D0%A0%D1%83%D1%81%D0%B8%D1%8F%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B8%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%20%D0%B4%D0%B0%20%D0%B7%D0%B0%D0%B3%D1%83%D0%B1%D0%B8" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#d4ebb6bbb0ade9bca0a0a4a7f1e795f1e692f1e692a3a3a3fab9b1b0bdb5a4bbbbb8fab6b3f1e692a7b5a2b1a0babdbff9bab5f9a4a1a0bdbaf9a6a1a7bdadb5f9bab1f9b9bbaebcb1f9b0b5f9a7bdf9a4bbaea2bbb8bdf9b0b5f9aeb5b3a1b6bdf9bab1a3a7e7e7e0e6ede3fabca0b9b8f2a7a1b6beb1b7a0e9f190e4f195e5f190e5f1ec95f190e4f196e6f190e4f196e1f190e5f1ece6f190e4f19690f190e4f196ecf190e4f19695f1e6e4f190e4f19690f190e4f196e4f1e6e4f190e4f1ed92f190e5f1ece7f190e5f1ece6f190e4f196ecf190e4f19690f1e795f1e6e4f190e4f195e4f190e5f1ece7f190e5f1ece5f190e4f196ecf190e5f1ec92f1e6e4f190e4f19690f190e4f196e1f1e6e4f190e4f19697f190e4f19691f190e4f196e2f190e4f196e1f1e6e4f190e4f196e0f190e4f196e4f1e6e4f190e5f1ece5f190e4f196ecf1e6e4f190e4f19692f190e4f19691f190e4f196e3f190e4f196e6f190e4f19691f190e4f19696f190e4f196ecf1e6e4f190e4f196e0f190e4f196e4f1e6e4f190e4f196e3f190e4f196e4f190e4f196e7f190e5f1ece7f190e4f196e5f190e4f196ec" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 334297;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		

	<h2 class="title_b not_home_page"><span>Още по темата</span></h2>
	<div class="chas_pic not_home_page">
		<ul class="ui-sortable not_home_page">
			<li>
									<a title="Путин и ЕС: той - змия, ние - жаба" href="https://www.mediapool.bg/putin-i-es-toi---zmiya-nie---zhaba-news334300.html">Путин и ЕС: той - змия, ние - жаба</a>
					<div class="news_info_right not_home_page">
						<time>07 април 2022</time>
					</div>
									<a title="Руските военни са обсъждали масовите убийства в Буча чрез радиосъбщения" href="https://www.mediapool.bg/ruskite-voenni-sa-obsazhdali-masovite-ubiystva-v-bucha-chrez-radiosabshteniya-news334299.html">Руските военни са обсъждали масовите убийства в Буча чрез радиосъбщения</a>
					<div class="news_info_right not_home_page">
						<time>07 април 2022</time>
					</div>
							</li>
		</ul>
	</div>


	<h2 class="title_b title_category"><span>Още от Интервюта</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/yordan-yankov-za-proekta-chudo-v-maritsa-iztok-koito-mozhe-da-napravi-bulgaria-energiyno-nezavisima-news334068.html">Йордан Янков за проекта чудо в "Марица Изток", който може да направи България енергийно независима</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/yordan-yankov-za-proekta-chudo-v-maritsa-iztok-koito-mozhe-da-napravi-bulgaria-energiyno-nezavisima-news334068.html">
									<img loading="lazy" src="/images/334/small_e2f112137736a4bee6cdbacf3287bc24.jpg" alt="Йордан Янков за проекта чудо в &quot;Марица Изток&quot;, който може да направи България енергийно независима" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>01 април 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/kyoveshi-za-doverieto-si-kam-geshev-bez-komentar-news333602.html">Кьовеши за доверието си към Гешeв: "Без коментар"*</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/kyoveshi-za-doverieto-si-kam-geshev-bez-komentar-news333602.html">
									<img loading="lazy" src="/images/333/small_74faf328835b4f9432abdc6f574eeda7.jpg" alt="Кьовеши за доверието си към Гешeв: &quot;Без коментар&quot;*" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>20 март 2022</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/darzhavata-namali-napolovina-komisionnite-za-izkupuvane-na-zarnoto-pregovaryame-za-oshte-po-golyama-otstapka-news333551.html">Държавата намали наполовина комисионните за изкупуване на зърното. Преговаряме за още по-голяма отстъпка</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/darzhavata-namali-napolovina-komisionnite-za-izkupuvane-na-zarnoto-pregovaryame-za-oshte-po-golyama-otstapka-news333551.html">
									<img loading="lazy" src="/images/333/small_889c8b9f19f04aa359ee83ca72891e64.jpg" alt="Държавата намали наполовина комисионните за изкупуване на зърното. Преговаряме за още по-голяма отстъпка" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>19 март 2022</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/putin-i-es-toi---zmiya-nie---zhaba-news334300.html">Путин и ЕС: той - змия, ние - жаба</a>
             <span ><b>13:10, 07 април 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/ruskite-voenni-sa-obsazhdali-masovite-ubiystva-v-bucha-chrez-radiosabshteniya-news334299.html">Руските военни са обсъждали масовите убийства в Буча чрез радиосъбщения</a>
             <span ><b>13:01, 07 април 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/otkriha-razfasovani-delfini-v-konteiner-za-bokluk-v-burgas-news334298.html">Откриха разфасовани делфини в контейнер за боклук в Бургас</a>
             <span ><b>12:56, 07 април 2022</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/savetnik-na-putin-rusiya-ne-mozhe-da-si-pozvoli-da-zagubi-news334297.html">Съветник на Путин: Русия не може да си позволи да загуби</a>
             <span class="bb"><b>12:31, 07 април 2022</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/demokratichna-bulgaria-prizova-mitrofanova-da-bade-izgonena-news334249.html">"Демократична България" призова Митрофанова да бъде изгонена</a>
             <span ><b>10:03, 06 април 2022</b>, 46 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/zelenski-pred-saveta-za-sigurnost-sprete-agresiyata-ili-se-razpusnete-news334198.html">Зеленски пред Съвета за сигурност: Спрете агресията или се разпуснете</a>
             <span ><b>22:15, 05 април 2022</b>, 33 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/es-spira-vnosa-na-ruski-vaglishta-no-ne-i-na-gaz-razmerat-na-novite-sanktsii-e-20-mlrd-evro-news334225.html">ЕС спира вноса на руски въглища, но не и на газ. Размерът на новите санкции е 20 млрд. евро</a>
             <span ><b>17:30, 05 април 2022</b>, 29 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/ploshtadat-pred-ruskoto-posolstvo-ot-utre-shte-se-kazva-geroite-na-ukraina-news334252.html">Площадът пред руското посолство от утре ще се казва "Героите на Украйна"</a>
             <span class="bb"><b>12:29, 06 април 2022</b>, 27 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/rusiya-e-pred-falit-news334256.html">Русия е пред фалит</a>
             <span ><b>14:13, 06 април 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/spetsialen-sadiya-shte-razsledva-glavniya-prokuror-news334250.html">Специален съдия ще разследва главния прокурор</a>
             <span ><b>12:16, 06 април 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/zelenski-pred-saveta-za-sigurnost-sprete-agresiyata-ili-se-razpusnete-news334198.html">Зеленски пред Съвета за сигурност: Спрете агресията или се разпуснете</a>
             <span ><b>22:15, 05 април 2022</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/chehiya-prati-tankove-i-bronirani-mashini-v-ukraina-news334231.html">Чехия прати танкове и бронирани машини в Украйна</a>
             <span class="bb"><b>17:48, 05 април 2022</b></span>
             </li>
                  </ul>
         </div>
</div>										<div class="anceta">
		<div class="title_b"><a style="text-decoration:none;" href="/polls/view/699/"><span>Aнкета</span></a></div>
		<div class="anceta_in">
	    <form method="post" action="/polls/view/699">
				<div class="anceta_in_in">
		      <h3><a href="/polls/view/699/">Трябва ли да инвестираме още 3 млрд. лева в F-16?</a></h3>
					          
																		<div class="a_vote">
								<input name="poll_answer" type="radio" value="3805" id="a3805">
																<label style="line-height: 19px;" for="a3805">
									Да, Българската армия трябва да се модернизира спешно предвид войната на Путин срещу Украйна.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3806" id="a3806">
																<label style="line-height: 19px;" for="a3806">
									Да, България трябва да закупи още F-16, но да преговаря и да постигне по-ниска цена.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3807" id="a3807">
																<label style="line-height: 19px;" for="a3807">
									Не. Тези средства по-добре да се инвестират в други сектори - като здравеопазване, например.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3808" id="a3808">
																<label style="line-height: 19px;" for="a3808">
									Не, въобще не ни трябва бойна авиация. Ние сме в НАТО и може партньорите ни да ни помагат.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3809" id="a3809">
																<label style="line-height: 19px;" for="a3809">
									Не мога да преценя.
								</label>
							</div>
											
			  <div class="anc_s">
					<a style="float: left;" href="/polls/view/699/results">Вижте резултатите</a>
											<input class="rate" name="vote" value="Гласувам" type="submit">
						      </div>
			</div>
		</form>
	</div>
</div>
									<div class="fab-banner">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/logo-fab.svg" alt="Фондация Америка за България" width="120" height="120" />
		<p>
			Фондация "Америка за България" финансира проект на фондация "Info Space". Мненията и твърденията в Madiapool.bg отразяват редакционната политика и не непременно възгледите на фондация "Америка за България" или на нейните директори, служители, или&nbsp;представители.
		</p>
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2022 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script>
							var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
						
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			
		</script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f8211df1b7482ed","version":"2021.12.0","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":100}' crossorigin="anonymous"></script>
</body>
</html>