<!DOCTYPE html>
<html lang="bg-BG">
<head>

	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

		<link href="/assets/css/style.1632133881.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/newstyle.1632133881.css" rel="stylesheet" type="text/css" />
		<link href="/assets/css/style2.1632133881.css" rel="stylesheet" type="text/css" />
		<link href="/assets/fonts/font-awesome-4.7.0/css/font-awesome.min.1632133881.css" rel="stylesheet" type="text/css" />
	
	<title>Строежът на газовата връзка със Сърбия заседна във ВАС - Mediapool.bg</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta name="description" content="Строежът на газовата връзка със Сърбия заседна във ВАС - 	Четирима участници в търга за строител на газовата връзка между България и Сърбия обжалват избора на фирма за участъка на наша територия,..." />
	<meta name="keywords" content="Строежът, газовата, връзка, Сърбия, заседна, 
	Четирима, участници, търга, строител, между, България, обжалват, избора" />
	<meta name="Copyright" content="" />
	<meta name="Robots" content="" />
	<meta name="GOOGLEBOT" content="" />
	<meta name="author" content=""/>
	<meta name="SUBJECT" content="" />
	<meta name="revisit" content="1 days" />

	<link rel="icon" href="/assets/images/favicon3.png" type="image/x-icon">

			<link rel="canonical" href="https://www.mediapool.bg/stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html" />
				<meta property="og:title" content="Строежът на газовата връзка със Сърбия заседна във ВАС - Mediapool.bg" />
		<meta property="og:url" content="https://www.mediapool.bg/stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://www.mediapool.bg/images/326/facebook_1c45c73b8766c1bd2723ed5f76453a7e.jpg" />
		<meta property="og:description" content="Строежът на газовата връзка със Сърбия заседна във ВАС - 	Четирима участници в търга за строител на газовата връзка между България и Сърбия обжалват избора на фирма за участъка на наша територия,..." />
		<meta property="og:site_name" content="Mediapool.bg" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@mediapoolbg" />
		<meta name="twitter:creator" content="@mediapoolbg" />
		<meta name="twitter:title" content="Строежът на газовата връзка със Сърбия заседна във ВАС - Mediapool.bg" />
		<meta name="twitter:description" content="Строежът на газовата връзка със Сърбия заседна във ВАС - 	Четирима участници в търга за строител на газовата връзка между България и Сърбия обжалват избора на фирма за участъка на наша територия,..." />
		<meta name="twitter:image" content="https://www.mediapool.bg/images/326/facebook_1c45c73b8766c1bd2723ed5f76453a7e.jpg" />
	
	<meta property="fb:pages" content="207544111264" />

			<script type="text/javascript" defer src="/assets/js/jquery-3.5.1.min.1632133881.js"></script>
			<script type="text/javascript" defer src="/assets/js/jquery.scrollTo.min.1632133881.js"></script>
			<script type="text/javascript" defer src="/assets/js/scripts.1632133881.js"></script>
			<script type="text/javascript" defer src="/assets/js/share.1632133881.js"></script>
	
	
	<script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

			
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-42421420-1', 'mediapool.bg');
				ga('send', 'pageview');
			</script>

			<!-- Facebook Pixel Code -->
			<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '962246330963214');
				fbq('track', 'PageView');
			</script>
			<noscript>
				<img loading="lazy"  height="1" width="1"
				src="https://www.facebook.com/tr?id=962246330963214&ev=PageView
				&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->

		

		<script>
			
			window.googletag = window.googletag || {cmd: []};
			
							var is_home = false;
					</script>
				<script async src="/assets/js/ads_deffinitions.js"></script>
	
</head>
<body class="body cat-3 news-article">
			
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
						fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
	
	

	<div class="wraper">

		<header role="banner" class="header">
			<div class="h_l">
				<a href="https://www.mediapool.bg/">
					<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
				</a>
				<span class="bairak_campaign">Ти си това, което четеш</span>
			</div>
			<div class="mobile_header">
				<div class="h_l">
					<a href="https://www.mediapool.bg/">
						<img src="/assets/images/logo_header.png" alt="mediapool.bg" />
					</a>
				</div>
									<div class="fb_reg_in bold login_holder login_menu">
						<button type="button" aria-label="Вход" class="login_popup_open"><i class="fa fa-user login_link"></i></button>
						<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
					</div>
								<div class="title breadcrumb">
					<div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a></div>
				</div>
				<button type="button" class="hamburger_icon" aria-label="Показване на менюто"></button>
				<div class="hrefs">
											<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
											<a class="menu-cat-88" href="https://www.mediapool.bg/izbori-2-v-1-cat88.html">Избори 2 в 1</a>
											<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
											<a class="menu-cat-3 active_menu" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
											<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
											<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
											<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
											<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
										<div class="log_search">
						<form method="GET" action="/news/find/">
							<div class="search_box">
								<input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="weather">
				<div id="weather_ajax" class="weather_ajax">
											<button type="button" onclick="ShowWeatherAjax2('Бургас', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '23°', 100732770, '');">Бургас</button>
											<button type="button" onclick="ShowWeatherAjax2('Варна', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '22°', 100726050, '');">Варна</button>
											<button type="button" onclick="ShowWeatherAjax2('Добрич', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '21°', 100726418, '');">Добрич</button>
											<button type="button" onclick="ShowWeatherAjax2('Плевен', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '25°', 100728203, '');">Плевен</button>
											<button type="button" onclick="ShowWeatherAjax2('Пловдив', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '22°', 100728193, '');">Пловдив</button>
											<button type="button" onclick="ShowWeatherAjax2('Русе', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '21°', 100727523, '');">Русе</button>
											<button type="button" onclick="ShowWeatherAjax2('Сливен', 'https://www.mediapool.bg/assets/icons/weather/802.svg', '23°', 100727079, '');">Сливен</button>
											<button type="button" onclick="ShowWeatherAjax2('София', 'https://www.mediapool.bg/assets/icons/weather/800.svg', '21°', 100727011, '');">София</button>
											<button type="button" onclick="ShowWeatherAjax2('Стара Загора', 'https://www.mediapool.bg/assets/icons/weather/803.svg', '21°', 100726848, '');">Стара Загора</button>
											<button type="button" onclick="ShowWeatherAjax2('Хасково', 'https://www.mediapool.bg/assets/icons/weather/804.svg', '21°', 100730435, '');">Хасково</button>
									</div>
				<span id="weather_icon_wrap" role="img" aria-label="">
					<svg xmlns="http://www.w3.org/2000/svg" height="64" width="64" viewBox="0 0 31.999999 31.999998"><path d="m16.001 1045.4c-0.554 0-1 0.4459-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.5541-0.446-1-1-1zm7.0703-2.9297c-0.25562 0-0.51116 0.097-0.70703 0.2929-0.39174 0.3917-0.39174 1.0224 0 1.414l0.70703 0.7072c0.39174 0.3916 1.0223 0.3916 1.4141 0 0.39174-0.3919 0.39174-1.0224 0-1.4141l-0.70703-0.7071c-0.19587-0.1958-0.45141-0.2929-0.70703-0.2929zm-14.141 0c-0.25562 0-0.51116 0.097-0.70703 0.2929l-0.70703 0.7071c-0.39174 0.3918-0.39174 1.0223 0 1.4141 0.39173 0.3916 1.0223 0.3916 1.4141 0l0.70703-0.7072c0.39174-0.3916 0.39174-1.0223 0-1.414-0.19587-0.1958-0.45141-0.2929-0.70703-0.2929zm17.07-7.0703c-0.554 0-1 0.4459-1 1 0 0.554 0.446 1 1 1h1c0.554 0 1-0.446 1-1 0-0.5541-0.446-1-1-1h-1zm-21 0c-0.554 0-1 0.4459-1 1 0 0.554 0.446 1 1 1h1c0.554 0 1-0.446 1-1 0-0.5541-0.446-1-1-1h-1zm11-7a8 8 0 0 0 -8 8 8 8 0 0 0 8 8 8 8 0 0 0 8 -8 8 8 0 0 0 -8 -8zm0 2a6 6 0 0 1 6 6 6 6 0 0 1 -6 6 6 6 0 0 1 -6 -6 6 6 0 0 1 6 -6zm7.7773-2.7793c-0.25561 0-0.51116 0.099-0.70703 0.2949l-0.70703 0.7071c-0.39174 0.3917-0.39174 1.0223 0 1.414 0.39174 0.3918 1.0223 0.3918 1.4141 0l0.70703-0.707c0.39174-0.3917 0.39174-1.0223 0-1.4141-0.19586-0.1958-0.45141-0.2949-0.70703-0.2949zm-15.555 0c-0.25562 0-0.51117 0.099-0.70703 0.2949-0.39174 0.3918-0.39174 1.0224 0 1.4141l0.70703 0.707c0.39173 0.3918 1.0223 0.3918 1.4141 0 0.39174-0.3917 0.39174-1.0223 0-1.414l-0.70703-0.7071c-0.19587-0.1958-0.45142-0.2949-0.70703-0.2949zm7.7773-3.2207c-0.554 0-1 0.4459-1 1v1c0 0.554 0.446 1 1 1s1-0.446 1-1v-1c0-0.5541-0.446-1-1-1z" transform="translate(0 -1020.4)"/></svg>

				</span>
				<span id="temp">21°</span>
				<span class="top_fix">
					<span>24 септември 2021 </span>
					<span class="bold" style="cursor: pointer;">
						<ins id="temp_name" class="open_weather_dd">
							<a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a>
						</ins>
						<img loading="lazy"  class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/assets/images/downarrow.png"></span>
				</span>
			</div>

			<div class="social_icons_3">
				<a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank" aria-label="Mediapool.bg във Фейсбук"><div class="facebook_page_icon social_icon"></div></a>
				<a href="https://twitter.com/mediapoolbg" target="_blank" aria-label="Mediapool.bg в Туитър"><div class="twitter_icon social_icon"></div></a>
			</div>

			<div class="log_search">
				<form method="GET" action="/news/find/">
				<div class="search_box">
						<label for="search_word" class="screen-reader-text">Търсене</label>
						<input class="search_in" type="text" value="" name="word" id="search_word" placeholder="Търсене"/>
						<input class="search_sub" type="submit" value="" aria-label="Търсене" />
				</div>
				</form>
			</div>
		</header>

	<div class="main">
		<div class="menu_href">
			<nav class="hrefs">
									<a class="menu-cat-84" href="https://www.mediapool.bg/koronavirus-cat84.html">Коронавирус</a>
									<a class="menu-cat-88" href="https://www.mediapool.bg/izbori-2-v-1-cat88.html">Избори 2 в 1</a>
									<a class="menu-cat-2" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
									<a class="menu-cat-3 active_menu" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
									<a class="menu-cat-6" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
									<a class="menu-cat-60" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
									<a class="menu-cat-36" href="https://www.mediapool.bg/greenpool-cat36.html">Greenpool</a>
									<a class="menu-cat-74" href="https://www.mediapool.bg/vyarno-ili-ne-cat74.html">Вярно или не?</a>
				
				<div class="fb_reg_in">
					
						<div class="login_holder login_menu">
							<button type="button" class="login_popup_open">Вход</button>
							<div class="login_formpopup" hidden>
	<p class="login_title"><span>Вход в Mediapool.bg</span></p>
	<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html">
		<div class="login_formerror"></div>
		<p><label class="login_formlabel" for="login_username">Имейл:</label><input type="text" name="username" id="login_username" /></p>
		<p><label class="login_formlabel" for="login_password">Парола:</label><input type="password" name="password" id="login_password" /></p>
		<p>
			<a class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a>
			<input class="red_button" type="submit" name="login" value="Вход" />
		</p>
	</form>
	<div class="login_socialwrapper">
		<p class="login_social_links">
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html">
				<i aria-hidden="true" class="fa fa-facebook"></i>
				Вход с Facebook
			</a>
			<a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html">
				<i aria-hidden="true" class="fa fa-google"></i>
				Вход с Google
			</a>
		</p>
	</div>
	<div class="modal_close">
		<button type="button">Затваряне</button>
	</div>
</div>						</div>
						<span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
									</div>

			</nav>

						</div>
			<div class="header_banner_container">
				<div class="banner_header_left">
											
						<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
						<div id="div-gpt-ad-1591356923598-0">
						</div>
						
									</div>
			</div>
			<div class="banner_wallpaper" style="display: none;">
			</div>
			
			<main class="main_left">
				<article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html" itemprop="articleSection">Бизнес</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Строежът на газовата връзка със Сърбия заседна във ВАС</h1>

      </header>

  <footer class="info wbig">
          <a href="https://www.mediapool.bg/news/user/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D1%81%D0%BB%D0%B0%D0%B2%D0%B0+%D0%9F%D0%B5%D0%B5%D0%B2%D0%B0" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">Владислава Пеева</b></a> |
        <time datetime="2021-09-24T13:08:44+0300" itemprop="datePublished">
      13:08 | 24 септември 2021
    </time> |
    <b>
      <a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a>
    </b>
    

    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/assets/images/logo_header.png" />
    </span>

    <div style="float: right;" class="news_option_info_2">
      <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/326714', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img loading="lazy"  src="/assets/images/print_icon_cut.png"></a>
      <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img loading="lazy"  src="/assets/images/smaller_font_icon_cut.png"></div>
      <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img loading="lazy"  src="/assets/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>

  <div class="title_social_links">
    <span class="screen-reader-text">Споделяне</span>

        
    <button type="button" data-url="https://www.mediapool.bg/stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html" data-title="Строежът на газовата връзка със Сърбия заседна във ВАС" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fstroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html&t=%D0%A1%D1%82%D1%80%D0%BE%D0%B5%D0%B6%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B0%20%D0%B2%D1%80%D1%8A%D0%B7%D0%BA%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D1%8A%D1%80%D0%B1%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%81%D0%B5%D0%B4%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%90%D0%A1" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fstroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html&text=%D0%A1%D1%82%D1%80%D0%BE%D0%B5%D0%B6%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B0%20%D0%B2%D1%80%D1%8A%D0%B7%D0%BA%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D1%8A%D1%80%D0%B1%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%81%D0%B5%D0%B4%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%90%D0%A1" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fstroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html&title=%D0%A1%D1%82%D1%80%D0%BE%D0%B5%D0%B6%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B0%20%D0%B2%D1%80%D1%8A%D0%B7%D0%BA%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D1%8A%D1%80%D0%B1%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%81%D0%B5%D0%B4%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%90%D0%A1" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#cff0ada0abb6f2a7bbbbbfbceafc8eeafd89eafd89b8b8b8e1a2aaaba6aebfa0a0a3e1ada8eafd89bcbbbda0aab5a7aebbe2a1aee2a8aeb5a0b9aebbaee2b9bdaeb5a4aee2bcaebce2bcaebdada6b6aee2b5aebcaaaba1aee2b9aeb9e2b9aebce2a1aab8bcfcfdf9f8fefbe1a7bba2a3e9bcbaada5aaacbbf2ea8bffea8efeea8bfeeaf7fdea8bfeeaf7ffea8bffea8d8aea8bffea8dfaea8bffea8df9ea8bfeeaf78eea8bfeeaf7fdeafdffea8bffea8d8bea8bffea8dffeafdffea8bffea8dfcea8bffea8dffea8bffea8df8ea8bffea8d8aea8bffea8dfdea8bffea8dffea8bfeeaf7fdea8bffea8dffeafdffea8bffea8dfdea8bfeeaf7ffea8bfeeaf78eea8bffea8df8ea8bffea8d8eea8bffea8dffeafdffea8bfeeaf7feea8bfeeaf78eea8bfeeaf7feeafdffea8bffea8efeea8bfeeaf78eea8bfeeaf7ffea8bffea8dfeea8bffea8df7ea8bfeeaf789eafdffea8bffea8df8ea8bffea8dffea8bfeeaf7feea8bffea8dfaea8bffea8dfbea8bffea8d8bea8bffea8dffeafdffea8bffea8dfdea8bfeeaf78eea8bffea8dfdeafdffea8bffeaf6fdea8bffeaf6ffea8bffea8efe" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
      </div>

      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container">
          <img loading="lazy" src="/images/326/1c45c73b8766c1bd2723ed5f76453a7e.jpg" alt="Строежът на газовата връзка със Сърбия заседна във ВАС" itemprop="image" />
                  </figure>
          
        
    <p>
	Четирима участници в търга за строител на газовата връзка между България и Сърбия обжалват избора на фирма за участъка на наша територия, но въпреки това София е уверена, че връзката ще бъде изграден в срок. Това е заявил българският министър на енергетиката Андрей Живков по време на среща със сръбската си колежка Зорана Михайлович в рамките на министерската среща на Партньорството за трансатлантическо енергийно и климатично сътрудничество (Р-ТЕСС), провела се във Варшава,</p>
<p>
	Основната тема на разговора им е бил именно напредъкът по строежа на междусистемната връзка, за която двамата министри са се съгласили, че е ключова за диверсификацията на източниците и маршрутите за доставка на природен газ за региона, особено в синергия с изграждането на междусистемната връзка Гърция &ndash; България.</p>
<p>
	За изпълнител на 62-километровия български участък от газопровода от София през Калотина до Ниш, с обща дължина от 170 км, бе избран консорциумът ДЗЗД "Кенпайп БГ", в който българският клон на канадската "Кенпайп Индъстрис Интернешънъл" и българското ѝ дружество "Кенпайп Индъстрис Интернешънъл България" държат съответно 5 и 95 на сто. Неговата оферта за 136 804 865.99 лв. без ДДС не бе най-евтината, но най-евтиното предложение получи слаба техническа оценка.</p>
<p>
	Решението на възложителя на поръчката &ndash; "Булгартрансгаз", бе обжалвано пред Комисията за защита на конкуренцията (КЗК) от петима от останалите претенденти. Единият иск не бе уважен, а останалите четири бяха обединени в едно производство. Антимонополният орган обаче <a href="https://www.mediapool.bg/s-osobeni-mneniya-kzk-ne-uvazhi-zhalbite-sreshtu-kenpaip-za-gazovata-vrazka-sas-sarbiya-news325351.html" target="_blank">не уважи жалбите, макар и с особеното мнение</a> на двама от членовете му. Решението на КЗК е било оспорено пред Върховния административен съд и от четирите компании, става ясно сега от думите на Живков.</p><!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
		<div id="div-gpt-ad-1606739225659-0" class="mobile-only"></div>
<p>
	Пред КЗК жалби подадоха "АйБиЕс-Интергаз", ДЗЗД "Интернешънъл Газ" на българската "Главболгарстрой", отстранената ДЗЗД "Нова газ 2021", в която водещ участник е свързваната с Христо Ковачки "Атоменергоремонт", и италианската "Бонати".</p><div class="httpoolad">
<!-- Httpool Block -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	AdPlatformZone = {
		id: "e9ca22318",
		format: "500x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->
</div>
<p>
	Съгласно обявената поръчка строежът на българското трасе трябва да приключи за 350 дни от подписването на договора с избрания изпълнител. Доколкото не е ясно кога ще бъде сключен такъв, е спорно дали газопроводът с капацитет 1.8 млрд. куб. м годишно ще заработи в записания в междуправителствен ангажимент на България и Сърбия срок за пускане в експлоатация до май 2022 г.</p>
<p>
	Очаква се интерконекторът със Сърбия да се захранва от газовата връзка с Гърция, която се забави също и според последния график ще заработи до юли 2022 г.</p>
<p>
	Зорана Михайлович е отбелязала, че тази връзка е важна за диверсификацията на газовите доставки в Сърбия, но не е коментирала докъде е стигнала процедурата за изграждането на трасето на сръбска територия.</p>
<p>
	Тя и Живков са обсъдили и предстоящото свързване на електроенергийните пазари на двете държави, което ще улесни още повече търговията с електроенергия между тях.</p>
<p>
	В рамките на участието си в срещата във Варшава министърът на енергетиката е разговарял и с европейския комисар по енергетика Кадри Симсон, съобщиха от пресцентъра на ведомството. Основната тема е била разработването на стратегия за плавен преход на въглищните региони в България. Липсата на такъв документ е една от основните пречки пред внасянето на Плана за възстановяване и устойчивост в ЕК. Брюксел настоява страната ни да се ангажира с конкретна дата за затварянето на въглищните електроцентрали, което обаче е политическо решение, с каквото служебното правителство предпочита да не се ангажира.</p>
<p>
	Министър Живков е потвърдил амбицията на служебното правителство, въпреки ограничения си мандат, да изготви поне работен вариант на стратегията, която ще осигури визия за бъдещето на въглищните региони.</p>
<p>
	"Заварихме ситуация, при която по тази стратегия не беше свършено нищо. Започнали сме работа по документа, но се нуждаем от още малко време за успешното му завършване", изтъкнал служебният енергиен министър.</p>


    <div class="banner_mobile" style="width:300px; margin: 20px auto;">
      
      
    </div>

    <div class="donate">

      <div class="donate_image">
        <img loading="lazy" src="/assets/images/donate_picture.png" alt="" />
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%20%D0%B2%D1%80%D1%8A%D0%B7%D0%BA%D0%B0">газова връзка</a></li>
              <li><a href="/news/find/?word=%D0%A1%D1%8A%D1%80%D0%B1%D0%B8%D1%8F">Сърбия</a></li>
              <li><a href="/news/find/?word=%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BA%D0%BE%D0%BD%D0%B5%D0%BA%D1%82%D0%BE%D1%80">интерконектор</a></li>
              <li><a href="/news/find/?word=%D0%91%D1%83%D0%BB%D0%B3%D0%B0%D1%80%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%B3%D0%B0%D0%B7">Булгартрансгаз</a></li>
          </ul>
  </footer>
  
  <div class="art_opt">
    <span class="screen-reader-text">Споделяне</span>

    <button type="button" data-url="https://www.mediapool.bg/stroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html" data-title="Строежът на газовата връзка със Сърбия заседна във ВАС" class="share-button native-share-button" aria-label="Споделяне">
      <i class="fa fa-share-alt" aria-hidden="true"></i>
    </button>

          <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mediapool.bg%2Fstroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html&t=%D0%A1%D1%82%D1%80%D0%BE%D0%B5%D0%B6%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B0%20%D0%B2%D1%80%D1%8A%D0%B7%D0%BA%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D1%8A%D1%80%D0%B1%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%81%D0%B5%D0%B4%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%90%D0%A1" target="_blank" class="share-button" aria-label="Споделяне във Фейсбук" rel="noopener">
        <i class="fa fa-facebook" aria-hidden="true"></i>
      </a>
          <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mediapool.bg%2Fstroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html&text=%D0%A1%D1%82%D1%80%D0%BE%D0%B5%D0%B6%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B0%20%D0%B2%D1%80%D1%8A%D0%B7%D0%BA%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D1%8A%D1%80%D0%B1%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%81%D0%B5%D0%B4%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%90%D0%A1" target="_blank" class="share-button" aria-label="Споделяне в Туитър" rel="noopener">
        <i class="fa fa-twitter" aria-hidden="true"></i>
      </a>
          <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mediapool.bg%2Fstroezhat-na-gazovata-vrazka-sas-sarbiya-zasedna-vav-vas-news326714.html&title=%D0%A1%D1%82%D1%80%D0%BE%D0%B5%D0%B6%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B0%20%D0%B2%D1%80%D1%8A%D0%B7%D0%BA%D0%B0%20%D1%81%D1%8A%D1%81%20%D0%A1%D1%8A%D1%80%D0%B1%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%81%D0%B5%D0%B4%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%90%D0%A1" target="_blank" class="share-button" aria-label="Споделяне в ЛинкдИн" rel="noopener">
        <i class="fa fa-linkedin" aria-hidden="true"></i>
      </a>
          <a href="/cdn-cgi/l/email-protection#fdc29f929984c09589898d8ed8cebcd8cfbbd8cfbb8a8a8ad3909899949c8d929291d39f9ad8cfbb8e898f929887959c89d0939cd09a9c87928b9c899cd08b8f9c87969cd08e9c8ed08e9c8f9f94849cd0879c8e9899939cd08b9c8bd08b9c8ed093988a8ececfcbcaccc9d395899091db8e889f97989e89c0d8b9cdd8bcccd8b9ccd8c5cfd8b9ccd8c5cdd8b9cdd8bfb8d8b9cdd8bfc8d8b9cdd8bfcbd8b9ccd8c5bcd8b9ccd8c5cfd8cfcdd8b9cdd8bfb9d8b9cdd8bfcdd8cfcdd8b9cdd8bfced8b9cdd8bfcdd8b9cdd8bfcad8b9cdd8bfb8d8b9cdd8bfcfd8b9cdd8bfcdd8b9ccd8c5cfd8b9cdd8bfcdd8cfcdd8b9cdd8bfcfd8b9ccd8c5cdd8b9ccd8c5bcd8b9cdd8bfcad8b9cdd8bfbcd8b9cdd8bfcdd8cfcdd8b9ccd8c5ccd8b9ccd8c5bcd8b9ccd8c5ccd8cfcdd8b9cdd8bcccd8b9ccd8c5bcd8b9ccd8c5cdd8b9cdd8bfccd8b9cdd8bfc5d8b9ccd8c5bbd8cfcdd8b9cdd8bfcad8b9cdd8bfcdd8b9ccd8c5ccd8b9cdd8bfc8d8b9cdd8bfc9d8b9cdd8bfb9d8b9cdd8bfcdd8cfcdd8b9cdd8bfcfd8b9ccd8c5bcd8b9cdd8bfcfd8cfcdd8b9cdd8c4cfd8b9cdd8c4cdd8b9cdd8bccc" target="_blank" class="share-button" aria-label="Изпращане чрез имейл" rel="noopener">
        <i class="fa fa-envelope" aria-hidden="true"></i>
      </a>
    
    <a href="javascript:history.back();" class="art_o7 share-button" aria-label="Връщане към предишна страница">
      <i class="fa fa-arrow-left"></i>
    </a>

  </div>

  <div class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1591357041762-0' style='width: 468px; height: 60px;'>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var show_comments = true;
    var commentid = 326714;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  <div class="banner_mobile">
    
    
  </div>

</article>
			</main>

			<div class="main_right">
										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->
			<div id="div-gpt-ad-1606739225659-0" class="desktop-only"></div>
			<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="mobile-only"></div>
			</div>																		

	<h2 class="title_b not_home_page"><span>Още по темата</span></h2>
	<div class="chas_pic not_home_page">
		<ul class="ui-sortable not_home_page">
			<li>
									<a title="КЗК не разреши работа по газовата връзка със Сърбия, докато има жалби срещу строителя" href="https://www.mediapool.bg/kzk-ne-razreshi-rabota-po-gazovata-vrazka-sas-sarbiya-dokato-ima-zhalbi-sreshtu-stroitelya-news324159.html">КЗК не разреши работа по газовата връзка със Сърбия, докато има жалби срещу строителя</a>
					<div class="news_info_right not_home_page">
						<time>14 юли 2021</time>
					</div>
									<a title="Пет жалби срещу избора на &quot;Кенпайп&quot; да строи газовата връзка със Сърбия" href="https://www.mediapool.bg/pet-zhalbi-sreshtu-izbora-na-kenpaip-da-stroi-gazovata-vrazka-sas-sarbiya-news323282.html">Пет жалби срещу избора на "Кенпайп" да строи газовата връзка със Сърбия</a>
					<div class="news_info_right not_home_page">
						<time>21 юни 2021</time>
					</div>
									<a title="Канадската &quot;Кенпайп&quot; ще строи българското трасе от газовата връзка със Сърбия" href="https://www.mediapool.bg/kanadskata-kenpaip-shte-stroi-balgarskoto-trase-ot-gazovata-vrazka-sas-sarbiya-news322775.html">Канадската "Кенпайп" ще строи българското трасе от газовата връзка със Сърбия</a>
					<div class="news_info_right not_home_page">
						<time>07 юни 2021</time>
					</div>
							</li>
		</ul>
	</div>


	<h2 class="title_b title_category"><span>Още от Бизнес</span></h2>
	<div class="chas_pic_category">
		<ul>
			<li>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/50-000-stopani-shte-badat-podkrepeni-sas-70-mln-leva-zaradi-covid-krizata-news326691.html">50 000 стопани ще бъдат подкрепени със 70 млн. лева заради Covid-кризата</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/50-000-stopani-shte-badat-podkrepeni-sas-70-mln-leva-zaradi-covid-krizata-news326691.html">
									<img loading="lazy" src="/images/326/small_8a3b6f12e50cf83c8098470879996c95.jpg" alt="50 000 стопани ще бъдат подкрепени със 70 млн. лева заради Covid-кризата" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>23 септември 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/bdzh-obmislya-poskapvane-na-biletite-za-vlak-news326680.html">БДЖ обмисля поскъпване на билетите за влак</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/bdzh-obmislya-poskapvane-na-biletite-za-vlak-news326680.html">
									<img loading="lazy" src="/images/326/small_223e66eac5bd1701c1e2243e25dfcbe6.jpg" alt="БДЖ обмисля поскъпване на билетите за влак" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>23 септември 2021</time>
						</div>
					</div>
									<div class="category_news_item">
						<h3 class="headlines_category">
							<a href="https://www.mediapool.bg/avtobusnite-prevozvachi-shte-poluchat-40-mln-lv-ot-aktualizatsiyata-na-byudzheta-news326678.html">Автобусните превозвачи ще получат 40 млн. лв. от актуализацията на бюджета</a>
						</h3>
						<div class="thumbnail_category">
															<a href="https://www.mediapool.bg/avtobusnite-prevozvachi-shte-poluchat-40-mln-lv-ot-aktualizatsiyata-na-byudzheta-news326678.html">
									<img loading="lazy" src="/images/326/small_902a1cf1f55e13a32a59a59e817d0ce2.jpg" alt="Автобусните превозвачи ще получат 40 млн. лв. от актуализацията на бюджета" />
								</a>
													</div>
						<div class="news_info_right not_home_page">
							<time>23 септември 2021</time>
						</div>
					</div>
							</li>
		</ul>
	</div>
									<div class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>									<div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/8-ot-hospitaliziranite-i-6-ot-pochinalite-za-denya-sa-vaksinirani-news326695.html">8% от хоспитализираните и 6% от починалите за деня са ваксинирани</a>
             <span ><b>15:53, 24 септември 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/adresnata-registratsiya-v-sofiya-shte-mozhe-da-se-smenya-prez-telefona-news326726.html">Адресната регистрация в София ще може да се сменя през телефона</a>
             <span ><b>15:37, 24 септември 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/tsvetanov-tarsi-s-kogo-da-se-koalira-za-izborite-news326725.html">Цветанов търси с кого да се коалира за изборите</a>
             <span ><b>15:28, 24 септември 2021</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/stolichna-obshtina-otvarya-nov-punkt-za-vaksinatsiya-v-metroto-ot-ponedelnik-news326724.html">Столична община отваря нов пункт за ваксинация в метрото от понеделник</a>
             <span class="bb"><b>15:21, 24 септември 2021</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/bulgaria-se-gotvi-ofitsialno-da-vavede-treta-doza-vaksina-news326629.html">България се готви официално да въведе трета доза ваксина</a>
             <span ><b>19:03, 23 септември 2021</b>, 26 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/market-links-gerb-vodi-ubeditelno-petkov-vasilev-vzemat-11-news326627.html">"Маркет линкс": ГЕРБ води убедително, Петков-Василев вземат 11%</a>
             <span ><b>20:22, 22 септември 2021</b>, 25 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/v-severna-makedoniya-veche-ima-saprotiva-sreshtu-otkaza-ot-balgarski-fashistki-okupator-news326647.html">В Северна Македония вече има съпротива срещу отказа от "български фашистки окупатор"</a>
             <span ><b>13:21, 23 септември 2021</b>, 22 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/makedontsite-shte-premahvat-termina-balgarski-fashistki-okupator-news326624.html">Македонците ще премахват термина "български фашистки окупатор"</a>
             <span class="bb"><b>16:32, 22 септември 2021</b>, 18 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/market-links-gerb-vodi-ubeditelno-petkov-vasilev-vzemat-11-news326627.html">"Маркет линкс": ГЕРБ води убедително, Петков-Василев вземат 11%</a>
             <span ><b>20:22, 22 септември 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/natireniyat-ot-borisov-shef-na-sos-be-zamenen-s-nadezhden-kadar-na-raba-na-protsedurata-news326651.html">Натиреният от Борисов шеф на СОС бе заменен с надежден кадър на ръба на процедурата</a>
             <span ><b>15:32, 23 септември 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/v-severna-makedoniya-veche-ima-saprotiva-sreshtu-otkaza-ot-balgarski-fashistki-okupator-news326647.html">В Северна Македония вече има съпротива срещу отказа от "български фашистки окупатор"</a>
             <span ><b>13:21, 23 септември 2021</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/lozan-panov-ostro-kritikuva-prezidenta-radev-za-parvonachalnata-mu-pasivnost-news326628.html">Лозан Панов остро критикува президента Радев за първоначалната му пасивност</a>
             <span class="bb"><b>20:31, 22 септември 2021</b></span>
             </li>
                  </ul>
         </div>
</div>										<div class="anceta">
		<div class="title_b"><a style="text-decoration:none;" href="/polls/view/667/"><span>Aнкета</span></a></div>
		<div class="anceta_in">
	    <form method="post" action="/polls/view/667">
				<div class="anceta_in_in">
		      <h3><a href="/polls/view/667/">Какво цели разследването на ДАНС и МВР за скъпия ток?</a></h3>
					          
																		<div class="a_vote">
								<input name="poll_answer" type="radio" value="3635" id="a3635">
																<label style="line-height: 19px;" for="a3635">
									Да установи има ли манипулации при формирането на цените.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3636" id="a3636">
																<label style="line-height: 19px;" for="a3636">
									Да отговори на обществените очаквания за търсене на "виновници".
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3637" id="a3637">
																<label style="line-height: 19px;" for="a3637">
									Да притисне КЕВР да спре ръста на цените въпреки обективните условия на пазара.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3638" id="a3638">
																<label style="line-height: 19px;" for="a3638">
									Да демонстрира предизборна загриженост на държавата за проблемите на хората.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3639" id="a3639">
																<label style="line-height: 19px;" for="a3639">
									Нека да видим как ще приключи проверката.
								</label>
							</div>
																								<div class="a_vote">
								<input name="poll_answer" type="radio" value="3640" id="a3640">
																<label style="line-height: 19px;" for="a3640">
									Не мога да преценя.
								</label>
							</div>
											
			  <div class="anc_s">
					<a style="float: left;" href="/polls/view/667/results">Вижте резултатите</a>
											<input class="rate" name="vote" value="Гласувам" type="submit">
						      </div>
			</div>
		</form>
	</div>
</div>
									<div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img loading="lazy" src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>										<div class="banner">
					<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->
			<div id="div-gpt-ad-1591357000823-0" class="desktop-only"></div>
			</div>								<div style="float: left;margin-top: 6px;">
				</div>
			</div>

			<div class="main_bottom">
							</div>

		</div>
		<!-- "main" -->

	</div>
	<!-- "wraper" -->

	<div class="footer_stuff">
		<div class="partners_background">
			<div class="partners">

				<div class="footer">
					<ul class="footer_firm">
													<li>
								<a href="https://www.capital.bg" target="_blank">
									<img loading="lazy"  src="/banners/12/capital.png" alt="Капитал" />
								</a>
							</li>
													<li>
								<a href="http://www.bta.bg/" target="_blank">
									<img loading="lazy"  src="/banners/14/BTA_1.png" alt="БТА" />
								</a>
							</li>
													<li>
								<a href="https://osis.bg/" target="_blank">
									<img loading="lazy"  src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
								</a>
							</li>
													<li>
								<a href="http://judicialreports.bg/" target="_blank">
									<img loading="lazy"  src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
								</a>
							</li>
													<li>
								<a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
									<img loading="lazy"  src="/banners/22/safetynet.png" alt="Media Freedom NET" />
								</a>
							</li>
													<li>
								<a href="http://въпреки.com/" target="_blank">
									<img loading="lazy"  src="/banners/21/vapreki.png" alt="Въпреки" />
								</a>
							</li>
													<li>
								<a href="https://zaistinata.com/" target="_blank">
									<img loading="lazy"  src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
								</a>
							</li>
											</ul>
				</div>

			</div>
			<!-- "partners" -->
		</div>
		<!-- "partners_background" -->

		<div class="logo_topics_background">
			<div class="logo_topics">
				<div class="footer_new">

					<div class="footer_column_big">
						<div class="footer_sitetitle">
							<a href="/" title="Mediapool.bg">
								<img loading="lazy" src="/assets/images/new_logo.png">
							</a>
						</div>

						<div class="footer_social">

							<a class="facebook-button" href="https://www.facebook.com/mediapool.bg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/facebook_icon.png" al="">
								<span class="screen-reader-text">Mediapool.bg във Фейсбук</span>
							</a>

							<a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" rel="nofollow noopener">
								<img loading="lazy" src="/assets/images/twitter_icon.png" alt="">
								<span class="screen-reader-text">Mediapool.bg в Туитър</span>
							</a>

						</div>
					</div>

					<div class="footer_multi_column">
						<div class="footer_column">
						
															<p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
							
						
															<p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
							
						
															<p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
							
						
																							</div>
								<div class="footer_column">
							
						
															<p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
							
						
															<p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
							
						
															<p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
							
						
															<p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
							
												</div>
					</div>
				</div><!-- "footer_new" -->
			</div>
			<!-- "logo_topics" -->
		</div>
		<!-- "logo_topics_background" -->

		<div class="copyright_strip_background">
			<div class="copyright_strip">
				<div class="ff">
					<div class="ff_right">&copy; Copyright 2021 Mediapool.bg. All rights reserved.</div>
					<div class="ff_center"></div>
				</div>
			</div>
			<!-- "copyright_strip" -->
		</div>
		<!-- "copyright_strip_background" -->
	</div>
	<!-- "footer_stuff" -->

			<script defer src="/assets/js/gemius.js"></script>
								
				<!-- Httpool Block -->
				<script type="text/javascript">
					AdPlatformZone = {
						id: "34e2fa3dc",
						format: "0x0"
					};
				</script>
				<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
				<!-- /Httpool Block -->
			
			<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"693c2d9d4cd7c175","version":"2021.8.1","r":1,"token":"5115eb6b552941ec9efab48531e395be","si":10}'></script>
</body>
</html>