<!DOCTYPE html>
<html lang="bg-BG">
<head>

    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>

    <title>Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти  - Mediapool.bg</title>

    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="description" content="Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти - 	Калифорния ще стане първият американски щат, който ще плаща пълни здравни осигуровки на пълнолетни хора, живеещи незаконно в..." />
    <meta name="keywords" content="Калифорния, плаща, пълни, здравни, осигуровки, незаконни, имигранти, 
	Калифорния, стане, първият, американски, който" />
    <meta name="Copyright" content="" />
    <meta name="Robots" content="" />
    <meta name="GOOGLEBOT" content="" />
    <meta name="author" content=""/>
    <meta name="SUBJECT" content="" />
    <meta name="revisit" content="1 days" />

        <link href="/css/style.1557846100.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style.1557846100.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/style2.1557846100.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/css/weather-icons.1557846100.css" rel="stylesheet" type="text/css" />
        <link href="/newdesign/fonts/font-awesome-4.3.0/css/font-awesome.min.1557846100.css" rel="stylesheet" type="text/css" />
    
    <link rel="icon" href="/root/newdesign/images/favicon3.png" type="image/x-icon">

            <link rel="canonical" href="https://www.mediapool.bg/kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html" />
                <meta property="og:title" content="Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти  - Mediapool.bg" />
        <meta property="og:url" content="https://www.mediapool.bg/kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.mediapool.bg/images/294/facebook_ffd4e1a055ce294d5d13bc9bfce52c7e.jpg" />
        <meta property="og:description" content="Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти - 	Калифорния ще стане първият американски щат, който ще плаща пълни здравни осигуровки на пълнолетни хора, живеещи незаконно в..." />
        <meta property="og:site_name" content="Mediapool.bg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@mediapoolbg" />
        <meta name="twitter:creator" content="@mediapoolbg" />
        <meta name="twitter:title" content="Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти  - Mediapool.bg" />
        <meta name="twitter:description" content="Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти - 	Калифорния ще стане първият американски щат, който ще плаща пълни здравни осигуровки на пълнолетни хора, живеещи незаконно в..." />
        <meta name="twitter:image" content="https://www.mediapool.bg/images/294/facebook_ffd4e1a055ce294d5d13bc9bfce52c7e.jpg" />
    
        <script type="text/javascript" defer src="/js/jquery-1.12.4.min.1557846100.js"></script>
        <script type="text/javascript" defer src="/js/jquery.scrollTo.min.1557846100.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/weather-icons.1557846100.js"></script>
        <script type="text/javascript" defer src="/newdesign/js/scripts.1557846100.js"></script>
        <script type="text/javascript" defer src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

    
    
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-42421420-1', 'mediapool.bg');
            ga('send', 'pageview');

        </script>
    


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  var viewWidth = window.screen.width || document.documentElement.clientWidth;
  googletag.cmd.push(function() {
    var slotLeaderboardMapping = googletag.sizeMapping().
          addSize([1280,720], [[1, 1], [728, 90], [940, 90], [940, 220]]).
          addSize([1024,768], [[728, 90], [940, 90], [940, 220]]).
          addSize([1024,600], [[728, 90], [940, 90], [940, 220]]).
          addSize([768,1024], [728, 90]).
          addSize([600,960], [468, 60]).
          addSize([320,240], [[320, 50], [300, 50]]).build();

    window.LeaderSlot= googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_Leader_728x90', [[300, 50]], 'leaderSlot').
        defineSizeMapping(slotLeaderboardMapping).
        addService(googletag.pubads());

    if (viewWidth > 768) { // show 220x90
      googletag.defineSlot('/149508300/Mediapool.bg_AllPages_220x90', [220, 90], 'div-gpt-ad-1442060081805-4').addService(googletag.pubads());
    }

    if (viewWidth > 600) { // show 468x60
      googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_468x60', [468, 60], 'div-gpt-ad-1442060081805-3').addService(googletag.pubads());
    }

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x250', [300, 250], 'div-gpt-ad-1442060081805-1').addService(googletag.pubads());

    var slot300x600Mapping = googletag.sizeMapping().addSize([730,0], [[300, 250], [300, 600]]).build();

    googletag.defineSlot('/149508300/Mediapool.bg_InnerPages_300x600', [[300, 250]], 'div-gpt-ad-1442060081805-2').
    defineSizeMapping(slot300x600Mapping).
    addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);


      googletag.pubads().setTargeting('story_id', '294309');
        googletag.pubads().setTargeting('rubr_id', ['6']);
  

    googletag.enableServices();
  });
</script>

</head>
<body class="body">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=145064215700592";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<div id="loginmodal" class="login_holder">
    <div class="loginbg"></div>
    <div class="login_formcenter"><div class="login_formwrap">
            <div class="login_formpopup login_formpopupshow">
                <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                <div class="login_socialwrapper">
                    <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html" rel="nofollow"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
                </div>
                <form id="login_formsubmit_modal" method="post" action="https://www.mediapool.bg/users/login?target_scroll=1&back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html">
                    <div class="login_formerror"></div>
                    <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                    <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                    <p><a style="float: left; margin-top: 5px;" class="forgot" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
                </form>
            </div>
            <div class="modal_close"><a title="Затваряне"></a></div>
        </div></div>
</div>



<div class="wraper">

  <header role="banner" class="header">
    <div class="h_l">
      <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
      <span class="bairak_campaign">Ти си това, което четеш</span>
          </div>
    <div class="mobile_header">
        <div class="h_l">
            <a href="https://www.mediapool.bg/"><img src="/newdesign/images/logo_header.png" alt="mediapool.bg" /></a>
                    </div>
                    <div class=" fb_reg_in bold login_holder login_menu" title="Вход"><i class="fa fa-user login_link"></i>
                <div class="login_formwrap">
                    <div class="login_formpopup">
                        <p class="login_title"><span>Вход в Mediapool.bg</span></p>
                        <div class="login_socialwrapper">
                            <p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
		                </div>
                        <form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html">
                            <div class="login_formerror"></div>
                            <p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
                            <p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
                            <p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
	                    </form>
	                </div>
                    <div class="modal_close"><a title="Затваряне">Затваряне</a></div>
                </div>
                <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
            </div>
                <div class="title">
            <div class="menu_href_top">&nbsp;</div>
            <div class="single_news"><a href="https://www.mediapool.bg/">Начало</a> | <a href="https://www.mediapool.bg/svyat-cat6.html">Свят</a></div>
        </div>
        <div class="hamburger_icon"></div>
        <div class="hrefs">
                            <a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                            <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                            <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                            <a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                            <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                            <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                            <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
                            <a class="" title="Евроизбори 2019" href="https://www.mediapool.bg/evroizbori-2019-cat82.html">Евроизбори 2019</a>
                        <div class="log_search">
                <form method="GET" action="/news/find/">
                    <div class="search_box">
                        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <div class="weather">
      <div id="wearher_ajax" class="wearher_ajax">
    	                  <a onclick="ShowWeatherAjax2('Бургас', 'http://l.yimg.com/a/i/us/we/52/30.gif', '21°', 100732770, '30');" href="javascript:;">Бургас</a>
    	         	                  <a onclick="ShowWeatherAjax2('Варна', 'http://l.yimg.com/a/i/us/we/52/30.gif', '20°', 100726050, '30');" href="javascript:;">Варна</a>
    	         	                  <a onclick="ShowWeatherAjax2('Добрич', 'http://l.yimg.com/a/i/us/we/52/28.gif', '19°', 100726418, '28');" href="javascript:;">Добрич</a>
    	         	                  <a onclick="ShowWeatherAjax2('Плевен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '20°', 100728203, '30');" href="javascript:;">Плевен</a>
    	         	                  <a onclick="ShowWeatherAjax2('Пловдив', 'http://l.yimg.com/a/i/us/we/52/30.gif', '20°', 100728193, '30');" href="javascript:;">Пловдив</a>
    	         	                  <a onclick="ShowWeatherAjax2('Русе', 'http://l.yimg.com/a/i/us/we/52/30.gif', '20°', 100727523, '30');" href="javascript:;">Русе</a>
    	         	                  <a onclick="ShowWeatherAjax2('Сливен', 'http://l.yimg.com/a/i/us/we/52/30.gif', '18°', 100727079, '30');" href="javascript:;">Сливен</a>
    	         	                  <a onclick="ShowWeatherAjax2('София', 'http://l.yimg.com/a/i/us/we/52/30.gif', '18°', 100727011, '30');" href="javascript:;">София</a>
    	         	                  <a onclick="ShowWeatherAjax2('Стара Загора', 'http://l.yimg.com/a/i/us/we/52/30.gif', '20°', 100726848, '30');" href="javascript:;">Стара Загора</a>
    	         	                  <a onclick="ShowWeatherAjax2('Хасково', 'http://l.yimg.com/a/i/us/we/52/30.gif', '19°', 100730435, '30');" href="javascript:;">Хасково</a>
    	         	          </div>
      <span id="weather_icon_wrap" class="wi" data-weather="30"></span>
      <div style="color: #A51306;" id="temp">18°</div>
      <div class="top_fix">
      <span>10 юни 2019 </span>
      <span class="bold" style="cursor: pointer;"><ins id="temp_name" class="open_weather_dd"><a style="color: #000; text-decoration: none;" href="javascript:void(0)">София</a></ins> <img class="open_weather_dd" style="margin: 0px; float: none;" alt="Време" src="/root/newdesign/images/downarrow.png"></span>
    </div>
  </div>

    <div class="social_icons_3">
	    <a href="https://www.facebook.com/mediapool.bg?fref=ts" target="_blank"><div class="facebook_page_icon social_icon"></div></a>
	    <a href="https://twitter.com/mediapoolbg" target="_blank"><div class="twitter_icon social_icon"></div></a>
	    <a href="https://plus.google.com/113065186834726648808/posts" target="_blank"><div class="google_plus_icon social_icon"></div></a>
    </div>

  <div class="log_search">
    <form method="GET" action="/news/find/">
    <div class="search_box">
        <input class="search_in" type="text" value="" name="word" placeholder="  Търсене"/><input class="search_sub" type="submit" value=""/>
    </div>
    </form>
  </div>
 </header>
 <div class="main">
    <div class="menu_href">
      <div class="menu_href_top">&nbsp;</div>
      <nav class="hrefs">
                  <a class="" title="България" href="https://www.mediapool.bg/bulgaria-cat2.html">България</a>
                  <a class="" title="Бизнес" href="https://www.mediapool.bg/biznes-cat3.html">Бизнес</a>
                  <a class="" title="Европа" href="https://www.mediapool.bg/evropa-cat4.html">Европа</a>
                  <a class=" active_nemu " title="Свят" href="https://www.mediapool.bg/svyat-cat6.html">Свят</a>
                  <a class="" title="Спорт" href="https://www.mediapool.bg/sport-cat34.html">Спорт</a>
                  <a class="" title="Общество" href="https://www.mediapool.bg/obshtestvo-cat60.html">Общество</a>
                  <a class="" title="Weekly" href="https://www.mediapool.bg/weekly-cat79.html">Weekly</a>
                  <a class="" title="Евроизбори 2019" href="https://www.mediapool.bg/evroizbori-2019-cat82.html">Евроизбори 2019</a>
        
        <div  class="fb_reg_in">
        
          <div class="login_holder login_menu"><span class="login_link">Вход</span>
          	<div class="login_formwrap">
          		<div class="login_formpopup">
          			<p class="login_title"><span>Вход в Mediapool.bg</span></p>
          			<div class="login_socialwrapper">
          				<p class="login_social_links"><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Facebook&back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html"><img src='/root/hybridauth/hybridauth_icon_facebook.png' border=0 alt="" /> Вход с Facebook</a><br /><!-- <a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Twitter&back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html"><img src='/root/hybridauth/hybridauth_icon_twitter.png' border=0 alt="" /> Вход с Twitter</a><br /> --><a class="hybridauthlogin" href="https://www.mediapool.bg/users/hybridauthlogin?provider=Google&back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html"><img src='/root/hybridauth/hybridauth_icon_google.png' border=0 alt="" /> Вход с Google +</a></p>
          			</div>
          			<form id="login_formsubmit" method="post" action="https://www.mediapool.bg/users/login?back_to=kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html">
          				<div class="login_formerror"></div>
          				<p><span class="login_formlabel">Email:</span><input type="text" name="username" /></p>
          				<p><span class="login_formlabel">Парола:</span><input type="password" name="password" /></p>
          				<p><a style="float: left; margin-top: 5px;" class="forgot hybridauthlogin" href="/users/retrieve_password">Забравена парола?</a> <input class="red_button" type="submit" style="float: left; height: 21px; margin-top: 0px; margin-left: 30px;" name="login" value="Вход" /></p>
          			</form>
          		</div>
          		<div class="modal_close"><a title="Затваряне">Затваряне</a></div>
          	</div>
          </div>
          <span class="reg_link"><a href="https://www.mediapool.bg/users/reg">Регистрация</a></span>
    		
      </nav>

         </div>
    	<div class="header_banner_container">
		<div class="banner_header_left">
		                        
<!-- /149508300/Mediapool.bg_InnerPages_Leader_728x90 -->
<div id='leaderSlot'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('leaderSlot'); });
</script>
</div>


                    
          		</div>
	</div>
<div class="banner_wallpaper" style="display: none;">
</div>

                <main class="main_left">
            <article itemscope itemtype="http://schema.org/NewsArticle">
  <div class="title">
    <span class="single_news">
      <a href="https://www.mediapool.bg/">Начало</a> | <a title="Свят" href="https://www.mediapool.bg/svyat-cat6.html" itemprop="articleSection">Свят</a>
    </span>
  </div>
    <header>
    
    <h1 class="big_title_h1 mtf" itemprop="headline">Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти</h1>

      </header>

  <aside class="title_social_links" aria-label="Споделяне">
    <div class="fb-share-button" data-href="https://www.mediapool.bg/kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html" data-type="button_count"></div>

    <div class="googleplus"><div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div></div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    

    <div class="twitter-button"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти" data-via="Mediapoolbg" data-dnt="true" >Tweet</a></div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

  <footer class="info wbig">
        <meta content="Mediapool.bg" itemprop="author" />
        <time datetime="2019-06-10T08:08:15+0300" itemprop="datePublished">08:08 | 10 юни 2019</time> |
    <b><a href="#comments" onclick="mobile_comment_toogle();" >0 коментара</a></b>
    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Mediapool.bg" />
      <link itemprop="logo" href="https://www.mediapool.bg/newdesign/images/logo_header.png" />
    </span>



    <div style="float: right;" class="news_option_info_2">
        <a href="javascript:;" rel="nofollow" onclick="openWindow('/news/print_p/294309', '', 660, 600, 'yes'); return false;" title="Отпечатване" class="art_o4"><img src="root/newdesign/images/print_icon_cut.png"></a>
        <div style="float: left;margin-left: 6px; cursor: pointer" onclick=" ChangeFontSize('-1');" class="sprite_n_minus"><img src="root/newdesign/images/smaller_font_icon_cut.png"></div>
        <div style="float: left; margin-left: 4px; cursor: pointer" class="sprite_n_plus" onclick="ChangeFontSize('+1');"><img src="root/newdesign/images/bigger_font_icon_cut.png"></div>
    </div>

  </footer>


      
  <div id="art_font_size" class="art" itemprop="articleBody">
    
                  <figure class="left_art image_container" style="width: 375px;">
          <img src="/images/294/ffd4e1a055ce294d5d13bc9bfce52c7e.jpg" alt="Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти" itemprop="image" />
                  </figure>
                  
    <p>
	Калифорния ще стане първият американски щат, който ще плаща пълни здравни осигуровки на пълнолетни хора, живеещи незаконно в САЩ, съобщи Асошиейтед прес.</p>
<p>
	Либералният щат продължава да се разграничава от правителството на американския президент Доналд Тръмп.</p>
<p>
	Демократите в законодателното събрание на Калифорния постигнаха споразумение като част от по-голям план за изразходване на 213 милиарда долара от пари от щатски и федерални данъци през следващата година.</p>
<p>
	Споразумението означава, че хора с ниски доходи на възраст между 19 и 25 години, живеещи незаконно в Калифорния, ще имат право да се ползват от програмата за здравно осигуряване за бедни и инвалиди.&nbsp;</p>


    
    <script type='text/javascript'>
    if (viewWidth <= 736) {
    document.write("\
    <!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
    <div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px; margin: 20px auto;'>\
    <scr" + "ipt type='text/javascript'>\
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
    </scr" + "ipt>\
    </div>\
    ");
    }
    </script>
    

    <div class="donate">

      <div class="donate_image"><img src='/root/newdesign/images/donate_picture.png'>
      </div>

      <div class="donate_text">
        <h2 class="donate_title">Полезна ли ви беше тази статия?</h2>
        <p class="donate_body_text">Ще се радваме, ако подкрепите електронното издание Mediapool.bg, за да може и занапред да разчитате на независима, професионална и честна информационно - аналитична медия.</p>
        <a href="/uvazhaemi-chitateli-news191691.html">Подкрепете ни</a>
      </div>

      <div class="donate_text">
        <p class="donate_body_text">Абонирайте се за най-важните новини, анализи и коментари на събития от деня. Бюлетинът се изпраща до електронния Ви адрес всеки ден в 18:00 часа.</p>
        <a href="/account/edit">Абонамент</a>
      </div>

    </div>

  </div>

  <aside class="art_opt" aria-label="Споделяне">
    <a href="javascript:history.back();" class="art_o7"><ins class="art_o7_img"></ins></a>
    <div style="float: left;">
      <div class="fb-share-button" data-href="https://www.mediapool.bg/kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html" data-type="button_count"></div>
    </div>
    <!-- Place this tag where you want the share button to render. -->
    <div style="float: left;margin: 0 0 0 10px;">
      <div class="g-plus" data-action="share" data-annotation="bubble" style="float: left; width: 60px;"></div>
    </div>
    <!-- Place this tag after the last share tag. -->
    
    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    
    <div style="float: left;margin: 0 0 0 10px;">
      <a href="https://twitter.com/share" class="twitter-share-button" data-text="Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти" data-via="Mediapoolbg" data-dnt="true">Tweet</a>
    </div>
    
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    

  </aside>

    <footer class="article-tags">
    <h2>Ключови думи</h2>
    <ul>
              <li><a href="/news/find/?word=%D0%9A%D0%B0%D0%BB%D0%B8%D1%84%D0%BE%D1%80%D0%BD%D0%B8%D1%8F">Калифорния</a></li>
              <li><a href="/news/find/?word=%D0%A2%D1%80%D1%8A%D0%BC%D0%BF">Тръмп</a></li>
          </ul>
  </footer>
  
  <div style="width: 468px; margin: 0 auto 12px; clear: both;" class="article-bottom-ad">
    
    <!-- /149508300/Mediapool.bg_InnerPages_468x60 -->
    <div id='div-gpt-ad-1442060081805-3' style='height:60px; width:468px;'>
      <script type='text/javascript'>
      if (viewWidth > 600) { // show 468x60
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-3'); });
      }
      </script>
    </div>
    
  </div>


  <div id="target_scroll"></div>
    <script type="text/javascript">
    var show_comments = true;
    var commentid = 294309;
  </script>
  
  <div id="comments"><a name="comments"></a></div>

  
  <script type='text/javascript'>
  if (viewWidth <= 736) {
  document.write("\
  <!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
  <div id='div-gpt-ad-1442060081805-2'>\
  <scr" + "ipt type='text/javascript'>\
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
  </scr" + "ipt>\
  </div>\
  ");
  }
  </script>
  

</article>
        </main>
        <div class="main_right">
                               <div class="banner">
             
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x250 -->\
<div id='div-gpt-ad-1442060081805-1' style='height:250px; width:300px;'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-1'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

                    </div>                                                                




    <div class="title_b title_category"><span>Още от Свят</span></div>
<div class="chas_pic_category">
    <ul>
        <li>            <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Двама души загинаха при протести срещу корупцията в Хаити" href="https://www.mediapool.bg/dvama-dushi-zaginaha-pri-protesti-sreshtu-koruptsiyata-v-haiti-news294304.html">Двама души загинаха при протести срещу корупцията в Хаити</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Двама души загинаха при протести срещу корупцията в Хаити" href="https://www.mediapool.bg/dvama-dushi-zaginaha-pri-protesti-sreshtu-koruptsiyata-v-haiti-news294304.html"><imgcrop style="background-image: url('/images/294/f11e5354d42ddae804a6d64704957028.jpg');"><img src="/images/294/f11e5354d42ddae804a6d64704957028.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>10 юни 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a  title="Задържаха палестинец за обир в дома на Николай Младенов в Йерусалим" href="https://www.mediapool.bg/zadarzhaha-palestinets-za-obir-v-doma-na-nikolai-mladenov-v-yerusalim-news294302.html">Задържаха палестинец за обир в дома на Николай Младенов в Йерусалим</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a  title="Задържаха палестинец за обир в дома на Николай Младенов в Йерусалим" href="https://www.mediapool.bg/zadarzhaha-palestinets-za-obir-v-doma-na-nikolai-mladenov-v-yerusalim-news294302.html"><imgcrop style="background-image: url('/images/294/eeeaf80c039a5de071aa19d5ca632c1a.jpg');"><img src="/images/294/eeeaf80c039a5de071aa19d5ca632c1a.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>09 юни 2019</ins>
                </b><br />            </div>   
            </div>
                        <div class="category_news_item">
                <div class="headlines_category">
                                        <a class="bb" title="Пожар изпепели върха на небостъргач във Варшава" href="https://www.mediapool.bg/pozhar-izpepeli-varha-na-nebostargach-vav-varshava-news294286.html">Пожар изпепели върха на небостъргач във Варшава</a> 
                                    </div>
                <div class="thumbnail_category">
                                        <a class="bb" title="Пожар изпепели върха на небостъргач във Варшава" href="https://www.mediapool.bg/pozhar-izpepeli-varha-na-nebostargach-vav-varshava-news294286.html"><imgcrop style="background-image: url('/images/294/a62500f09fbe6fd4593925c6b7385320.jpg');"><img src="/images/294/a62500f09fbe6fd4593925c6b7385320.jpg" /></imgcrop></a> 
                                     </div>
                 <div class="news_info_right not_home_page"><ins><b>08 юни 2019</ins>
                </b><br />            </div>   
            </div>
                    </li>
    </ul> 
</div> 
    
                                <div style="float: left; width: 300px; margin: 10px auto;" class="etarget_container">


<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "dda6f5626",
		format: "300x250"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->


</div>                                <div class="most_c">
    <div class="tabs">
        <a onclick="ShowMost(1)" id="ShowMost_1" class="active_tabc" href="javascript:;">Нови</a>
        <a onclick="ShowMost(3)" id="ShowMost_3" href="javascript:;">Четени</a>
        <a onclick="ShowMost(2)" id="ShowMost_2" href="javascript:;">Коментирани</a>
    </div>
	     <div id="most_cate_1" class="most_c_in">
         <ul class="most_cate_1_titles">
                      <li>
             <a href="https://www.mediapool.bg/kaliforniya-shte-plashta-palni-zdravni-osigurovki-na-nezakonni-imigranti-news294309.html">Калифорния ще плаща пълни здравни осигуровки на незаконни имигранти</a>
             <span ><b>08:08, 10 юни 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/selski-kmet-prodaval-tok-ot-trafoposta-na-kmetstvoto-news294308.html">Селски кмет продавал ток от трафопоста на кметството</a>
             <span ><b>08:06, 10 юни 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/zapochva-nov-remont-na-magistrala-trakiya-news294307.html">Започва нов ремонт на магистрала "Тракия"</a>
             <span ><b>07:58, 10 юни 2019</b></span>
             </li>
                      <li>
             <a href="https://www.mediapool.bg/sofiya-i-skopie-shte-pregledat-izpalnenieto-na-dogovora-za-dobrosasedstvo-news294306.html">София и Скопие ще прегледат изпълнението на договора за добросъседство</a>
             <span class="bb"><b>07:54, 10 юни 2019</b></span>
             </li>
                  </ul>
         </div>
         <div id="most_cate_2" class="most_c_in none">
         <ul class="most_cate_2_titles">
                     <li>
             <a href="https://www.mediapool.bg/plevneliev-ako-ne-kupim-f-16-shte-izpadnem-v-tezhka-geopoliticheska-situatsiya-news294292.html">Плевнелиев: Ако не купим F-16, ще изпаднем в тежка геополитическа ситуация</a>
             <span ><b>11:14, 09 юни 2019</b>, 28 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/parvata-proverena-kashta-za-gosti-se-okaza-izryadna-news294300.html">Първата проверена къща за гости се оказа изрядна</a>
             <span ><b>16:19, 09 юни 2019</b>, 14 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/konstitutsionniyat-sad-na-moldova-otstrani-prezidenta-igor-dodon-news294294.html">Конституционният съд на Молдова отстрани президента Игор Додон</a>
             <span ><b>12:19, 09 юни 2019</b>, 9 коментара</span>
             </li>
                     <li>
             <a href="https://www.mediapool.bg/zashto-tolkova-mnogo-balgari-si-ostanaha-vkashti-news294291.html">Защо толкова много българи си останаха вкъщи</a>
             <span class="bb"><b>10:13, 09 юни 2019</b>, 6 коментара</span>
             </li>
                  </ul>
	     </div>
         <div id="most_cate_3" class="most_c_in none">
         <ul class="most_cate_3_titles">
                     <li>
            <a href="https://www.mediapool.bg/plevneliev-ako-ne-kupim-f-16-shte-izpadnem-v-tezhka-geopoliticheska-situatsiya-news294292.html">Плевнелиев: Ако не купим F-16, ще изпаднем в тежка геополитическа ситуация</a>
             <span ><b>11:14, 09 юни 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/zashto-tolkova-mnogo-balgari-si-ostanaha-vkashti-news294291.html">Защо толкова много българи си останаха вкъщи</a>
             <span ><b>10:13, 09 юни 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/radev-vrachva-stara-planina-parva-stepen-na-poslanik-rubin-news294296.html">Радев връчва "Стара планина" първа степен на посланик Рубин</a>
             <span ><b>14:00, 09 юни 2019</b></span>
             </li>
                     <li>
            <a href="https://www.mediapool.bg/parvata-proverena-kashta-za-gosti-se-okaza-izryadna-news294300.html">Първата проверена къща за гости се оказа изрядна</a>
             <span class="bb"><b>16:19, 09 юни 2019</b></span>
             </li>
                  </ul>
         </div>
</div>                                <div class="anceta">
	    <div class="title_b"><a style="text-decoration:none;" href="/polls/view/538/"><span>Aнкета</span></a></div>
	    <div class="anceta_in">
	    <form method="post" action="/polls/view/538">
	     <div class="anceta_in_in">
	      <h3><a href="/polls/view/538/">Може ли конфликтът сред "Патриотите" да разклати управлението?</a></h3>
	                
	      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2864" id="a2864">
	      						      					<label style="line-height: 19px;" for="a2864">
	      						Не, защото враждуващите помежду си "Патриоти" единно искат да останат във властта до края на мандата.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2865" id="a2865">
	      						      					<label style="line-height: 19px;" for="a2865">
	      						Може, но едва ли повече, отколкото в последната година.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2866" id="a2866">
	      						      					<label style="line-height: 19px;" for="a2866">
	      						Зависи какво ДПС ще нареди на Сидеров.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2867" id="a2867">
	      						      					<label style="line-height: 19px;" for="a2867">
	      						Разиграват театър, защото всяка от трите партии иска да си вдига цената в управлението.
	      					</label>
	      				</div>
	      				      			      				      				<div class="a_vote">
	      					<input name="poll_answer" type="radio" value="2868" id="a2868">
	      						      					<label style="line-height: 19px;" for="a2868">
	      						Не мога да преценя.
	      					</label>
	      				</div>
	      				      		
		  <div class="anc_s"><a style="float: left;" href="/polls/view/538/results">Вижте резултатите</a>
		  	      	<input class="rate" name="vote" value="Гласувам" type="submit">
	      	      </div>
	     </div>
	     </form>
	    </div>
	  </div>
                                <div class="logo_fab">
	<a href="https://www.us4bg.org/" target="_blank">
		<img src="/img/Partners/banner_220x90_FAB_mediapool.bg.jpg" alt="Фондация Америка за България" />
	</a>
</div>                                   <div class="banner">
      
      
<script type='text/javascript'>
if (viewWidth > 736) {
document.write("\
<!-- /149508300/Mediapool.bg_InnerPages_300x600 -->\
<div id='div-gpt-ad-1442060081805-2'>\
<scr" + "ipt type='text/javascript'>\
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442060081805-2'); });\
</scr" + "ipt>\
</div>\
");
}
</script>

       

            </div>                            <div style="float: left;margin-top: 6px;">
            </div>
        </div>
        <div class="main_bottom">
                    </div>





    </div>
    <!-- "main" -->

</div>
<!-- "wraper" -->


<div class="footer_stuff">
    <div class="partners_background">
        <div class="partners">

            <div class="footer">
                <ul class="footer_firm">
                                      <li>
                      <a href="https://www.capital.bg" target="_blank">
                        <img src="/banners/12/capital.png" alt="Капитал" />
                      </a>
                    </li>
                                      <li>
                      <a href="http://www.bta.bg/" target="_blank">
                        <img src="/banners/14/BTA_1.png" alt="БТА" />
                      </a>
                    </li>
                                      <li>
                      <a href="https://osis.bg/" target="_blank">
                        <img src="/banners/15/otvoreno_obshtestvo.png" alt="Институт „Отворено обществно“" />
                      </a>
                    </li>
                                      <li>
                      <a href="http://judicialreports.bg/" target="_blank">
                        <img src="/banners/20/sadebni_reportaji.png" alt="Съдебни репортажи" />
                      </a>
                    </li>
                                      <li>
                      <a href="https://www.balcanicaucaso.org/eng/Media-Freedom-Net" target="_blank">
                        <img src="/banners/22/safetynet.png" alt="Media Freedom NET" />
                      </a>
                    </li>
                                      <li>
                      <a href="http://въпреки.com/" target="_blank">
                        <img src="/banners/21/vapreki.png" alt="Въпреки" />
                      </a>
                    </li>
                                      <li>
                      <a href="https://zaistinata.com/" target="_blank">
                        <img src="/banners/25/sm_imgpsh_fullsize-1.png" alt="За истината" />
                      </a>
                    </li>
                                  </ul>
            </div>

        </div>
        <!-- "partners" -->
    </div>
    <!-- "partners_background" -->

    <div class="logo_topics_background">
        <div class="logo_topics">
            <div class="footer_new">

                <div class="footer_column_big">
                    <div class="footer_sitetitle"><a href="/" title="Mediapool.bg"><img src="../../newdesign/images/new_logo.png"></a></div>
                    <div class="footer_social">

                        
                        <a class="facebook-button" href="https://www.facebook.com/mediapool.bg"><img src="../../newdesign/images/facebook_icon.png"></a>

              			    <a class="twitter-follow-button2" href="https://twitter.com/mediapoolbg" data-dnt="true"><img src="../../newdesign/images/twitter_icon.png"></a>

              			    <a href="https://plus.google.com/113065186834726648808" rel="publisher" target="_blank"><img src="../../newdesign/images/googleplus_icon.png"></a>
                        

                    </div>
                </div>
		<div class="footer_multi_column">
		  <div class="footer_column">
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/1">За нас</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/3">Контакти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/static_page/2">Реклама</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/polls/view/">Анкети</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/специални-проекти-cat11.html">Специални Проекти</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D0%B5-cat56.html">Подкрепете ни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/news/links">Полезни връзки</a></p>
		    
		  
		    		    		    </div>
		    <div class="footer_column">
		    
		  
		    		    <p><a href="https://www.mediapool.bg/terms">Общи условия за ползване</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/privacypolicy">Политика за запазване на личните данни</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/forumrules">Правила за коментиране</a></p>
		    
		  
		    		    <p><a href="https://www.mediapool.bg/report">Докладване на проблем</a></p>
		    
		  		  </div>
		</div>


            </div><!-- "footer_new" -->
        </div>
        <!-- "logo_topics" -->
    </div>
    <!-- "logo_topics_background" -->

    <div class="copyright_strip_background">
        <div class="copyright_strip">
            <div class="ff">
                <div class="ff_right">&copy; Copyright 2019 Mediapool.bg. All rights reserved.</div>
                <div class="ff_center"></div>
            </div>
        </div>
        <!-- "copyright_strip" -->
    </div>
    <!-- "copyright_strip_background" -->
</div>
<!-- "footer_stuff" -->


    <!-- (C)2000-2014 Gemius SA - gemiusAudience / mediapool.bg / Other Pages -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '..E7YLvN3EsxElUBduBhWfTX7FSpUxCGM_MmfzUuy03.F7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>


<!-- Httpool Block -->
<script type="text/javascript">
    AdPlatformZone = {
        id: "34e2fa3dc",
        format: "0x0"
    };
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block -->

<div style="clear: both; width: 0; height: 0; overflow: hidden; position: absolute;">
<!-- NACHALO NA TYXO.BG BROYACH -->
<script  type="text/javascript">
    <!--
    d=document;
    d.write('<a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt="Tyxo.bg counter"');
    d.write(' src="https://cnt.tyxo.bg/37278?rnd='+Math.round(Math.random()*2147483647));
    d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
    //-->
</script>
<noscript><a href="https://www.tyxo.bg/?37278" title="Tyxo.bg counter" target="_blank"><img src="https://cnt.tyxo.bg/37278" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->

</div>
</body>
</html>